<!doctype html>
<html lang="ru">

<head>
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- CSRF Token -->
<meta name="csrf-token" content="">

<title>CNN: Зеленский готов сесть за стол переговоров с Путиным</title>

<link rel="canonical" href="https://polit.info/571836-cnn-zelenskii-gotov-sest-za-stol-peregovorov-s-putinym">

<meta name="description" content="Президент Украины Владимир Зеленский намерен провести переговоры с президентом России Владимиром Путиным по поводу текущей ситуации в Донбассе. Об этом пишет американский телеканал CNN.">
<meta name="keywords" content="путин, донбасс, зеленский, Россия и Украина">
<meta name="news_keywords" content="путин, донбасс, зеленский, Россия и Украина">

<meta property="og:title" content="CNN: Зеленский готов сесть за стол переговоров с Путиным">
<meta property="og:description" content="Президент Украины Владимир Зеленский намерен провести переговоры с президентом России Владимиром Путиным по поводу текущей ситуации в Донбассе. Об этом пишет американский телеканал CNN.">
<meta property="og:site_name" content="Информационное агентство &quot;Политика Сегодня&quot;">
<meta property="og:image" content="https://static.polit.info/uploads/2022/03/01/orig-234-1646163554.jpeg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://polit.info/571836-cnn-zelenskii-gotov-sest-za-stol-peregovorov-s-putinym">
<meta property="og:locale" content="ru-RU">

<meta name="twitter:title" content="CNN: Зеленский готов сесть за стол переговоров с Путиным">
<meta name="twitter:description" content="Президент Украины Владимир Зеленский намерен провести переговоры с президентом России Владимиром Путиным по поводу текущей ситуации в Донбассе. Об этом пишет американский телеканал CNN.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.polit.info/uploads/2022/03/01/orig-234-1646163554.jpeg">

<meta name="robots" content="max-image-preview:large">
<link href="http://new.polit.info/images/favicon/favicon.ico" rel="shortcut icon" type="image/x-icon">
    <meta name="author" content="Юлия Яковлева">
    <link rel="amphtml" href="https://polit.info/amp/571836-cnn-zelenskii-gotov-sest-za-stol-peregovorov-s-putinym">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/16.png">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#003437">
<link rel="shortcut icon" href="/images/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#003437">
<meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
<meta name="theme-color" content="#003437">


<link rel="preconnect" href="//www.gstatic.com" crossorigin>
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="preconnect" href="https://mtm.fabricmedia.ru" crossorigin/>
<link rel="dns-prefetch" href="https://mtm.fabricmedia.ru">
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="dns-prefetch" href="https://yastatic.net">


<link rel="preload" href="/css/app.css?id=defc1ffd93a4d3f4e1db" as="style">
<link rel="preload" href="/css/mtm-advert-system.css?id=fac2befd4ecf6c15c46f" as="style">

<!-- preload шрифтов для первого экрана -->
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/OpenSans/opensans.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>

<!-- Styles -->
<link href="/css/app.css?id=defc1ffd93a4d3f4e1db" rel="stylesheet">

<script>
    window.onload = () => {
        'use strict';

        if ('serviceWorker' in navigator) {
        navigator.serviceWorker
                .register('/sw.js');
        }
    }
</script>

<script>
    window.canLoad = function() {
        if (navigator.userAgent.toLowerCase().indexOf('chr') + 1 > 0 && navigator.userAgent.toLowerCase().indexOf('lig') + 1 > 0) {
            return false;
        }
        return true;
    }

    window.insertScript = function(src, params = null, callback = null) {
        let script = document.createElement('script');
        script.type = "text/javascript";
        script.src = src;
        if (params) {
            for (var i in params) {
                script.setAttribute(i, params[i]);
            }
        }
        script.onload = function() {
            if (typeof callback === 'function') callback();
        };
        document.body.appendChild(script);
    }
</script>



<script>
    window.MTM_PAGE_TYPE = 'single';
    window.LOGIN_AS_ADMIN = Boolean(0);
</script>


</head>

<body id="body">
    <div id="app">
        <header id="vueHeader">

    <div class="header-wrap">

        <div class="header-content-block">
            <div class="header-content-block__left">

                <a href="/" class="header-content__main-logo"></a>
                <a href="/" class="header-content__mobile-logo"></a>

            </div>
            <div class="header-content-block__right">
                <div class="header-content__menu-list">
                    <a href="/category/politika" class="header-content__menu-item">Политика</a>
                    <a href="/category/obshchestvo" class="header-content__menu-item">Общество</a>
                    <a href="/category/ekonomika" class="header-content__menu-item">Экономика</a>
                    
                    
                    <a href="/category/proisshestviya" class="header-content__menu-item">Происшествия</a>
                    <a href="/category/daidzhest" class="header-content__menu-item">Дайджест</a>
                    <a href="/category/armiya" class="header-content__menu-item">Армия</a>
                    <a href="/news" class="header-content__menu-item">Лента новостей</a>
                    <!--<a href="/polls" class="header-content__menu-item">Опросы</a>-->
                </div>
                <a href="/search" class="menu-search"></a>
                <div class="header-close-btn">
                    <div class="header-close-btn__icon" :class="{close : menuModalOpen}" @click="openMainMenu"></div>
                </div>
                <modal-menu-component :menu-modal-open="menuModalOpen"></modal-menu-component>
            </div>

        </div>

    </div>

</header>



        <main id="main" class="main-wrapper">
                <div class="container no-gutter">
        
        <mtm-slot position="pageTop"></mtm-slot>
        
        <mtm-slot position="fullscreen"></mtm-slot>
        
        <mtm-slot position="billboard_1"></mtm-slot>
    </div>

    <div class="banner-mob-hotline">
        <a href="https://riafan.ru/stopnazism">
            <img src="images/banners/goryachaya-liniya.png" alt="">
        </a>
    </div>

    <div class="container container-flex container-single">
        <section class="main-block">
            <article class="main-block__post" itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemprop="about" content="CNN: Зеленский готов сесть за стол переговоров с Путиным">
                <meta itemprop="identifier" content="571836">
                <meta itemprop="url" content="https://polit.info/571836-cnn-zelenskii-gotov-sest-za-stol-peregovorov-s-putinym">
                <meta itemprop="mainEntityOfPage" content="https://polit.info/571836-cnn-zelenskii-gotov-sest-za-stol-peregovorov-s-putinym">
                                    <meta itemprop="dateModified" content="2022-03-01T22:52:12+03:00">
                                <meta itemprop="dateCreated" content="2022-03-01T22:52:12+03:00">
                <meta itemprop="datePublished" content="2022-03-01T22:52:12+03:00">

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                    <meta itemprop="name" content="CNN: Зеленский готов сесть за стол переговоров с Путиным">
                    <meta itemprop="url contentUrl" content="https://static.polit.info/uploads/2022/03/01/orig-234-1646163554.jpeg">
                    <meta itemprop="width" content="1240">
                    <meta itemprop="height" content="698">
                    <meta itemprop="author" content="">
                                            <meta itemprop="datePublished" content="03-01-2022">
                                        <meta itemprop="description" content="Президент Украины Владимир Зеленский намерен провести переговоры с президентом России Владимиром Путиным по поводу текущей ситуации в Донбассе. Об этом пишет американский телеканал CNN.">
                </div>

                <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Политика Сегодня">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="image" src="/images/logo/pi-main-logo.svg" style="display:none;" widget="100"
                            height="100" />
                        <meta itemprop="url" content="https://polit.info">
                        <meta itemprop="width" content="100">
                        <meta itemprop="height" content="100">
                    </div>
                </div>

                <div class="single-image-container">

                    <mtm-slot position="article_upper"></mtm-slot>

                    <!-- Теперь заголовок и пр. шапка здесь -->
                    <h1 class="post-main-title post-main-title-single" itemprop="headline">CNN: Зеленский готов сесть за стол переговоров с Путиным</h1>

                    <div class="post-like-com-view-cat-block">
                        
                            <div class="post-cat">
                                <a href="/category/politika" class="post-cat__link">
                                    Политика
                                </a>
                            </div>

                        
                        <div class="single__head-right">
                                                                                                <div itemprop="author" itemscope itemtype="http://schema.org/Person">
                                        <a href="/authors/yuliya-yakovleva" class="single__author" itemprop="name">Юлия Яковлева</a>
                                    </div>
                                                                                        <div class="single__time">
                                <time datetime="2022-03-01T22:52:12+03:00" pubdate="">01 марта 2022 22:52</time>
                                                                                            </div>
                        </div>

                        <yandex-share title="CNN: Зеленский готов сесть за стол переговоров с Путиным" url="https://polit.info/571836-cnn-zelenskii-gotov-sest-za-stol-peregovorov-s-putinym"></yandex-share>

                    </div>

                    <div class="image-wrapper">
                        <div class="main-image-container">
                            <picture>
        <!-- десктопы/планшеты от 1281px и до 1368px -->
        <source
            media="(min-width: 991px)"
            srcset="https://static.polit.info/uploads/2022/03/01/992_16x9-234-1646163554.webp"
            sizes="992px"
            type="image/webp"
        />
        <source
            media="(min-width: 991px)"
            srcset="https://static.polit.info/uploads/2022/03/01/992_16x9-234-1646163554.jpeg"
            sizes="992px"
            type="image/jpeg"
        />

        <!-- планшеты от 769px до 1280px -->
        <source
            media="(min-width: 768px) and (max-width: 990px)"
            srcset="https://static.polit.info/uploads/2022/03/01/768_16x9-234-1646163554.webp"
            sizes="768px"
            type="image/webp"
        />
        <source
            media="(min-width: 768px) and (max-width: 990px)"
            srcset="https://static.polit.info/uploads/2022/03/01/768_16x9-234-1646163554.jpeg"
            sizes="768px"
            type="image/jpeg"
        />

        <!-- планшеты/телефоны от 363 до 768px -->
        <source
            media="(min-width: 414px) and (max-width: 767px)"
            srcset="https://static.polit.info/uploads/2022/03/01/720_16x9-234-1646163554.webp"
            sizes="720px"
            type="image/webp"
        />
        <source
            media="(min-width: 414px) and (max-width: 767px)"
            srcset="https://static.polit.info/uploads/2022/03/01/720_16x9-234-1646163554.jpeg"
            sizes="720px"
            type="image/jpeg"
        />

        <!-- для мобилок 363px и меньше  -->
        <source
            media="(max-width: 414px)"
            srcset="https://static.polit.info/uploads/2022/03/01/415_16x9-234-1646163554.webp"
            sizes="415px"
            type="image/webp"
        />
        <source
            media="(max-width: 414px)"
            srcset="https://static.polit.info/uploads/2022/03/01/415_16x9-234-1646163554.jpeg"
            sizes="415px"
            type="image/jpeg"
        />

        <img
            src="https://static.polit.info/uploads/2022/03/01/orig-234-1646163554.jpeg"
            alt="CNN: Зеленский готов сесть за стол переговоров с Путиным"
            sizes="1050px"
            data-author=""
            data-owner="ФБА «Экономика сегодня»"
            onerror ="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}"
        />
    </picture>
                        </div>
                    </div>

                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2022/03/01/orig-234-1646163554.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2022/03/01/orig-234-1646163554.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2022/03/01/orig-234-1646163554.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                </div>

                <div class="single-block-content">
                    <div itemprop="articleBody">
                        <p></p><p>Президент Украины Владимир Зеленский намерен провести переговоры с президентом России Владимиром Путиным по поводу текущей ситуации в Донбассе. Об этом пишет американский телеканал CNN.</p><p>Украинская и российская делегации проводили переговоры 28 февраля в Гомельской области. Однако никаких конкретных результатов достичь не удалось. Возможно, встреча на высшем уровне поможет урегулировать кризис на территории Украины.</p><p>Путин 24 февраля объявил о начале вынужденной спецоперации по денацификации и демилитаризации украинского государства. С соответствующей просьбой выступили главы Донецкой и Луганской народных республик, независимость которых ранее признала Москва.</p>

                        <div class="Single__hr-container">
                            <hr class="single__hr">
                        </div>
                    </div>

                    <div class="article-under-block">
                        <yandex-share title="CNN: Зеленский готов сесть за стол переговоров с Путиным" url="https://polit.info/571836-cnn-zelenskii-gotov-sest-za-stol-peregovorov-s-putinym">
                            <template v-slot:title><strong>Поделиться:</strong></template>
                        </yandex-share>
                    </div>

                                            <div class="post-tags-block" itemprop="about" itemscope itemtype="https://schema.org/Thing">
                                                            <a href="/tags/putin" class="post-tag" itemprop="name">#путин</a>
                                                            <a href="/tags/donbass" class="post-tag" itemprop="name">#донбасс</a>
                                                            <a href="/tags/zelenskii" class="post-tag" itemprop="name">#зеленский</a>
                                                            <a href="/tags/rossiya-i-ukraina" class="post-tag" itemprop="name">#Россия и Украина</a>
                                                    </div>
                    
                    
                    <div class="subscribe">
                        <h4 class="subscribe__title">Подписаться</h4>
                        <div class="subscribe__content">
                            <a href="https://yandex.ru/news/?favid=254120925" target="_blank" class="subscribe__item"><img src="/images/icons/yaNews.svg" alt="Подписаться на Яндекс-Новости"></a>
                            <a href="https://zen.yandex.ru/polit.info" target="_blank" class="subscribe__item"><img src="/images/icons/yaZen.svg" alt="Подписаться на Яндекс-Дзен"></a>
                            <a href="https://news.google.com/publications/CAAqBwgKMNvJogswntS6Aw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" class="subscribe__item"><img src="/images/icons/gNews.svg" alt="Подписаться на Гугл-Новости"></a>
                        </div>
                    </div>

                    
                    <div class="hard-banner-mob">
                        <a href="https://solncepek-film.com/" target="_blank">
                            <img src="/images/banners/solncepek-img.jpg" alt="Фильм Солнцепек">
                        </a>
                    </div>
                    

                    <mtm-slot position="article_under"></mtm-slot>
                    
                </div>

                
                <mtm-slot position="article-teasers" custom-class="partners-news-block">
                    <template v-slot:title>
                        <div class="block-name">
                            <div class="block-name__text">Новости партнеров</div>
                        </div>
                    </template>
                </mtm-slot>
            </article>

            
                        <load-posts-component :filters='{"categoryIn":17703,"postNotIn":571836,"take":1,"latest":"","with":["mainCategory","authors","tags"]}' type="-post" :per-page="1"></load-posts-component>
        </section>

        <aside class="sidebar-block">
            

            <div class="banner-hotline">
                <a href="https://riafan.ru/stopnazism">
                    <img src="images/banners/goryachaya-liniya.png" alt="">
                </a>
            </div>

            <sidebar-simple-component :posts='[{"id":571834,"title":"\u0420\u0430\u0434\u0438\u043e\u0441\u0442\u0430\u043d\u0446\u0438\u044e \u00ab\u042d\u0445\u043e \u041c\u043e\u0441\u043a\u0432\u044b\u00bb \u043e\u0442\u043a\u043b\u044e\u0447\u0438\u043b\u0438 \u043e\u0442 \u044d\u0444\u0438\u0440\u0430 \u043f\u043e \u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043d\u0438\u044e \u0413\u0435\u043d\u043f\u0440\u043e\u043a\u0443\u0440\u0430\u0442\u0443\u0440\u044b","postViews":"301","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"22:18","updatedTime":"22:18","link":"571834-radiostanciyu-eho-moskvy-otklyuchili-ot-efira-po-trebovaniyu-genprokuratury","fullLink":"https:\/\/polit.info\/571834-radiostanciyu-eho-moskvy-otklyuchili-ot-efira-po-trebovaniyu-genprokuratury","lead":"\u00ab\u042d\u0445\u043e \u041c\u043e\u0441\u043a\u0432\u044b\u00bb \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u043e \u043e\u0442 \u044d\u0444\u0438\u0440\u0430 \u043f\u043e \u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043d\u0438\u044e \u0433\u0435\u043d\u043f\u0440\u043e\u043a\u0443\u0440\u0430\u0442\u0443\u0440\u044b \u0437\u0430 \u043f\u0440\u0438\u0437\u044b\u0432\u044b \u043a \u044d\u043a\u0441\u0442\u0440\u0435\u043c\u0438\u0441\u0442\u0441\u043a\u043e\u0439 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u0433\u043b\u0430\u0432\u043d\u044b\u0439 \u0440\u0435\u0434\u0430\u043a\u0442\u043e\u0440 \u0440\u0430\u0434\u0438\u043e\u0441\u0442\u0430\u043d\u0446\u0438\u0438 \u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u0412\u0435\u043d\u0435\u0434\u0438\u043a\u0442\u043e\u0432.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u0430\u0434\u0438\u043e\u0441\u0442\u0430\u043d\u0446\u0438\u044e \u00ab\u042d\u0445\u043e \u041c\u043e\u0441\u043a\u0432\u044b\u00bb \u043e\u0442\u043a\u043b\u044e\u0447\u0438\u043b\u0438 \u043e\u0442 \u044d\u0444\u0438\u0440\u0430 \u043f\u043e \u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043d\u0438\u044e \u0413\u0435\u043d\u043f\u0440\u043e\u043a\u0443\u0440\u0430\u0442\u0443\u0440\u044b\u0022 data-author=\u0022\u042d\u0445\u043e \u041c\u043e\u0441\u043a\u0432\u044b\u0022 data-owner=\u0022facebook.com\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-400-1646159490.jpeg\u0022 title=\u0022\u0420\u0430\u0434\u0438\u043e\u0441\u0442\u0430\u043d\u0446\u0438\u044e \u00ab\u042d\u0445\u043e \u041c\u043e\u0441\u043a\u0432\u044b\u00bb \u043e\u0442\u043a\u043b\u044e\u0447\u0438\u043b\u0438 \u043e\u0442 \u044d\u0444\u0438\u0440\u0430 \u043f\u043e \u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043d\u0438\u044e \u0413\u0435\u043d\u043f\u0440\u043e\u043a\u0443\u0440\u0430\u0442\u0443\u0440\u044b\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u00ab\u042d\u0445\u043e \u041c\u043e\u0441\u043a\u0432\u044b\u00bb \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u043e \u043e\u0442 \u044d\u0444\u0438\u0440\u0430 \u043f\u043e \u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043d\u0438\u044e \u0433\u0435\u043d\u043f\u0440\u043e\u043a\u0443\u0440\u0430\u0442\u0443\u0440\u044b \u0437\u0430 \u043f\u0440\u0438\u0437\u044b\u0432\u044b \u043a \u044d\u043a\u0441\u0442\u0440\u0435\u043c\u0438\u0441\u0442\u0441\u043a\u043e\u0439 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u0433\u043b\u0430\u0432\u043d\u044b\u0439 \u0440\u0435\u0434\u0430\u043a\u0442\u043e\u0440 \u0440\u0430\u0434\u0438\u043e\u0441\u0442\u0430\u043d\u0446\u0438\u0438 \u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u0412\u0435\u043d\u0435\u0434\u0438\u043a\u0442\u043e\u0432.\u003C\/p\u003E\n\u003Cp\u003E\u0413\u0435\u043d\u0435\u0440\u0430\u043b\u044c\u043d\u0430\u044f \u043f\u0440\u043e\u043a\u0443\u0440\u0430\u0442\u0443\u0440\u0430 \u0440\u0430\u043d\u0435\u0435 \u043f\u043e\u0434\u0430\u043b\u0430 \u0437\u0430\u043f\u0440\u043e\u0441 \u043d\u0430 \u0431\u043b\u043e\u043a\u0438\u0440\u043e\u0432\u043a\u0443 \u0440\u0430\u0434\u0438\u043e\u0441\u0442\u0430\u043d\u0446\u0438\u0438 \u00ab\u042d\u0445\u043e \u041c\u043e\u0441\u043a\u0432\u044b\u00bb \u0438 \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b\u0430 \u00ab\u0414\u043e\u0436\u0434\u044c\u00bb (\u0421\u041c\u0418, \u0432\u043a\u043b\u044e\u0447\u0435\u043d\u043d\u043e\u0435 \u0432 \u0440\u0435\u0435\u0441\u0442\u0440 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0441\u0440\u0435\u0434\u0441\u0442\u0432 \u043c\u0430\u0441\u0441\u043e\u0432\u043e\u0439 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u0438, \u0432\u044b\u043f\u043e\u043b\u043d\u044f\u044e\u0449\u0438\u0445 \u0444\u0443\u043d\u043a\u0446\u0438\u0438 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u043e\u0433\u043e \u0430\u0433\u0435\u043d\u0442\u0430) \u0437\u0430 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0435\u043d\u0438\u0435 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u0438, \u043f\u0440\u0438\u0437\u044b\u0432\u0430\u044e\u0449\u0435\u0439 \u043a \u044d\u043a\u0441\u0442\u0440\u0435\u043c\u0438\u0441\u0442\u0441\u043a\u043e\u0439 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438. \u0423\u0442\u043e\u0447\u043d\u044f\u0435\u0442\u0441\u044f \u0442\u0430\u043a\u0436\u0435, \u0447\u0442\u043e \u0421\u041c\u0418 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u044f\u043b\u0438 \u0434\u0435\u0437\u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0438 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0439 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0432\u043e\u0435\u043d\u043d\u043e\u0441\u043b\u0443\u0436\u0430\u0449\u0438\u0445 \u0432 \u0440\u0430\u043c\u043a\u0430\u0445 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u043f\u043e \u0434\u0435\u043d\u0430\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044f \u0432\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u043d\u044b\u0445 \u0441\u0438\u043b \u0420\u0424 \u0438 \u041b\u0414\u041d\u0420 \u043f\u043e \u0434\u0435\u043c\u0438\u043b\u0438\u0442\u0430\u0440\u0438\u0437\u0430\u0446\u0438\u0438 \u0438 \u0434\u0435\u043d\u0430\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0430\u0447\u0430\u043b\u0430\u0441\u044c 24 \u0444\u0435\u0432\u0440\u0430\u043b\u044f. \u0415\u0435 \u0446\u0435\u043b\u044c\u044e \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0437\u0430\u0449\u0438\u0442\u0430 \u043c\u0438\u0440\u043d\u043e\u0433\u043e \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f \u043e\u0442 \u0430\u0433\u0440\u0435\u0441\u0441\u0438\u0432\u043d\u044b\u0445 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0439 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0445 \u0441\u0438\u043b\u043e\u0432\u0438\u043a\u043e\u0432 \u0438 \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u0438\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u0431\u0430\u0442\u0430\u043b\u044c\u043e\u043d\u043e\u0432.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 22:18","publicPublishDateTimestamp":1646162320,"public_publish_date":"2022-03-01T19:18:40.000000Z","authors":[{"id":313,"author":"\u042e\u043b\u0438\u044f \u042f\u043a\u043e\u0432\u043b\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yuliya-yakovleva","post_count":8414}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-400-1646159490.jpeg","mainImageAuthor":"\u042d\u0445\u043e \u041c\u043e\u0441\u043a\u0432\u044b","mainImageOwner":"facebook.com","mainImageDate":"2022-03-01T19:18:40.000000Z"},{"id":571833,"title":"\u0421\u0428\u0410 \u0443\u0432\u0435\u0434\u043e\u043c\u0438\u043b\u0438 \u0413\u0443\u0442\u0435\u0440\u0440\u0435\u0448\u0430 \u043e \u0432\u044b\u0441\u044b\u043b\u043a\u0435 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u0430 \u041e\u041e\u041d \u0441 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u0442\u0432\u043e\u043c","postViews":"368","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"21:45","updatedTime":"21:45","link":"571833-ssha-uvedomili-guterresha-o-vysylke-sotrudnika-oon-s-rossiiskim-grazhdanstvom","fullLink":"https:\/\/polit.info\/571833-ssha-uvedomili-guterresha-o-vysylke-sotrudnika-oon-s-rossiiskim-grazhdanstvom","lead":"\u0413\u0435\u043d\u0435\u0440\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440\u044c \u041e\u041e\u041d \u0410\u043d\u0442\u043e\u043d\u0438\u0443 \u0413\u0443\u0442\u0435\u0440\u0440\u0435\u0448 \u0437\u043d\u0430\u0435\u0442 \u043e \u0440\u0435\u0448\u0435\u043d\u0438\u0438 \u0421\u0428\u0410 \u0432\u044b\u0441\u043b\u0430\u0442\u044c \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u0430 \u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440\u0438\u0430\u0442\u0430 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0438 \u0441 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u0442\u0432\u043e\u043c.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u0428\u0410 \u0443\u0432\u0435\u0434\u043e\u043c\u0438\u043b\u0438 \u0413\u0443\u0442\u0435\u0440\u0440\u0435\u0448\u0430 \u043e \u0432\u044b\u0441\u044b\u043b\u043a\u0435 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u0430 \u041e\u041e\u041d \u0441 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u0442\u0432\u043e\u043c\u0022 data-author=\u0022U.S. Mission Photo by Eric Bridiers \/ Public Domain\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-66-1646159844.jpeg\u0022 title=\u0022\u0421\u0428\u0410 \u0443\u0432\u0435\u0434\u043e\u043c\u0438\u043b\u0438 \u0413\u0443\u0442\u0435\u0440\u0440\u0435\u0448\u0430 \u043e \u0432\u044b\u0441\u044b\u043b\u043a\u0435 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u0430 \u041e\u041e\u041d \u0441 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u0442\u0432\u043e\u043c\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0413\u0435\u043d\u0435\u0440\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440\u044c \u041e\u041e\u041d \u0410\u043d\u0442\u043e\u043d\u0438\u0443 \u0413\u0443\u0442\u0435\u0440\u0440\u0435\u0448 \u0437\u043d\u0430\u0435\u0442 \u043e \u0440\u0435\u0448\u0435\u043d\u0438\u0438 \u0421\u0428\u0410 \u0432\u044b\u0441\u043b\u0430\u0442\u044c \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u0430 \u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440\u0438\u0430\u0442\u0430 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0438 \u0441 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u0442\u0432\u043e\u043c.\u003C\/p\u003E\n\u003Cp\u003E\u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d \u0440\u0430\u043d\u0435\u0435 \u043e\u0431\u044a\u044f\u0432\u0438\u043b \u043e \u0432\u044b\u0441\u044b\u043b\u043a\u0435 12 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u043e\u0432 \u043f\u0440\u0438 \u043f\u043e\u0441\u0442\u043f\u0440\u0435\u0434\u0441\u0442\u0432\u0435 \u041e\u041e\u041d \u0432 \u041d\u044c\u044e-\u0419\u043e\u0440\u043a\u0435. \u041e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438 \u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430 \u0437\u0430\u044f\u0432\u0438\u043b\u0430, \u0447\u0442\u043e \u041c\u043e\u0441\u043a\u0432\u0430 \u043f\u0440\u0438\u043c\u0435\u0442 \u043e\u0442\u0432\u0435\u0442\u043d\u044b\u0435 \u043c\u0435\u0440\u044b, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043d\u0435\u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e \u0431\u0443\u0434\u0443\u0442 \u0441\u0438\u043c\u043c\u0435\u0442\u0440\u0438\u0447\u043d\u044b\u043c\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u0423\u0442\u0440\u043e\u043c 24 \u0444\u0435\u0432\u0440\u0430\u043b\u044f \u0420\u043e\u0441\u0441\u0438\u044f \u043d\u0430\u0447\u0430\u043b\u0430 \u0432\u043e\u0435\u043d\u043d\u0443\u044e \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044e \u043f\u043e \u0434\u0435\u043c\u0438\u043b\u0438\u0442\u0430\u0440\u0438\u0437\u0430\u0446\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b, \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u043d\u0443\u044e \u043d\u0430 \u0437\u0430\u0449\u0438\u0442\u0443 \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430. \u0417\u0430\u043f\u0430\u0434\u043d\u044b\u0435 \u0441\u0442\u0440\u0430\u043d\u044b \u0432\u044b\u0441\u0442\u0443\u043f\u0438\u043b\u0438 \u043f\u0440\u043e\u0442\u0438\u0432 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0439 \u041c\u043e\u0441\u043a\u0432\u044b \u0438 \u043e\u0431\u044a\u044f\u0432\u0438\u043b\u0438 \u0420\u0424 \u0431\u043e\u0439\u043a\u043e\u0442.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 21:45","publicPublishDateTimestamp":1646160311,"public_publish_date":"2022-03-01T18:45:11.000000Z","authors":[{"id":309,"author":"\u0411\u043e\u0440\u0438\u0441 \u041d\u0435\u0441\u0442\u0435\u0440\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"boris-nesterov","post_count":8338}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-66-1646159844.jpeg","mainImageAuthor":"U.S. Mission Photo by Eric Bridiers \/ Public Domain","mainImageOwner":"wikipedia.org","mainImageDate":"2022-03-01T18:45:11.000000Z"},{"id":571832,"title":"\u041c\u0438\u043d\u0438\u0441\u0442\u0440\u044b \u0438\u0437 \u0421\u0430\u0443\u0434\u043e\u0432\u0441\u043a\u043e\u0439 \u0410\u0440\u0430\u0432\u0438\u0438 \u043e\u0442\u0440\u0435\u0430\u0433\u0438\u0440\u043e\u0432\u0430\u043b\u0438 \u043d\u0430 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044e \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435","postViews":"86","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"21:16","updatedTime":"21:27","link":"571832-ministry-iz-saudovskoi-aravii-otreagirovali-na-specoperaciyu-rossii-na-ukraine","fullLink":"https:\/\/polit.info\/571832-ministry-iz-saudovskoi-aravii-otreagirovali-na-specoperaciyu-rossii-na-ukraine","lead":"\u041a\u0430\u0431\u0438\u043d\u0435\u0442 \u043c\u0438\u043d\u0438\u0441\u0442\u0440\u043e\u0432 \u0421\u0430\u0443\u0434\u043e\u0432\u0441\u043a\u043e\u0439 \u0410\u0440\u0430\u0432\u0438\u0438 1 \u043c\u0430\u0440\u0442\u0430 \u0432\u044b\u0440\u0430\u0437\u0438\u043b \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0443 \u0443\u0441\u0438\u043b\u0438\u044f\u043c \u043f\u043e \u0434\u0435\u044d\u0441\u043a\u0430\u043b\u0430\u0446\u0438\u0438 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435, \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u0432, \u0447\u0442\u043e \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u0443 \u043c\u043e\u0436\u043d\u043e \u0440\u0435\u0448\u0438\u0442\u044c \u0442\u043e\u043b\u044c\u043a\u043e \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u043f\u0443\u0442\u0435\u043c.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0438\u043d\u0438\u0441\u0442\u0440\u044b \u0438\u0437 \u0421\u0430\u0443\u0434\u043e\u0432\u0441\u043a\u043e\u0439 \u0410\u0440\u0430\u0432\u0438\u0438 \u043e\u0442\u0440\u0435\u0430\u0433\u0438\u0440\u043e\u0432\u0430\u043b\u0438 \u043d\u0430 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044e \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435\u0022 data-author=\u0022\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-13-1646159216.jpeg\u0022 title=\u0022\u041c\u0438\u043d\u0438\u0441\u0442\u0440\u044b \u0438\u0437 \u0421\u0430\u0443\u0434\u043e\u0432\u0441\u043a\u043e\u0439 \u0410\u0440\u0430\u0432\u0438\u0438 \u043e\u0442\u0440\u0435\u0430\u0433\u0438\u0440\u043e\u0432\u0430\u043b\u0438 \u043d\u0430 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044e \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041a\u0430\u0431\u0438\u043d\u0435\u0442 \u043c\u0438\u043d\u0438\u0441\u0442\u0440\u043e\u0432 \u0421\u0430\u0443\u0434\u043e\u0432\u0441\u043a\u043e\u0439 \u0410\u0440\u0430\u0432\u0438\u0438 1 \u043c\u0430\u0440\u0442\u0430 \u0432\u044b\u0440\u0430\u0437\u0438\u043b \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0443 \u0443\u0441\u0438\u043b\u0438\u044f\u043c \u043f\u043e \u0434\u0435\u044d\u0441\u043a\u0430\u043b\u0430\u0446\u0438\u0438 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435, \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u0432, \u0447\u0442\u043e \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u0443 \u043c\u043e\u0436\u043d\u043e \u0440\u0435\u0448\u0438\u0442\u044c \u0442\u043e\u043b\u044c\u043a\u043e \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u043f\u0443\u0442\u0435\u043c.\u003C\/p\u003E\n\u003Cp\u003E\u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0430\u0435\u0442 \u0438\u0437\u0434\u0430\u043d\u0438\u0435 \u003Ca href=\u0022https:\/\/eadaily.com\/ru\/news\/2022\/03\/01\/saudovskaya-araviya-podcherknuto-vozderzhalas-ot-kritiki-voennoy-operacii-rossii\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u00abEurAsia Daily\u00bb\u003C\/a\u003E \u0441\u043e \u0441\u0441\u044b\u043b\u043a\u043e\u0439 \u043d\u0430 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b\u0430 \u00ab\u0410\u043b\u044c-\u0410\u0440\u0430\u0431\u0438\u044f\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0438 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u043a\u0440\u0443\u043f\u043d\u0435\u0439\u0448\u0435\u0439 \u0430\u0440\u0430\u0431\u0441\u043a\u043e\u0439 \u043c\u043e\u043d\u0430\u0440\u0445\u0438\u0438 \u0441\u043a\u0430\u0437\u0430\u043d\u043e, \u0447\u0442\u043e \u043a\u043e\u0440\u043e\u043b\u0435\u0432\u0441\u0442\u0432\u043e \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442 \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u0443\u0441\u0438\u043b\u0438\u044f \u043f\u043e \u0432\u043e\u0441\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u044e \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0438 \u0441\u0442\u0430\u0431\u0438\u043b\u044c\u043d\u043e\u0441\u0442\u0438, \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u043d\u044b\u0435 \u043d\u0430 \u0434\u0438\u0430\u043b\u043e\u0433. \u041e\u043d\u043e \u043f\u0440\u0438\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u0435\u0442 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0438 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u0443\u0440\u0435\u0433\u0443\u043b\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 \u043a\u0440\u0438\u0437\u0438\u0441\u0430 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0438\u043c\u0435\u0447\u0430\u0442\u0435\u043b\u044c\u043d\u043e, \u0447\u0442\u043e \u0421\u0430\u0443\u0434\u043e\u0432\u0441\u043a\u0430\u044f \u0410\u0440\u0430\u0432\u0438\u044f \u0432\u043e\u0437\u0434\u0435\u0440\u0436\u0430\u043b\u0430\u0441\u044c \u043e\u0442 \u043a\u0440\u0438\u0442\u0438\u043a\u0438 \u0432 \u0430\u0434\u0440\u0435\u0441 \u0420\u043e\u0441\u0441\u0438\u0438, \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0430\u0432 \u0442\u0435\u043c \u0441\u0430\u043c\u044b\u043c \u0441\u0442\u0440\u0430\u043d\u044b \u041d\u0410\u0422\u041e \u0438 \u0415\u0421.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u0424 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u0440\u0430\u043d\u0435\u0435 \u043e\u0431\u044a\u044f\u0432\u0438\u043b \u043e \u043d\u0430\u0447\u0430\u043b\u0435 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438, \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u043d\u043e\u0439 \u043d\u0430 \u0434\u0435\u043c\u0438\u043b\u0438\u0442\u0430\u0440\u0438\u0437\u0430\u0446\u0438\u044e \u0423\u043a\u0440\u0430\u0438\u043d\u044b. \u0422\u0430\u043a\u0436\u0435 \u0446\u0435\u043b\u044c\u044e \u044d\u0442\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u043f\u043e\u043c\u043e\u0449\u044c \u0436\u0438\u0442\u0435\u043b\u044f\u043c \u041b\u041d\u0420 \u0438 \u0414\u041d\u0420, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0432\u043e\u0441\u0435\u043c\u044c \u043b\u0435\u0442 \u043f\u043e\u0434\u0432\u0435\u0440\u0433\u0430\u043b\u0438\u0441\u044c \u0433\u0435\u043d\u043e\u0446\u0438\u0434\u0443 \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0445 \u0432\u043e\u0435\u043d\u043d\u044b\u0445.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 21:16","publicPublishDateTimestamp":1646158618,"public_publish_date":"2022-03-01T18:16:58.000000Z","authors":[{"id":311,"author":"\u042f\u043d\u0430 \u041b\u0438\u0431\u0435\u0440\u043c\u0430\u043d","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yana-liberman","post_count":8565}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-13-1646159216.jpeg","mainImageAuthor":"","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2022-03-01T18:27:01.000000Z"},{"id":571828,"title":"\u0421 \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u044b\u043c\u0438 \u0446\u0435\u043d\u0430\u043c\u0438 \u0438 \u0431\u0435\u0437 \u0433\u0430\u0437\u0430. \u0416\u0438\u0442\u0435\u043b\u0438 \u041b\u0438\u0442\u0432\u044b \u0433\u043e\u0442\u043e\u0432\u044f\u0442 \u043a\u043e\u0448\u0435\u043b\u044c\u043a\u0438 \u0438\u0437-\u0437\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0439 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438","postViews":"507","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"20:47","updatedTime":"20:47","link":"571828-s-rekordnymi-cenami-i-bez-gaza-zhiteli-litvy-gotovyat-koshelki-iz-za-sankcii-protiv-rossii","fullLink":"https:\/\/polit.info\/571828-s-rekordnymi-cenami-i-bez-gaza-zhiteli-litvy-gotovyat-koshelki-iz-za-sankcii-protiv-rossii","lead":"\u0412\u0438\u043b\u044c\u043d\u044e\u0441 \u043f\u0440\u0438\u0437\u044b\u0432\u0430\u0435\u0442 \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u0433\u0430\u0437\u0430 \u043d\u0430 \u0444\u043e\u043d\u0435 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u041c\u043e\u0441\u043a\u0432\u043e\u0439 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u043f\u043e \u0437\u0430\u0449\u0438\u0442\u0435 \u043c\u0438\u0440\u043d\u043e\u0433\u043e \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430.","mainCategory":{"id":121,"title":"\u0411\u043b\u0438\u0436\u043d\u0435\u0435 \u0437\u0430\u0440\u0443\u0431\u0435\u0436\u044c\u0435","alias":"blizhnee-zarubezhe","description":"\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0411\u043b\u0438\u0436\u043d\u0435\u0433\u043e \u0437\u0430\u0440\u0443\u0431\u0435\u0436\u044c\u044f. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\n","subCategories":null,"parentCategory":null},"content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0421 \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u044b\u043c\u0438 \u0446\u0435\u043d\u0430\u043c\u0438 \u0438 \u0431\u0435\u0437 \u0433\u0430\u0437\u0430. \u0416\u0438\u0442\u0435\u043b\u0438 \u041b\u0438\u0442\u0432\u044b \u0433\u043e\u0442\u043e\u0432\u044f\u0442 \u043a\u043e\u0448\u0435\u043b\u044c\u043a\u0438 \u0438\u0437-\u0437\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0439 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 data-author=\u0022Lithuanian Embassy Flag \/ CC2\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-1646154509EJX6R9woiUjyZDb7iDHl6MFOgBB0OuNv8BrproHl.jpeg\u0022 title=\u0022\u0421 \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u044b\u043c\u0438 \u0446\u0435\u043d\u0430\u043c\u0438 \u0438 \u0431\u0435\u0437 \u0433\u0430\u0437\u0430. \u0416\u0438\u0442\u0435\u043b\u0438 \u041b\u0438\u0442\u0432\u044b \u0433\u043e\u0442\u043e\u0432\u044f\u0442 \u043a\u043e\u0448\u0435\u043b\u044c\u043a\u0438 \u0438\u0437-\u0437\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0439 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0417\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u044c \u043c\u044d\u0440\u0430 \u0412\u0438\u043b\u044c\u043d\u044e\u0441\u0430 \u003Cstrong\u003E\u0412\u0430\u043b\u0434\u0430\u0441 \u0411\u0435\u043d\u043a\u0443\u043d\u0441\u043a\u0430\u0441\u003C\/strong\u003E \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043c\u0435\u0441\u0442\u043d\u043e\u0435 \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u0442\u0435\u043f\u043b\u043e\u0432\u044b\u0445 \u0441\u0435\u0442\u0435\u0439 \u043d\u0430\u0439\u0442\u0438 \u0430\u043b\u044c\u0442\u0435\u0440\u043d\u0430\u0442\u0438\u0432\u0443 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u043c\u0443 \u0433\u0430\u0437\u0443 \u0438 \u043e\u0431\u0440\u0430\u0442\u0438\u0442\u044c\u0441\u044f \u0437\u0430 \u043f\u043e\u043c\u043e\u0449\u044c\u044e \u043a \u0411\u0430\u043b\u0442\u0438\u0439\u0441\u043a\u043e\u0439 \u0433\u0430\u0437\u043e\u0432\u043e\u0439 \u0431\u0438\u0440\u0436\u0435 GET Baltic. \u041f\u043e \u0435\u0433\u043e \u043c\u043d\u0435\u043d\u0438\u044e, \u0437\u0430\u0440\u0430\u0431\u043e\u0442\u0430\u043d\u043d\u044b\u0435 \u043d\u0430 \u044d\u043a\u0441\u043f\u043e\u0440\u0442\u0435 \u0442\u043e\u043f\u043b\u0438\u0432\u0430 \u0434\u0435\u043d\u044c\u0433\u0438 \u041c\u043e\u0441\u043a\u0432\u0430 \u044f\u043a\u043e\u0431\u044b \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0435\u0442 \u0434\u043b\u044f \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u043f\u043e \u0437\u0430\u0449\u0438\u0442\u0435 \u043c\u0438\u0440\u043d\u043e\u0433\u043e \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0412 \u043f\u0440\u043e\u0448\u043b\u043e\u043c \u0433\u043e\u0434\u0443 \u0442\u043e\u043b\u044c\u043a\u043e \u043d\u0430 \u044d\u043a\u0441\u043f\u043e\u0440\u0442\u0435 \u043f\u0440\u0438\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u0433\u0430\u0437\u0430 \u0438 \u0441\u0436\u0438\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0433\u0430\u0437\u0430 \u0420\u043e\u0441\u0441\u0438\u044f \u0437\u0430\u0440\u0430\u0431\u043e\u0442\u0430\u043b\u0430 \u0431\u043e\u043b\u0435\u0435 61,8 \u043c\u043b\u0440\u0434 \u0435\u0432\u0440\u043e. \u041f\u043e\u043b\u043e\u0436\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0435 \u0441\u0430\u043b\u044c\u0434\u043e \u0441\u0447\u0435\u0442\u0430 \u0442\u0435\u043a\u0443\u0449\u0438\u0445 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0439 \u0420\u043e\u0441\u0441\u0438\u0438 \u0434\u043e\u0441\u0442\u0438\u0433\u043b\u043e 120,3 \u043c\u043b\u0440\u0434 \u0438\u0437-\u0437\u0430 \u0440\u043e\u0441\u0442\u0430 \u0446\u0435\u043d \u043d\u0430 \u0433\u0430\u0437 \u0438 \u043d\u0435\u0444\u0442\u044c\u00bb, \u2014 \u043f\u043e\u0434\u0441\u0447\u0438\u0442\u0430\u043b \u0411\u0435\u043d\u043a\u0443\u043d\u0441\u043a\u0430\u0441.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0417\u0430 \u0441\u0447\u0435\u0442 \u044d\u0442\u043e\u0433\u043e \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0443 \u0420\u0424 \u003Cstrong\u003E\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0443 \u041f\u0443\u0442\u0438\u043d\u0443\u003C\/strong\u003E \u0443\u0434\u0430\u043b\u043e\u0441\u044c \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0438\u0442\u044c \u0441\u0442\u0440\u0430\u043d\u0435 \u00ab\u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432\u0443\u044e \u043f\u043e\u0434\u0443\u0448\u043a\u0443\u00bb, \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u0437\u0430\u043c\u043c\u044d\u0440\u0430 \u0412\u0438\u043b\u044c\u043d\u044e\u0441\u0430. \u0418\u043c\u0435\u043d\u043d\u043e \u043f\u043e\u044d\u0442\u043e\u043c\u0443 \u043b\u0438\u0442\u043e\u0432\u0441\u043a\u043e\u0439 \u0441\u0442\u043e\u043b\u0438\u0446\u0435 \u0441\u0442\u043e\u0438\u0442 \u0441\u043e\u043a\u0440\u0430\u0442\u0438\u0442\u044c \u043f\u043e\u0442\u0440\u0435\u0431\u043b\u0435\u043d\u0438\u0435 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u0433\u0430\u0437\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0421 \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u044b\u043c\u0438 \u0446\u0435\u043d\u0430\u043c\u0438 \u0438 \u0431\u0435\u0437 \u0433\u0430\u0437\u0430. \u0416\u0438\u0442\u0435\u043b\u0438 \u041b\u0438\u0442\u0432\u044b \u0433\u043e\u0442\u043e\u0432\u044f\u0442 \u043a\u043e\u0448\u0435\u043b\u044c\u043a\u0438 \u0438\u0437-\u0437\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0439 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 data-author=\u0022\u0421\u0442\u0435\u043f\u0430\u043d \u042f\u0446\u043a\u043e\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-1646155101HnmoixZ6OmmO7BqpducreBVr3JCPzNm0ZzYZy580.jpeg\u0022 title=\u0022\u0421 \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u044b\u043c\u0438 \u0446\u0435\u043d\u0430\u043c\u0438 \u0438 \u0431\u0435\u0437 \u0433\u0430\u0437\u0430. \u0416\u0438\u0442\u0435\u043b\u0438 \u041b\u0438\u0442\u0432\u044b \u0433\u043e\u0442\u043e\u0432\u044f\u0442 \u043a\u043e\u0448\u0435\u043b\u044c\u043a\u0438 \u0438\u0437-\u0437\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0439 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0412\u043f\u0440\u043e\u0447\u0435\u043c, \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u044b \u0430\u043d\u0430\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u043f\u043e\u0440\u0442\u0430\u043b\u0430 \u003Ca href=\u0022https:\/\/baltnews.lt\/vilnius\/20220301\/1021423063\/Bez-rossiyskogo-gaza-i-s-ogromnymi-schetami-chto-zhdet-zhiteley-Vilnyusa-.html\u0022\u003EBaltnews\u003C\/a\u003E \u0443\u0431\u0435\u0436\u0434\u0435\u043d\u044b, \u0447\u0442\u043e \u043b\u044e\u0431\u044b\u0435 \u043c\u0430\u043d\u0438\u043f\u0443\u043b\u044f\u0446\u0438\u0438 \u0441 \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0430\u043c\u0438 \u0441\u044b\u0440\u044c\u044f \u043e\u0431\u0435\u0440\u043d\u0443\u0442\u0441\u044f \u043d\u0435\u0433\u0430\u0442\u0438\u0432\u043d\u044b\u043c\u0438 \u043f\u043e\u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u044f\u043c\u0438 \u0434\u043b\u044f \u043f\u0440\u043e\u0441\u0442\u044b\u0445 \u0433\u0440\u0430\u0436\u0434\u0430\u043d. \u041e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u0438 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b\u0438, \u043a\u0430\u043a \u0432 \u044f\u043d\u0432\u0430\u0440\u0435 \u044d\u0442\u043e\u0433\u043e \u0433\u043e\u0434\u0430 \u0432 \u041b\u0438\u0442\u0432\u0435 \u0438 \u0431\u0435\u0437 \u0442\u043e\u0433\u043e \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u043e \u043f\u043e\u0434\u043e\u0440\u043e\u0436\u0430\u043b\u0438 \u0441\u0447\u0435\u0442\u0430 \u0437\u0430 \u043e\u0442\u043e\u043f\u043b\u0435\u043d\u0438\u0435, \u0441\u043e\u0441\u0442\u0430\u0432\u0438\u0432 300 \u0435\u0432\u0440\u043e \u0437\u0430 \u043c\u0435\u0441\u044f\u0446.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u0440\u0438 \u044d\u0442\u043e\u043c \u0441\u0438\u043b\u044c\u043d\u0435\u0435 \u0432\u0441\u0435\u0433\u043e \u0446\u0435\u043d\u044b \u0432\u044b\u0440\u043e\u0441\u043b\u0438 \u0432 \u0412\u0438\u043b\u044c\u043d\u044e\u0441\u0435 \u2014 \u0431\u043e\u043b\u0435\u0435 \u0447\u0435\u043c \u0432 \u0434\u0432\u0430 \u0440\u0430\u0437\u0430. \u0412 \u0441\u0432\u044f\u0437\u0438 \u0441 \u044d\u0442\u0438\u043c \u0443\u0436\u0435 \u0431\u043e\u043b\u0435\u0435 12 \u0442\u044b\u0441\u044f\u0447 \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u0441\u0442\u043e\u043b\u0438\u0446\u044b \u043e\u0431\u0440\u0430\u0442\u0438\u043b\u0438\u0441\u044c \u0437\u0430 \u043a\u043e\u043c\u043f\u0435\u043d\u0441\u0430\u0446\u0438\u0435\u0439 \u0441\u0442\u043e\u0438\u043c\u043e\u0441\u0442\u0438 \u043e\u0442\u043e\u043f\u043b\u0435\u043d\u0438\u044f. \u041e\u0441\u043d\u043e\u0432\u043d\u0430\u044f \u043f\u0440\u0438\u0447\u0438\u043d\u0430 \u0446\u0435\u043d\u043e\u0432\u043e\u0433\u043e \u0441\u043a\u0430\u0447\u043a\u0430 \u2014 \u0440\u043e\u0441\u0442 \u0441\u0442\u043e\u0438\u043c\u043e\u0441\u0442\u0438 \u0433\u0430\u0437\u0430 \u043d\u0430 \u043c\u0438\u0440\u043e\u0432\u043e\u043c \u0438 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u043e\u043c \u0440\u044b\u043d\u043a\u0430\u0445\u00bb, \u2014 \u043e\u0442\u043c\u0435\u0442\u0438\u043b\u0438 \u0432 \u0438\u0437\u0434\u0430\u043d\u0438\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0412 \u043f\u0440\u043e\u0448\u043b\u043e\u043c \u043c\u0435\u0441\u044f\u0446\u0435 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u044f \u00ab\u0412\u0438\u043b\u044c\u043d\u044e\u0441\u0441\u043a\u0438\u0435 \u0442\u0435\u043f\u043b\u043e\u0432\u044b\u0435 \u0441\u0435\u0442\u0438\u00bb \u0437\u0430\u043a\u043b\u044e\u0447\u0438\u043b\u0430 \u0441\u0434\u0435\u043b\u043a\u0443 \u0441 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0435\u0439 Ignitis \u0438 \u043f\u0440\u0438\u043e\u0431\u0440\u0435\u043b\u0430 335 000 \u041c\u0412\u0442\u0447 \u0441\u0436\u0438\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0433\u0430\u0437\u0430 \u0434\u043b\u044f \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0430 \u0442\u0435\u043f\u043b\u0430, \u043d\u043e \u043f\u0440\u0438 \u0443\u0441\u043b\u043e\u0432\u0438\u0438, \u0447\u0442\u043e \u043f\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u0435\u043c\u044b\u0439 \u0433\u0430\u0437 \u043d\u0435 \u043c\u043e\u0436\u0435\u0442 \u0431\u044b\u0442\u044c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0436\u0434\u0435\u043d\u0438\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0421 \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u044b\u043c\u0438 \u0446\u0435\u043d\u0430\u043c\u0438 \u0438 \u0431\u0435\u0437 \u0433\u0430\u0437\u0430. \u0416\u0438\u0442\u0435\u043b\u0438 \u041b\u0438\u0442\u0432\u044b \u0433\u043e\u0442\u043e\u0432\u044f\u0442 \u043a\u043e\u0448\u0435\u043b\u044c\u043a\u0438 \u0438\u0437-\u0437\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0439 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 data-author=\u0022PD\u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-1646155171_otoplenie_batareya_3_f91d8384c1e543aa946b82aef86f730d.jpg\u0022 title=\u0022\u0421 \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u044b\u043c\u0438 \u0446\u0435\u043d\u0430\u043c\u0438 \u0438 \u0431\u0435\u0437 \u0433\u0430\u0437\u0430. \u0416\u0438\u0442\u0435\u043b\u0438 \u041b\u0438\u0442\u0432\u044b \u0433\u043e\u0442\u043e\u0432\u044f\u0442 \u043a\u043e\u0448\u0435\u043b\u044c\u043a\u0438 \u0438\u0437-\u0437\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0439 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E24 \u0444\u0435\u0432\u0440\u0430\u043b\u044f \u041f\u0443\u0442\u0438\u043d\u00a0\u043e\u0431\u044a\u044f\u0432\u0438\u043b \u043e \u043d\u0430\u0447\u0430\u043b\u0435 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0432 \u043e\u0442\u0432\u0435\u0442 \u043d\u0430 \u043e\u0431\u0440\u0430\u0449\u0435\u043d\u0438\u0435 \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u0435\u0439 \u0414\u041d\u0420 \u0438 \u041b\u041d\u0420. \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0443\u0442\u043e\u0447\u043d\u0438\u043b, \u0447\u0442\u043e \u0432 \u043f\u043b\u0430\u043d\u044b \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0435 \u0432\u0445\u043e\u0434\u0438\u0442 \u043e\u043a\u043a\u0443\u043f\u0430\u0446\u0438\u044f \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0445 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0439, \u0440\u0435\u0447\u044c \u0438\u0434\u0435\u0442 \u043e \u0434\u0435\u043c\u0438\u043b\u0438\u0442\u0430\u0440\u0438\u0437\u0430\u0446\u0438\u0438 \u0438 \u0434\u0435\u043d\u0430\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u0441\u0442\u0440\u0430\u043d\u044b. \u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u0432 \u041c\u0438\u043d\u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0420\u0424 \u0443\u043a\u0430\u0437\u0430\u043b\u0438, \u0447\u0442\u043e \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u0432\u043e\u0435\u043d\u043d\u044b\u0435 \u0432\u044b\u0432\u043e\u0434\u044f\u0442 \u0438\u0437 \u0441\u0442\u0440\u043e\u044f \u0442\u043e\u043b\u044c\u043a\u043e \u0432\u043e\u0435\u043d\u043d\u0443\u044e \u0438\u043d\u0444\u0440\u0430\u0441\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u0443, \u0430 \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u043a\u043e\u043c\u0443 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044e \u043d\u0438\u0447\u0435\u0433\u043e \u043d\u0435 \u0443\u0433\u0440\u043e\u0436\u0430\u0435\u0442.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435 \u044d\u0442\u043e\u0433\u043e \u0441\u0442\u0440\u0430\u043d\u044b \u0417\u0430\u043f\u0430\u0434\u0430 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u043e\u0442\u0438\u0432 \u041c\u043e\u0441\u043a\u0432\u044b \u043e\u0447\u0435\u0440\u0435\u0434\u043d\u044b\u0435 \u0441\u0430\u043d\u043a\u0446\u0438\u0438. \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437 \u0437\u0430\u043f\u0440\u0435\u0442\u0438\u043b \u043b\u044e\u0431\u044b\u043c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u043c \u0441\u0443\u0434\u0430\u043c \u043f\u0440\u0438\u0437\u0435\u043c\u043b\u044f\u0442\u044c\u0441\u044f, \u0432\u0437\u043b\u0435\u0442\u0430\u0442\u044c \u0438\u043b\u0438 \u043f\u0440\u043e\u043b\u0435\u0442\u0430\u0442\u044c \u043d\u0430\u0434 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0435\u0439 \u0441\u0442\u0440\u0430\u043d-\u0443\u0447\u0430\u0441\u0442\u043d\u0438\u0446 \u043e\u0431\u044a\u0435\u0434\u0438\u043d\u0435\u043d\u0438\u044f, \u0430 \u0442\u0430\u043a\u0436\u0435 \u0432\u0432\u0435\u043b \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u0438\u044f \u043d\u0430 \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0438 \u0432 \u0420\u0424 \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u043a\u0438\u0445 \u0441\u0430\u043c\u043e\u043b\u0435\u0442\u043e\u0432 \u0438 \u0437\u0430\u043f\u0447\u0430\u0441\u0442\u0435\u0439 \u043a \u043d\u0438\u043c.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u0441\u0432\u043e\u044e \u043e\u0447\u0435\u0440\u0435\u0434\u044c \u0432 \u041b\u0438\u0442\u0432\u0435 \u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438 \u0438 \u0438\u043d\u043d\u043e\u0432\u0430\u0446\u0438\u0439 \u003Cstrong\u003E\u0410\u0443\u0448\u0440\u0438\u043d\u0435 \u0410\u0440\u043c\u043e\u043d\u0430\u0439\u0442\u0435\u003C\/strong\u003E \u0438 \u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u043a\u043e\u043c\u043c\u0443\u043d\u0438\u043a\u0430\u0446\u0438\u0439 \u0438 \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u0430 \u003Cstrong\u003E\u041c\u0430\u0440\u044e\u0441 \u0421\u043a\u0443\u043e\u0434\u0438\u0441\u003C\/strong\u003E \u043f\u043e\u043f\u0440\u043e\u0441\u0438\u043b\u0438 \u043f\u0440\u043e\u0432\u0430\u0439\u0434\u0435\u0440\u043e\u0432 \u0437\u0430\u0431\u043b\u043e\u043a\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0432 \u0441\u0442\u0440\u0430\u043d\u0435 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0441\u0435\u0440\u0432\u0438\u0441 \u00ab\u042f\u043d\u0434\u0435\u043a\u0441.\u0422\u0430\u043a\u0441\u0438\u00bb. \u041f\u043e \u0438\u0445 \u043c\u043d\u0435\u043d\u0438\u044e, \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0435 \u043e\u0441\u043d\u0430\u0449\u0435\u043d\u0438\u0435 \u044d\u0442\u043e\u0433\u043e \u043f\u0435\u0440\u0435\u0432\u043e\u0437\u0447\u0438\u043a\u0430 \u00ab\u043d\u0435\u0441\u0435\u0442 \u0443\u0433\u0440\u043e\u0437\u0443 \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438\u00bb.\u003C\/p\u003E\n","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 20:47","publicPublishDateTimestamp":1646156838,"public_publish_date":"2022-03-01T17:47:18.000000Z","authors":[{"id":336,"author":"\u041b\u0438\u043d\u0430 \u0411\u0435\u043b\u043e\u0432\u0430","email":"","description":"","position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"lina-belova","post_count":996}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-1646154509EJX6R9woiUjyZDb7iDHl6MFOgBB0OuNv8BrproHl.jpeg","mainImageAuthor":"Lithuanian Embassy Flag \/ CC2","mainImageOwner":"wikipedia.org","mainImageDate":"2022-03-01T17:08:29.000000Z"},{"id":571831,"title":"\u041c\u0430\u043a\u0441\u0438\u043c \u0428\u0443\u0433\u0430\u043b\u0435\u0439 \u0437\u0430\u044f\u0432\u0438\u043b \u043e \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e\u0441\u0442\u0438 \u043f\u043e\u043b\u043d\u043e\u0433\u043e \u0438\u0441\u043a\u043e\u0440\u0435\u043d\u0435\u043d\u0438\u044f \u043d\u0430\u0446\u0438\u0437\u043c\u0430 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435","postViews":"70","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"20:41","updatedTime":"20:41","link":"571831-maksim-shugalei-zayavil-o-neobhodimosti-polnogo-iskoreneniya-nacizma-na-ukraine","fullLink":"https:\/\/polit.info\/571831-maksim-shugalei-zayavil-o-neobhodimosti-polnogo-iskoreneniya-nacizma-na-ukraine","lead":"\u0421\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044f \u0412\u0421 \u0420\u0424 \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043f\u0440\u0438\u0437\u0432\u0430\u043d\u0430 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0438\u0442\u044c \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u044c \u0438 \u0434\u043e\u0441\u0442\u043e\u0439\u043d\u0443\u044e \u0436\u0438\u0437\u043d\u044c \u0440\u0443\u0441\u0441\u043a\u043e\u0433\u043e\u0432\u043e\u0440\u044f\u0449\u0435\u0433\u043e \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f \u0441\u0442\u0440\u0430\u043d\u044b. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0441\u043e\u0446\u0438\u043e\u043b\u043e\u0433 \u041c\u0430\u043a\u0441\u0438\u043c \u0428\u0443\u0433\u0430\u043b\u0435\u0439.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0430\u043a\u0441\u0438\u043c \u0428\u0443\u0433\u0430\u043b\u0435\u0439 \u0437\u0430\u044f\u0432\u0438\u043b \u043e \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e\u0441\u0442\u0438 \u043f\u043e\u043b\u043d\u043e\u0433\u043e \u0438\u0441\u043a\u043e\u0440\u0435\u043d\u0435\u043d\u0438\u044f \u043d\u0430\u0446\u0438\u0437\u043c\u0430 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435\u0022 data-author=\u0022\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-266-1646153965.jpeg\u0022 title=\u0022\u041c\u0430\u043a\u0441\u0438\u043c \u0428\u0443\u0433\u0430\u043b\u0435\u0439 \u0437\u0430\u044f\u0432\u0438\u043b \u043e \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e\u0441\u0442\u0438 \u043f\u043e\u043b\u043d\u043e\u0433\u043e \u0438\u0441\u043a\u043e\u0440\u0435\u043d\u0435\u043d\u0438\u044f \u043d\u0430\u0446\u0438\u0437\u043c\u0430 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0421\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044f \u0412\u0421 \u0420\u0424 \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043f\u0440\u0438\u0437\u0432\u0430\u043d\u0430 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0438\u0442\u044c \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u044c \u0438 \u0434\u043e\u0441\u0442\u043e\u0439\u043d\u0443\u044e \u0436\u0438\u0437\u043d\u044c \u0440\u0443\u0441\u0441\u043a\u043e\u0433\u043e\u0432\u043e\u0440\u044f\u0449\u0435\u0433\u043e \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f \u0441\u0442\u0440\u0430\u043d\u044b. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0441\u043e\u0446\u0438\u043e\u043b\u043e\u0433 \u041c\u0430\u043a\u0441\u0438\u043c \u0428\u0443\u0433\u0430\u043b\u0435\u0439.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e\u0441\u0442\u043c\u0430\u0439\u0434\u0430\u043d\u043d\u044b\u0439 \u043a\u0438\u0435\u0432\u0441\u043a\u0438\u0439 \u0440\u0435\u0436\u0438\u043c \u043d\u0430 \u043f\u0440\u043e\u0442\u044f\u0436\u0435\u043d\u0438\u0438 \u0434\u043e\u043b\u0433\u0438\u0445 \u0432\u043e\u0441\u044c\u043c\u0438 \u043b\u0435\u0442 \u0443\u0433\u043d\u0435\u0442\u0430\u043b \u0438 \u0438\u0437\u0434\u0435\u0432\u0430\u043b\u0441\u044f \u043d\u0430\u0434 \u0440\u0443\u0441\u0441\u043a\u043e\u044f\u0437\u044b\u0447\u043d\u044b\u043c\u0438 \u0443\u043a\u0440\u0430\u0438\u043d\u0446\u0430\u043c\u0438, \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0424\u043e\u043d\u0434\u0430 \u0437\u0430\u0449\u0438\u0442\u044b \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0446\u0435\u043d\u043d\u043e\u0441\u0442\u0435\u0439 (\u0424\u0417\u041d\u0426) \u041c\u0430\u043a\u0441\u0438\u043c \u0428\u0443\u0433\u0430\u043b\u0435\u0439 \u0432 \u0438\u043d\u0442\u0435\u0440\u0432\u044c\u044e \u003Ca href=\u0022https:\/\/riafan.ru\/1618058-maksim-shugalei-specoperaciya-rf-napravlena-na-zashitu-russkogovoryashego-naseleniya-ukrainy\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0424\u0410\u041d\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0418\u0441\u0442\u0438\u043d\u043d\u043e\u0435 \u0443\u0441\u0442\u0440\u0435\u043c\u043b\u0435\u043d\u0438\u0435 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0433\u043e \u043d\u0430\u0440\u043e\u0434\u0430 \u0437\u0430\u043a\u043b\u044e\u0447\u0430\u0435\u0442\u0441\u044f \u0432 \u0442\u043e\u043c, \u0447\u0442\u043e\u0431\u044b \u0438\u0437\u0431\u0430\u0432\u0438\u0442\u044c\u0441\u044f \u043e\u0442 \u043d\u0430\u0446\u0438\u0441\u0442\u0441\u043a\u043e\u0433\u043e \u0438 \u0437\u0430\u043f\u0430\u0434\u043d\u043e\u0433\u043e \u0432\u043b\u0438\u044f\u043d\u0438\u044f \u0432 \u043b\u0438\u0446\u0435 \u0421\u0428\u0410 \u0438 \u0415\u0432\u0440\u043e\u043f\u044b. \u041c\u044b \u0443\u0432\u0438\u0434\u0438\u043c, \u043a\u0430\u043a \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0435 \u0438\u0441\u043a\u043b\u044e\u0447\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0434\u0435\u043c\u043e\u043a\u0440\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u043f\u0443\u0442\u0435\u043c \u0438\u0437\u0431\u0435\u0440\u0443\u0442 \u043d\u043e\u0432\u043e\u0435 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0438 \u0432\u043f\u043e\u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u0438 \u043d\u0430\u043b\u0430\u0434\u044f\u0442 \u0434\u0440\u0443\u0436\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439, \u043a\u0430\u043a \u044d\u0442\u043e \u0431\u044b\u043b\u043e \u0440\u0430\u043d\u044c\u0448\u0435\u00bb, \u2014 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u0443\u0447\u0435\u043d\u044b\u0439.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0413\u043b\u0430\u0432\u0430 \u0424\u0417\u041d\u0426 \u0432\u044b\u0440\u0430\u0437\u0438\u043b \u043f\u043e\u043b\u043d\u0443\u044e \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0443 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u044e \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0412\u0421 \u0420\u0424 \u0432 \u0441\u043e\u0441\u0435\u0434\u043d\u0435\u0439 \u0441\u0442\u0440\u0430\u043d\u0435. \u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0428\u0443\u0433\u0430\u043b\u0435\u044f, \u043f\u043e\u043b\u043d\u043e\u0441\u0442\u044c\u044e \u043e\u0441\u0432\u043e\u0431\u043e\u0436\u0434\u0435\u043d\u043d\u0430\u044f \u043e\u0442 \u043d\u0430\u0446\u0438\u0437\u043c\u0430 \u0438 \u0437\u0430\u043f\u0430\u0434\u043d\u043e\u0433\u043e \u0432\u043b\u0438\u044f\u043d\u0438\u044f \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0432\u0435\u0440\u043d\u0435\u0442\u0441\u044f \u0432 \u00ab\u0441\u043b\u0430\u0432\u044f\u043d\u0441\u043a\u043e\u0435 \u0431\u0440\u0430\u0442\u0441\u0442\u0432\u043e\u00bb, \u0430 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u044c \u0432\u0441\u0435\u0445 \u0435\u0435 \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u0431\u0443\u0434\u0435\u0442 \u043d\u0430\u0434\u0435\u0436\u043d\u043e \u0433\u0430\u0440\u0430\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u043d\u0430.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 20:41","publicPublishDateTimestamp":1646156460,"public_publish_date":"2022-03-01T17:41:00.000000Z","authors":[{"id":311,"author":"\u042f\u043d\u0430 \u041b\u0438\u0431\u0435\u0440\u043c\u0430\u043d","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yana-liberman","post_count":8565}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-266-1646153965.jpeg","mainImageAuthor":"","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2022-03-01T17:41:00.000000Z"},{"id":571830,"title":"\u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d \u0441\u0440\u0430\u0432\u043d\u0438\u043b \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044e \u0420\u043e\u0441\u0441\u0438\u0438 \u0441 \u0438\u0437\u0431\u0430\u0432\u043b\u0435\u043d\u0438\u0435\u043c \u0443\u043a\u0440\u0430\u0438\u043d\u0446\u0435\u0432 \u043e\u0442 \u0440\u0430\u0431\u0441\u0442\u0432\u0430 \u043f\u0440\u0438 \u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0435 \u0412\u0435\u043b\u0438\u043a\u043e\u0439","postViews":"58","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"20:29","updatedTime":"20:29","link":"571830-vasserman-sravnil-specoperaciyu-rossii-s-izbavleniem-ukraincev-ot-rabstva-pri-ekaterine-velikoi","fullLink":"https:\/\/polit.info\/571830-vasserman-sravnil-specoperaciyu-rossii-s-izbavleniem-ukraincev-ot-rabstva-pri-ekaterine-velikoi","lead":"\u041c\u043e\u0441\u043a\u0432\u0430 \u043d\u0435\u043e\u0434\u043d\u043e\u043a\u0440\u0430\u0442\u043d\u043e \u0441\u043f\u0430\u0441\u0430\u043b\u0430 \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0445 \u0437\u0435\u043c\u0435\u043b\u044c \u043e\u0442 \u0432\u0440\u0430\u0433\u043e\u0432, \u043e\u0442\u043c\u0435\u0442\u0438\u043b \u043f\u0443\u0431\u043b\u0438\u0446\u0438\u0441\u0442 \u0410\u043d\u0430\u0442\u043e\u043b\u0438\u0439 \u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d \u0441\u0440\u0430\u0432\u043d\u0438\u043b \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044e \u0420\u043e\u0441\u0441\u0438\u0438 \u0441 \u0438\u0437\u0431\u0430\u0432\u043b\u0435\u043d\u0438\u0435\u043c \u0443\u043a\u0440\u0430\u0438\u043d\u0446\u0435\u0432 \u043e\u0442 \u0440\u0430\u0431\u0441\u0442\u0432\u0430 \u043f\u0440\u0438 \u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0435 \u0412\u0435\u043b\u0438\u043a\u043e\u0439\u0022 data-author=\u0022Dmitry Rozhkov \/ CC BY-SA 3.0\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-198-1646154728.jpeg\u0022 title=\u0022\u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d \u0441\u0440\u0430\u0432\u043d\u0438\u043b \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044e \u0420\u043e\u0441\u0441\u0438\u0438 \u0441 \u0438\u0437\u0431\u0430\u0432\u043b\u0435\u043d\u0438\u0435\u043c \u0443\u043a\u0440\u0430\u0438\u043d\u0446\u0435\u0432 \u043e\u0442 \u0440\u0430\u0431\u0441\u0442\u0432\u0430 \u043f\u0440\u0438 \u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0435 \u0412\u0435\u043b\u0438\u043a\u043e\u0439\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041c\u043e\u0441\u043a\u0432\u0430 \u043d\u0435\u043e\u0434\u043d\u043e\u043a\u0440\u0430\u0442\u043d\u043e \u0441\u043f\u0430\u0441\u0430\u043b\u0430 \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0445 \u0437\u0435\u043c\u0435\u043b\u044c \u043e\u0442 \u0432\u0440\u0430\u0433\u043e\u0432, \u043e\u0442\u043c\u0435\u0442\u0438\u043b \u043f\u0443\u0431\u043b\u0438\u0446\u0438\u0441\u0442 \u0410\u043d\u0430\u0442\u043e\u043b\u0438\u0439 \u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u0432 \u043f\u0435\u0440\u0438\u043e\u0434 \u0438\u043c\u043f\u0435\u0440\u0430\u0442\u043e\u0440\u0441\u0442\u0432\u0430 \u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u044b \u0412\u0435\u043b\u0438\u043a\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u044f \u043f\u0440\u0438\u043d\u0435\u0441\u043b\u0430 \u0436\u0438\u0442\u0435\u043b\u044f\u043c \u0437\u0435\u043c\u0435\u043b\u044c \u0441\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e\u0439 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0438\u0437\u0431\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u043e\u0442 \u0440\u0430\u0431\u0441\u0442\u0432\u0430, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u003Ca href=\u0022https:\/\/riafan.ru\/1617904-pri-ekaterine-velikoi-rossiya-prinesla-izbavlenie-ot-rabstva-zhitelyam-zemel-sovremennoi-ukrainy\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0424\u0410\u041d\u003C\/a\u003E. \u0415\u0441\u043b\u0438 \u043f\u043e\u0441\u0447\u0438\u0442\u0430\u0442\u044c \u0432\u0441\u0435 \u043f\u0440\u043e\u0448\u0435\u043d\u0438\u044f, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0431\u044b\u043b\u0438 \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u044b \u0417\u0430\u043f\u043e\u0440\u043e\u0436\u0441\u043a\u0438\u043c\u0438 \u0433\u0435\u0442\u043c\u0430\u043d\u0430\u043c\u0438 \u043d\u0430 \u0420\u0443\u0441\u044c, \u0438\u0445 \u043e\u043a\u0430\u0436\u0435\u0442\u0441\u044f \u043e\u043a\u043e\u043b\u043e \u0434\u0432\u0443\u0445 \u0434\u0435\u0441\u044f\u0442\u043a\u043e\u0432, \u0443\u0442\u043e\u0447\u043d\u0438\u043b \u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u0440\u0438 \u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0435 \u0412\u0435\u043b\u0438\u043a\u043e\u0439 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u044f \u043d\u044b\u043d\u0435\u0448\u043d\u0435\u0439 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0431\u044b\u043b\u0430 \u0438\u0437\u0431\u0430\u0432\u043b\u0435\u043d\u0430 \u043e\u0442 \u043f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u044b\u0445 \u043d\u0430\u0431\u0435\u0433\u043e\u0432 \u0438\u0437 \u041a\u0440\u044b\u043c\u0430 \u0442\u043e\u0440\u0433\u043e\u0432\u0446\u0435\u0432 \u0440\u0430\u0431\u0430\u043c\u0438, \u043e\u0442 \u0442\u0443\u0440\u0435\u0446\u043a\u0438\u0445 \u0432\u043e\u0439\u0441\u043a. \u042d\u0442\u043e \u043d\u0435 \u043f\u0440\u043e\u0441\u0442\u043e \u0437\u0430\u0449\u0438\u0442\u0430, \u0430 \u0438\u0437\u0431\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u043e\u0442 \u043f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u044b\u0445 \u0440\u0430\u0437\u043e\u0440\u0435\u043d\u0438\u0439, \u0440\u0430\u0437\u0433\u0440\u0430\u0431\u043b\u0435\u043d\u0438\u0439 \u0438 \u0443\u0433\u0440\u043e\u0437\u044b \u043f\u043e\u043f\u0430\u0441\u0442\u044c \u0432 \u0440\u0430\u0431\u0441\u0442\u0432\u043e\u00bb, \u2014 \u0441\u043a\u0430\u0437\u0430\u043b \u043f\u0443\u0431\u043b\u0438\u0446\u0438\u0441\u0442.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0422\u0430\u043a\u0436\u0435 \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u0441\u0440\u0430\u0432\u043d\u0438\u043b \u0441\u043e\u0431\u044b\u0442\u0438\u044f \u0432\u043e \u0432\u0440\u0435\u043c\u0435\u043d\u0430 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0438\u043c\u043f\u0435\u0440\u0438\u0438 \u0441\u043e \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0435\u0439, \u043a\u043e\u0442\u043e\u0440\u0443\u044e \u041c\u043e\u0441\u043a\u0432\u0430 \u043f\u043e \u043f\u043e\u0440\u0443\u0447\u0435\u043d\u0438\u044e \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u0424 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u041f\u0443\u0442\u0438\u043d\u0430 \u043f\u0440\u043e\u0432\u043e\u0434\u0438\u0442 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435. \u041a\u0430\u043a \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d, \u043c\u0435\u0436\u0434\u0443 \u043d\u0438\u043c\u0438 \u043c\u043e\u0436\u043d\u043e \u043f\u0440\u043e\u0432\u0435\u0441\u0442\u0438 \u043f\u0430\u0440\u0430\u043b\u043b\u0435\u043b\u044c.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0441\u0442\u0430\u043b\u043e \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e, \u0447\u0442\u043e \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u043e \u0414\u043e\u043d\u0435\u0446\u043a\u043e\u0439 \u0438 \u041b\u0443\u0433\u0430\u043d\u0441\u043a\u043e\u0439 \u043d\u0430\u0440\u043e\u0434\u043d\u044b\u0445 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a \u043e\u0431\u0440\u0430\u0442\u0438\u043b\u043e\u0441\u044c \u043a \u0420\u043e\u0441\u0441\u0438\u0438 \u0441 \u043f\u0440\u043e\u0441\u044c\u0431\u043e\u0439 \u043e \u043f\u043e\u043c\u043e\u0449\u0438 \u043f\u043e\u0441\u043b\u0435 \u0443\u0447\u0430\u0441\u0442\u0438\u0432\u0448\u0438\u0445\u0441\u044f \u043e\u0431\u0441\u0442\u0440\u0435\u043b\u043e\u0432 \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u0412\u0421\u0423. \u041f\u0443\u0442\u0438\u043d \u043f\u0440\u0438\u043d\u044f\u043b \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043e \u043d\u0430\u0447\u0430\u043b\u0435 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435. \u0415\u0435 \u0446\u0435\u043b\u044c\u044e \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0434\u0435\u043c\u0438\u043b\u0438\u0442\u0430\u0440\u0438\u0437\u0430\u0446\u0438\u044f \u0438 \u0434\u0435\u043d\u0430\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u044f \u0441\u0442\u0440\u0430\u043d\u044b.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 20:29","publicPublishDateTimestamp":1646155779,"public_publish_date":"2022-03-01T17:29:39.000000Z","authors":[{"id":309,"author":"\u0411\u043e\u0440\u0438\u0441 \u041d\u0435\u0441\u0442\u0435\u0440\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"boris-nesterov","post_count":8338}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-198-1646154728.jpeg","mainImageAuthor":"Dmitry Rozhkov \/ CC BY-SA 3.0","mainImageOwner":"wikipedia.org","mainImageDate":"2022-03-01T17:29:39.000000Z"},{"id":571825,"title":"\u0421\u043b\u043e\u0432\u0430 \u0423\u0440\u0433\u0430\u043d\u0442\u0430 \u043e \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0420\u0424 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u0432\u044b\u0437\u0432\u0430\u043b\u0438 \u0431\u0443\u0440\u043d\u0443\u044e \u0440\u0435\u0430\u043a\u0446\u0438\u044e \u0443 \u0440\u043e\u0441\u0441\u0438\u044f\u043d","postViews":"593","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"20:28","updatedTime":"20:28","link":"571825-slova-urganta-o-specoperacii-rf-v-donbasse-vyzvali-burnuyu-reakciyu-u-rossiyan","fullLink":"https:\/\/polit.info\/571825-slova-urganta-o-specoperacii-rf-v-donbasse-vyzvali-burnuyu-reakciyu-u-rossiyan","lead":"\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0442\u0435\u043b\u0435\u0437\u0440\u0438\u0442\u0435\u043b\u0435\u0439 \u0432\u043e\u0437\u043c\u0443\u0442\u0438\u043b\u0430 \u043f\u0443\u0431\u043b\u0438\u0447\u043d\u0430\u044f \u043f\u043e\u0437\u0438\u0446\u0438\u044f \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u0430\u043a\u0442\u0435\u0440\u0430 \u0438 \u0448\u043e\u0443\u043c\u0435\u043d\u0430 \u0418\u0432\u0430\u043d\u0430 \u0423\u0440\u0433\u0430\u043d\u0442\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0432\u044b\u0441\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u043f\u0440\u043e\u0442\u0438\u0432 \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u043f\u043e \u0434\u0435\u043c\u0438\u043b\u0438\u0442\u0430\u0440\u0438\u0437\u0430\u0446\u0438\u0438 \u0438 \u0434\u0435\u043d\u0430\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b, \u0438 \u043e\u043d\u0438 \u0437\u0430\u044f\u0432\u0438\u043b\u0438, \u0447\u0442\u043e \u043d\u0435 \u0436\u0434\u0443\u0442 \u0435\u0433\u043e \u0432\u043e\u0437\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u044f \u0432 \u044d\u0444\u0438\u0440.","mainCategory":{"id":118,"title":"\u0420\u043e\u0441\u0441\u0438\u044f","alias":"russia","description":"\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u043b\u043e\u0432\u0430 \u0423\u0440\u0433\u0430\u043d\u0442\u0430 \u043e \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0420\u0424 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u0432\u044b\u0437\u0432\u0430\u043b\u0438 \u0431\u0443\u0440\u043d\u0443\u044e \u0440\u0435\u0430\u043a\u0446\u0438\u044e \u0443 \u0440\u043e\u0441\u0441\u0438\u044f\u043d\u0022 data-author=\u0022\u0412\u0435\u0447\u0435\u0440\u043d\u0438\u0439 \u0443\u0440\u0433\u0430\u043d\u0442\u0022 data-owner=\u0022Prt Scr youtube.com\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-1646155490bV7TedM5Ml3K3yarRbj8SA7SqhZAQyAxDOQeV9JT.jpeg\u0022 title=\u0022\u0421\u043b\u043e\u0432\u0430 \u0423\u0440\u0433\u0430\u043d\u0442\u0430 \u043e \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0420\u0424 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u0432\u044b\u0437\u0432\u0430\u043b\u0438 \u0431\u0443\u0440\u043d\u0443\u044e \u0440\u0435\u0430\u043a\u0446\u0438\u044e \u0443 \u0440\u043e\u0441\u0441\u0438\u044f\u043d\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0442\u0435\u043b\u0435\u0437\u0440\u0438\u0442\u0435\u043b\u0435\u0439 \u0432\u043e\u0437\u043c\u0443\u0442\u0438\u043b\u0430 \u043f\u0443\u0431\u043b\u0438\u0447\u043d\u0430\u044f \u043f\u043e\u0437\u0438\u0446\u0438\u044f \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u0430\u043a\u0442\u0435\u0440\u0430 \u0438 \u0448\u043e\u0443\u043c\u0435\u043d\u0430 \u0418\u0432\u0430\u043d\u0430 \u0423\u0440\u0433\u0430\u043d\u0442\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0432\u044b\u0441\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u043f\u0440\u043e\u0442\u0438\u0432 \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u043f\u043e \u0434\u0435\u043c\u0438\u043b\u0438\u0442\u0430\u0440\u0438\u0437\u0430\u0446\u0438\u0438 \u0438 \u0434\u0435\u043d\u0430\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b, \u0438 \u043e\u043d\u0438 \u0437\u0430\u044f\u0432\u0438\u043b\u0438, \u0447\u0442\u043e \u043d\u0435 \u0436\u0434\u0443\u0442 \u0435\u0433\u043e \u0432\u043e\u0437\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u044f \u0432 \u044d\u0444\u0438\u0440.\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0430\u043a \u043f\u0438\u0448\u0435\u0442 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb, \u0440\u0430\u0437\u0432\u043b\u0435\u043a\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0435 \u0442\u0435\u043b\u0435\u0432\u0438\u0437\u0438\u043e\u043d\u043d\u043e\u0435 \u0448\u043e\u0443 \u00ab\u0412\u0435\u0447\u0435\u0440\u043d\u0438\u0439 \u0423\u0440\u0433\u0430\u043d\u0442\u00bb \u043f\u0440\u043e\u043f\u0430\u043b\u043e \u0438\u0437 \u044d\u0444\u0438\u0440\u043d\u043e\u0439 \u0441\u0435\u0442\u043a\u0438 \u041f\u0435\u0440\u0432\u043e\u0433\u043e \u043a\u0430\u043d\u0430\u043b\u0430 24 \u0444\u0435\u0432\u0440\u0430\u043b\u044f, \u043a\u043e\u0433\u0434\u0430 \u0435\u0433\u043e \u0432\u0435\u0434\u0443\u0449\u0438\u0439 \u043a\u0440\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u043e\u0442\u043e\u0437\u0432\u0430\u043b\u0441\u044f \u043e \u043d\u0430\u0447\u0430\u043b\u0435 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u0418\u0432\u0430\u043d \u0423\u0440\u0433\u0430\u043d\u0442 \u0440\u0430\u0437\u043c\u0435\u0441\u0442\u0438\u043b \u0432 Instagram \u00ab\u0430\u043d\u0442\u0438\u0432\u043e\u0435\u043d\u043d\u0443\u044e\u00bb \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u044e, \u0438 \u0442\u0430\u043a \u0436\u0435 \u043f\u043e\u0441\u0442\u0443\u043f\u0438\u043b \u0448\u043e\u0443\u043c\u0435\u043d \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0413\u0443\u0434\u043a\u043e\u0432, \u043a\u043e\u043c\u0430\u043d\u0434\u0430 \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u043f\u0438\u0448\u0435\u0442 \u0448\u0443\u0442\u043a\u0438 \u0434\u043b\u044f \u0448\u043e\u0443 \u0423\u0440\u0433\u0430\u043d\u0442\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u0427\u0435\u0440\u0435\u0437 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0434\u043d\u0435\u0439 \u043d\u0430 \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0445 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430\u0445 \u0448\u043e\u0443 \u00ab\u0412\u0435\u0447\u0435\u0440\u043d\u0438\u0439 \u0423\u0440\u0433\u0430\u043d\u0442\u00bb \u0432 \u0441\u043e\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0445 \u0441\u0435\u0442\u044f\u0445 \u0431\u044b\u043b\u043e \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d\u043e \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0435 \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u043f\u0435\u0440\u0435\u0434\u0430\u0447\u0430 \u043d\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0434\u043d\u0435\u0439 \u0432\u0437\u044f\u043b\u0430 \u0442\u0430\u0439\u043c-\u0430\u0443\u0442, \u043d\u043e \u0440\u0430\u0431\u043e\u0442\u0443 \u043d\u0430\u0434 \u043d\u043e\u0432\u044b\u043c\u0438 \u0432\u044b\u043f\u0443\u0441\u043a\u0430\u043c\u0438 \u0432\u0435\u0434\u0435\u0442\u0441\u044f \u0438 \u0441\u043a\u043e\u0440\u043e \u043c\u043e\u0436\u043d\u043e \u0436\u0434\u0430\u0442\u044c \u0435\u0435 \u0432\u043e\u0437\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u044f \u0432 \u044d\u0444\u0438\u0440.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u0434 \u044d\u0442\u0438\u043c\u0438 \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u044f\u043c\u0438 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442-\u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0438 \u0443\u0441\u0442\u0440\u043e\u0438\u043b\u0438 \u0431\u0443\u0440\u043d\u043e\u0435 \u043e\u0431\u0441\u0443\u0436\u0434\u0435\u043d\u0438\u0435 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438. \u0412\u044b\u0441\u0442\u0443\u043f\u0430\u044e\u0449\u0438\u0435 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0443\u043a\u0440\u0430\u0438\u043d\u0446\u044b \u0438 \u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0438\u043a\u0438 \u043b\u0438\u0431\u0435\u0440\u0430\u043b\u044c\u043d\u044b\u0445 \u0446\u0435\u043d\u043d\u043e\u0441\u0442\u0435\u0439 \u043e\u0431\u0440\u0430\u0442\u0438\u043b\u0438\u0441\u044c \u043a \u0418\u0432\u0430\u043d\u0443 \u0423\u0440\u0433\u0430\u043d\u0442\u0443 \u0441\u043e \u0441\u043b\u043e\u0432\u0430\u043c\u0438 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438, \u0438 \u043a\u0442\u043e-\u0442\u043e \u0434\u0430\u0436\u0435 \u043f\u0440\u0438\u0433\u043b\u0430\u0441\u0438\u043b \u0435\u0433\u043e \u043f\u043e\u0441\u0435\u0442\u0438\u0442\u044c \u041a\u0438\u0435\u0432, \u043d\u043e \u0431\u043e\u043b\u044c\u0448\u0438\u043d\u0441\u0442\u0432\u043e \u0440\u043e\u0441\u0441\u0438\u044f\u043d \u0432\u044b\u0440\u0430\u0437\u0438\u043b\u0438 \u0441\u0432\u043e\u0435 \u0432\u043e\u0437\u043c\u0443\u0449\u0435\u043d\u0438\u0435 \u0438 \u0440\u0430\u0437\u043e\u0447\u0430\u0440\u043e\u0432\u0430\u043d\u0438\u0435 \u043f\u043e\u0437\u0438\u0446\u0438\u0435\u0439 \u0448\u043e\u0443\u043c\u0435\u043d\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u043b\u043e\u0432\u0430 \u0423\u0440\u0433\u0430\u043d\u0442\u0430 \u043e \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0420\u0424 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u0432\u044b\u0437\u0432\u0430\u043b\u0438 \u0431\u0443\u0440\u043d\u0443\u044e \u0440\u0435\u0430\u043a\u0446\u0438\u044e \u0443 \u0440\u043e\u0441\u0441\u0438\u044f\u043d\u0022 data-author=\u0022\u0412\u0435\u0447\u0435\u0440\u043d\u0438\u0439 \u0443\u0440\u0433\u0430\u043d\u0442\u0022 data-owner=\u0022Prt Scr youtube.com\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-1646155596upzBFZznHw1IKf1jreaAN7fLIixs9kvQgwKqLVzK.png\u0022 title=\u0022\u0421\u043b\u043e\u0432\u0430 \u0423\u0440\u0433\u0430\u043d\u0442\u0430 \u043e \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0420\u0424 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u0432\u044b\u0437\u0432\u0430\u043b\u0438 \u0431\u0443\u0440\u043d\u0443\u044e \u0440\u0435\u0430\u043a\u0446\u0438\u044e \u0443 \u0440\u043e\u0441\u0441\u0438\u044f\u043d\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u044d\u0442\u043e\u0439 \u0447\u0430\u0441\u0442\u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0442\u043e\u0440\u043e\u0432, \u043e\u043d\u0438 \u043d\u0430\u0434\u0435\u044e\u0442\u0441\u044f, \u0447\u0442\u043e \u043e\u043a\u0430\u0437\u0430\u0432\u0448\u0438\u0439\u0441\u044f \u043f\u0440\u0438\u0441\u043f\u043e\u0441\u043e\u0431\u043b\u0435\u043d\u0446\u0435\u043c \u0423\u0440\u0433\u0430\u043d\u0442 \u043d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u043d\u0435 \u0432\u0435\u0440\u043d\u0435\u0442\u0441\u044f \u0441\u043e \u0441\u0432\u043e\u0438\u043c \u0448\u043e\u0443 \u043d\u0430 \u041f\u0435\u0440\u0432\u044b\u0439 \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b, \u043d\u043e \u0438 \u0432\u043e\u043e\u0431\u0449\u0435 \u0431\u043e\u043b\u044c\u0448\u0435 \u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u0432\u044b\u0445\u043e\u0434\u0438\u0442\u044c \u0432 \u044d\u0444\u0438\u0440.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0415\u0441\u043b\u0438 \u0432\u0430\u0441 \u0441\u043e\u0432\u0441\u0435\u043c \u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u0432 \u044d\u0444\u0438\u0440\u0435, \u044f \u043d\u0435 \u0440\u0430\u0441\u0441\u0442\u0440\u043e\u044e\u0441\u044c\u00bb,\u00a0\u2014 \u043d\u0430\u043f\u0438\u0441\u0430\u043b \u0421\u0435\u0440\u0433\u0435\u0439 \u0412.\u003C\/p\u003E\n\n\u003Cp\u003E\u00ab\u041f\u0440\u0438\u0441\u043f\u043e\u0441\u043e\u0431\u043b\u0435\u043d\u0446\u044b, \u0434\u0435\u043b\u0430\u044e\u0449\u0438\u0435 \u0432\u0438\u0434, \u0447\u0442\u043e \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u043b\u044e\u0434\u0438 \u043d\u0435 \u0433\u0438\u0431\u043b\u0438\u00bb,\u00a0\u2014 \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u041c\u0438\u0445\u0430\u0438\u043b \u041d.\u003C\/p\u003E\n\n\u003Cp\u003E\u00ab\u0418\u0432\u0430\u0448\u043a\u0430, \u0432\u0430\u0448\u0438 \u043f\u0440\u0438\u0437\u044b\u0432\u044b \u043d\u0435 \u0441\u0442\u043e\u044f\u0442 \u043d\u0438 \u0433\u0440\u043e\u0448\u0430. \u0412\u043e\u0442 \u0435\u0441\u043b\u0438 \u0431\u044b \u0432\u044b \u0432 \u0437\u043d\u0430\u043a \u043f\u0440\u043e\u0442\u0435\u0441\u0442\u0430 \u0443\u0448\u043b\u0438 \u0441 \u043f\u0435\u0440\u0432\u043e\u0433\u043e \u043a\u0430\u043d\u0430\u043b\u0430. \u041d\u043e \u0441 \u0431\u0430\u0431\u043b\u043e\u043c \u043d\u0435 \u0440\u0430\u0441\u0441\u0442\u0430\u043d\u0435\u0442\u0435\u0441\u044c\u00bb,\u00a0\u2014 \u043f\u0438\u0448\u0435\u0442 missOhiko.\u003C\/p\u003E\n\n\u003Cp\u003E\u00ab\u041f\u043e\u0441\u043b\u0435 \u0442\u043e\u0433\u043e, \u0447\u0442\u043e \u0441\u0434\u0435\u043b\u0430\u043b \u0423\u0440\u0433\u0430\u043d\u0442, \u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0435\u0433\u043e \u043d\u0435\u0442 \u0436\u0435\u043b\u0430\u043d\u0438\u044f, \u0438 \u044f \u0443\u0432\u0435\u0440\u0435\u043d, \u0447\u0442\u043e \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u043d\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u0442 \u0435\u0433\u043e \u0432\u044b\u0445\u043e\u0434\u0430 \u0432 \u044d\u0444\u0438\u0440 \u041f\u0435\u0440\u0432\u043e\u0433\u043e \u043a\u0430\u043d\u0430\u043b\u0430\u00bb,\u00a0\u2014 \u043e\u0442\u043c\u0435\u0442\u0438\u043b \u0414\u0430\u043c\u0438\u0440 \u0410.\u003C\/p\u003E\n\n\u003Cp\u003E\u00ab\u0414\u0430 \u043c\u043e\u0436\u0435\u0448\u044c \u0443\u0436\u0435 \u043d\u0435 \u0432\u043e\u0437\u0432\u0440\u0430\u0449\u0430\u0442\u044c\u0441\u044f. \u0412\u0441\u0435 \u0441 \u0442\u043e\u0431\u043e\u0439 \u044f\u0441\u043d\u043e\u00bb,\u00a0\u2014 \u043e\u0431\u0440\u0430\u0442\u0438\u043b\u0441\u044f \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0413. \u043d\u0430\u043f\u0440\u044f\u043c\u0443\u044e \u043a \u0418\u0432\u0430\u043d\u0443 \u0423\u0440\u0433\u0430\u043d\u0442\u0443. \u00a0\u003C\/p\u003E\n\n\u003Cp\u003E\u00ab\u041d\u0435\u043f\u0430\u0442\u0440\u0438\u043e\u0442\u0438\u0447\u043d\u043e \u0432\u044b\u0441\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u0418\u0432\u0430\u043d. \u0412 \u043a\u0430\u043a\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0435 \u0436\u0438\u0432\u0435\u0448\u044c? \u0417\u0432\u0435\u0437\u0434\u044b \u0448\u043e\u0443 \u0431\u0438\u0437\u043d\u0435\u0441\u0430, \u0438\u043c\u0435\u044e\u0449\u0438\u0435 \u0434\u043e\u043c\u0430 \u0432 \u041c\u0430\u0439\u0430\u043c\u0438, \u0431\u043e\u043b\u044c\u0448\u0435 \u0431\u0435\u0441\u043f\u043e\u043a\u043e\u044f\u0442\u0441\u044f \u0437\u0430 \u0442\u043e, \u0447\u0442\u043e \u043f\u0440\u043e\u0442\u0438\u0432 \u043d\u0438\u0445 \u0432\u0432\u0435\u0434\u0443\u0442 \u0441\u0430\u043d\u043a\u0446\u0438\u0438. \u041e\u0442\u0434\u044b\u0445\u0430\u044e\u0442 \u0437\u0430 \u0433\u0440\u0430\u043d\u0438\u0446\u0435\u0439. \u041a \u0441\u0432\u043e\u0435\u043c\u0443 \u043d\u0430\u0440\u043e\u0434\u0443 \u043d\u0430\u0434\u043e \u0431\u044b\u0442\u044c \u0431\u043b\u0438\u0436\u0435, \u0442\u0435\u043c \u0431\u043e\u043b\u0435\u0435 \u0441\u0435\u0439\u0447\u0430\u0441\u00bb,\u00a0\u2014 \u0434\u043e\u0431\u0430\u0432\u0438\u043b \u041d\u0443\u0440\u043b\u0430\u043d \u0410.\u003C\/p\u003E\n\n\u003Cp\u003E\u00ab\u0412\u0430\u043d\u044f, \u043f\u0440\u0438\u0435\u0437\u0436\u0430\u0439 \u043d\u0430 \u0437\u0430\u0445\u043e\u0440\u043e\u043d\u0435\u043d\u0438\u044f \u0432 \u041b\u0443\u0433\u0430\u043d\u0441\u043a. \u0413\u0434\u0435 \u0434\u0435\u0442\u0438 \u0442\u0430\u043a\u0438\u0435 \u0436\u0435, \u043a\u0430\u043a \u0442\u0432\u043e\u0438, \u043d\u043e \u0442\u0432\u043e\u0438 \u0432 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438, \u0430 \u044d\u0442\u0438 \u043c\u0435\u0440\u0442\u0432\u044b\u0435 \u0432 \u041b\u0443\u0433\u0430\u043d\u0441\u043a\u0435\u00bb,\u00a0\u2014 \u043f\u0440\u0438\u0433\u043b\u0430\u0441\u0438\u043b \u0448\u043e\u0443\u043c\u0435\u043d\u0430 \u041d\u0438\u043a\u043e\u043b\u0430\u0439 \u0421.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041d\u0430\u043f\u043e\u043c\u043d\u0438\u043c, \u0440\u0430\u043d\u0435\u0435 \u0418\u0432\u0430\u043d \u0423\u0440\u0433\u0430\u043d\u0442 \u0438 \u0442\u0435\u043b\u0435\u0432\u0435\u0434\u0443\u0449\u0430\u044f \u041a\u0441\u0435\u043d\u0438\u044f \u0421\u043e\u0431\u0447\u0430\u043a \u0432\u044b\u0441\u043a\u0430\u0437\u0430\u043b\u0438 \u043c\u043d\u0435\u043d\u0438\u0435 \u043e \u043d\u0435\u0443\u043c\u0435\u0441\u0442\u043d\u043e\u0441\u0442\u0438 \u0442\u0440\u0430\u043d\u0441\u043b\u044f\u0446\u0438\u0438 \u043f\u043e \u0442\u0435\u043b\u0435\u0432\u0438\u0434\u0435\u043d\u0438\u044e \u0440\u0430\u0437\u0432\u043b\u0435\u043a\u0430\u0442\u0435\u043b\u044c\u043d\u044b\u0445 \u043f\u0435\u0440\u0435\u0434\u0430\u0447 \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438. \u041f\u0440\u0438 \u044d\u0442\u043e\u043c \u043e\u0431\u0440\u0430\u0449\u0430\u0435\u0442 \u043d\u0430 \u0441\u0435\u0431\u044f \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u0442\u043e\u0442 \u0444\u0430\u043a\u0442, \u0447\u0442\u043e \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430 \u0448\u043e\u0443 \u00ab\u0412\u0435\u0447\u0435\u0440\u043d\u0438\u0439 \u0423\u0440\u0433\u0430\u043d\u0442\u00bb \u0432 Instagram \u0431\u044b\u043b\u0430 \u043c\u0430\u0440\u043a\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u043a\u0430\u043a \u00ab\u043a\u043e\u043d\u0442\u0440\u043e\u043b\u0438\u0440\u0443\u0435\u043c\u0430\u044f \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u043e\u043c \u0420\u043e\u0441\u0441\u0438\u044f\u00bb.\u003C\/p\u003E\n","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 20:28","publicPublishDateTimestamp":1646155696,"public_publish_date":"2022-03-01T17:28:16.000000Z","authors":[{"id":94,"author":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u044e\u0431\u043b\u0438\u043d\u0441\u043a\u0438\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"aleksandr-lyublinskiy","post_count":17671}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-1646155490bV7TedM5Ml3K3yarRbj8SA7SqhZAQyAxDOQeV9JT.jpeg","mainImageAuthor":"\u0412\u0435\u0447\u0435\u0440\u043d\u0438\u0439 \u0443\u0440\u0433\u0430\u043d\u0442","mainImageOwner":"Prt Scr youtube.com","mainImageDate":"2022-03-01T17:24:51.000000Z"},{"id":571827,"title":"\u041f\u0435\u043d\u0442\u0430\u0433\u043e\u043d \u043d\u0435 \u0443\u0432\u0438\u0434\u0435\u043b \u043f\u0440\u0438\u0437\u043d\u0430\u043a\u043e\u0432 \u0443\u0447\u0430\u0441\u0442\u0438\u044f \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0432 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0412\u0421 \u0420\u0424 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435","postViews":"92","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"19:56","updatedTime":"19:56","link":"571827-pentagon-ne-uvidel-priznakov-uchastiya-belorussii-v-specoperacii-vs-rf-na-ukraine","fullLink":"https:\/\/polit.info\/571827-pentagon-ne-uvidel-priznakov-uchastiya-belorussii-v-specoperacii-vs-rf-na-ukraine","lead":"\u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0438\u0435 \u0432\u043e\u0439\u0441\u043a\u0430 \u043d\u0435 \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u044e\u0442 \u0443\u0447\u0430\u0441\u0442\u0438\u044f \u0432 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0412\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u043d\u044b\u0445 \u0441\u0438\u043b \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b\u0438 \u0432 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u043c \u043e\u0431\u043e\u0440\u043e\u043d\u043d\u043e\u043c \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0435.","mainCategory":{"id":17962,"title":"\u0410\u0440\u043c\u0438\u044f","alias":"armiya","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0435\u043d\u0442\u0430\u0433\u043e\u043d \u043d\u0435 \u0443\u0432\u0438\u0434\u0435\u043b \u043f\u0440\u0438\u0437\u043d\u0430\u043a\u043e\u0432 \u0443\u0447\u0430\u0441\u0442\u0438\u044f \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0432 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0412\u0421 \u0420\u0424 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435\u0022 data-author=\u0022David Shapinsky \/ CC BY-SA 2.0\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-267-1646153762.jpeg\u0022 title=\u0022\u041f\u0435\u043d\u0442\u0430\u0433\u043e\u043d \u043d\u0435 \u0443\u0432\u0438\u0434\u0435\u043b \u043f\u0440\u0438\u0437\u043d\u0430\u043a\u043e\u0432 \u0443\u0447\u0430\u0441\u0442\u0438\u044f \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0432 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0412\u0421 \u0420\u0424 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0438\u0435 \u0432\u043e\u0439\u0441\u043a\u0430 \u043d\u0435 \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u044e\u0442 \u0443\u0447\u0430\u0441\u0442\u0438\u044f \u0432 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0412\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u043d\u044b\u0445 \u0441\u0438\u043b \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b\u0438 \u0432 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u043c \u043e\u0431\u043e\u0440\u043e\u043d\u043d\u043e\u043c \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0435.\u003C\/p\u003E\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u0441\u043e\u043e\u0431\u0449\u0438\u043b, \u0447\u0442\u043e \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u0432\u043e\u0439\u0441\u043a\u0430 \u043d\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043b\u0438 \u043f\u043e\u043f\u0430\u0434\u0430\u043d\u0438\u044f \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0445 \u0440\u0430\u043a\u0435\u0442 \u043f\u043e \u0434\u0432\u0443\u043c \u0433\u043e\u0440\u043e\u0434\u0430\u043c \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u2014 \u0413\u043e\u043c\u0435\u043b\u044e \u0438 \u041c\u043e\u0437\u044b\u0440\u044e.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 19:56","publicPublishDateTimestamp":1646153789,"public_publish_date":"2022-03-01T16:56:29.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":8386}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-267-1646153762.jpeg","mainImageAuthor":"David Shapinsky \/ CC BY-SA 2.0","mainImageOwner":"wikipedia.org","mainImageDate":"2022-03-01T16:56:29.000000Z"},{"id":571823,"title":"\u00ab\u041f\u043e\u0441\u0435\u044f\u0442\u044c \u043f\u0430\u043d\u0438\u043a\u0443\u00bb. \u0420\u0435\u043a\u0442\u043e\u0440 \u0421\u041a\u0424\u0423 \u043d\u0430\u0437\u0432\u0430\u043b \u043f\u0440\u0438\u0447\u0438\u043d\u0443 \u043f\u043e\u044f\u0432\u043b\u0435\u043d\u0438\u044f \u0444\u0435\u0439\u043a\u043e\u0432 \u043e \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0420\u0424 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435","postViews":"157","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"19:45","updatedTime":"19:45","link":"571823-poseyat-paniku-rektor-skfu-nazval-prichinu-poyavleniya-feikov-o-specoperacii-rf-na-ukraine","fullLink":"https:\/\/polit.info\/571823-poseyat-paniku-rektor-skfu-nazval-prichinu-poyavleniya-feikov-o-specoperacii-rf-na-ukraine","lead":"\u0412 \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438 \u0441\u0447\u0438\u0442\u0430\u044e\u0442, \u0447\u0442\u043e \u0437\u0430 \u043b\u043e\u0436\u043d\u044b\u043c\u0438 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f\u043c\u0438 \u043f\u043e \u043f\u043e\u0432\u043e\u0434\u0443 \u043f\u0440\u043e\u0432\u043e\u0434\u0438\u043c\u043e\u0439 \u041c\u043e\u0441\u043a\u0432\u043e\u0439 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0441\u0442\u043e\u044f\u0442 \u0441\u043f\u0435\u0446\u0441\u043b\u0443\u0436\u0431\u044b \u041d\u0410\u0422\u041e.","mainCategory":{"id":118,"title":"\u0420\u043e\u0441\u0441\u0438\u044f","alias":"russia","description":"\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u00ab\u041f\u043e\u0441\u0435\u044f\u0442\u044c \u043f\u0430\u043d\u0438\u043a\u0443\u00bb. \u0420\u0435\u043a\u0442\u043e\u0440 \u0421\u0424\u041a\u0423 \u043d\u0430\u0437\u0432\u0430\u043b \u043f\u0440\u0438\u0447\u0438\u043d\u0443 \u043f\u043e\u044f\u0432\u043b\u0435\u043d\u0438\u044f \u0444\u0435\u0439\u043a\u043e\u0432 \u043e \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0420\u0424 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435\u0022 data-author=\u0022MOD Russia\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-16461513132qpw0ieezbd1j2YVEbTESQoLL5WN7a97RKQQUHv0.jpeg\u0022 title=\u0022\u00ab\u041f\u043e\u0441\u0435\u044f\u0442\u044c \u043f\u0430\u043d\u0438\u043a\u0443\u00bb. \u0420\u0435\u043a\u0442\u043e\u0440 \u0421\u0424\u041a\u0423 \u043d\u0430\u0437\u0432\u0430\u043b \u043f\u0440\u0438\u0447\u0438\u043d\u0443 \u043f\u043e\u044f\u0432\u043b\u0435\u043d\u0438\u044f \u0444\u0435\u0439\u043a\u043e\u0432 \u043e \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0420\u0424 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435 \u0442\u043e\u0433\u043e \u043a\u0430\u043a \u0412\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u043d\u044b\u0435 \u0441\u0438\u043b\u044b \u0420\u0424 \u043d\u0430\u0447\u0430\u043b\u0438 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044e \u043f\u043e \u0434\u0435\u043c\u0438\u043b\u0438\u0442\u0430\u0440\u0438\u0437\u0430\u0446\u0438\u0438 \u0438 \u0434\u0435\u043d\u0430\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b, \u043f\u0440\u043e\u0442\u0438\u0432\u043d\u0438\u043a\u0438 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u0440\u0438\u043d\u044f\u043b\u0438\u0441\u044c \u043c\u0430\u0441\u0441\u043e\u0432\u043e \u0448\u0442\u0430\u043c\u043f\u043e\u0432\u0430\u0442\u044c \u0444\u0435\u0439\u043a\u0438 \u0432 \u0441\u043e\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0445 \u0441\u0435\u0442\u044f\u0445, \u0447\u0442\u043e\u0431\u044b \u043f\u043e\u0441\u0435\u044f\u0442\u044c \u043f\u0430\u043d\u0438\u043a\u0443 \u0441\u0440\u0435\u0434\u0438 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f. \u041d\u0430 \u044d\u0442\u043e \u043e\u0431\u0440\u0430\u0442\u0438\u043b \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u0440\u0435\u043a\u0442\u043e\u0440 \u0421\u0435\u0432\u0435\u0440\u043e-\u041a\u0430\u0432\u043a\u0430\u0437\u0441\u043a\u043e\u0433\u043e \u0444\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0443\u043d\u0438\u0432\u0435\u0440\u0441\u0438\u0442\u0435\u0442\u0430 \u003Cstrong\u003E\u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u0411\u0435\u0441\u043f\u0430\u043b\u043e\u0432\u003C\/strong\u003E, \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438 \u00ab\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0435 \u0421\u0435\u0433\u043e\u0434\u043d\u044f\u00bb \u0432 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0435 \u0443\u0447\u0435\u0431\u043d\u043e\u0433\u043e \u0437\u0430\u0432\u0435\u0434\u0435\u043d\u0438\u044f.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u043f\u0440\u0438\u043d\u044f\u043b \u0440\u0435\u0448\u0435\u043d\u0438\u0435, \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0438\u0432\u0430\u0435\u0442 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u044c \u043d\u0430\u0448\u0435\u0439 \u0441\u0442\u0440\u0430\u043d\u044b. \u041f\u0430\u0440\u0430\u043b\u043b\u0435\u043b\u044c\u043d\u043e \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0432\u0435\u0434\u0435\u0442\u0441\u044f \u0438 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u0430\u044f \u0432\u043e\u0439\u043d\u0430, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u0438\u043c\u0435\u0435\u0442 \u043d\u0435 \u043c\u0435\u043d\u044c\u0448\u0435\u0435 \u0437\u043d\u0430\u0447\u0435\u043d\u0438\u0435. \u0026lt;\u2026\u0026gt; \u0418 \u043f\u043e\u044d\u0442\u043e\u043c\u0443, \u0445\u043e\u0447\u0443 \u043e\u0431\u0440\u0430\u0442\u0438\u0442\u044c\u0441\u044f \u043a \u043a\u0430\u0436\u0434\u043e\u043c\u0443 \u2014 \u043d\u0435 \u0441\u0442\u043e\u0438\u0442 \u0432\u0435\u0440\u0438\u0442\u044c \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f\u043c \u0438\u0441\u0442\u043e\u0447\u043d\u0438\u043a\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0432\u044b\u0437\u044b\u0432\u0430\u044e\u0442 \u0441\u043e\u043c\u043d\u0435\u043d\u0438\u044f, \u0438 \u0442\u0435\u043c \u0431\u043e\u043b\u0435\u0435 \u043d\u0435 \u0441\u043b\u0435\u0434\u0443\u0435\u0442 \u0442\u0438\u0440\u0430\u0436\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u044d\u0442\u0438 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f \u043d\u0430 \u0441\u0432\u043e\u0438\u0445 \u0440\u0435\u0441\u0443\u0440\u0441\u0430\u0445\u00bb, \u2014 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u0411\u0435\u0441\u043f\u0430\u043b\u043e\u0432.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0427\u0430\u0449\u0435 \u0432\u0441\u0435\u0433\u043e \u043b\u0436\u0435\u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0442\u043e\u0440\u044b \u043f\u0443\u0431\u043b\u0438\u043a\u0443\u044e\u0442 \u0444\u043e\u0442\u043e \u0438 \u0432\u0438\u0434\u0435\u043e, \u043d\u0430 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u044f\u043a\u043e\u0431\u044b \u0437\u0430\u043f\u0435\u0447\u0430\u0442\u043b\u0435\u043d\u044b \u043f\u043b\u0435\u043d\u0435\u043d\u043d\u044b\u0435 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u0441\u043e\u043b\u0434\u0430\u0442\u044b, \u043d\u043e \u0432 \u0431\u043e\u043b\u044c\u0448\u0438\u043d\u0441\u0442\u0432\u0435 \u0441\u043b\u0443\u0447\u0430\u0435\u0432 \u044d\u0442\u0438 \u043a\u0430\u0434\u0440\u044b \u043e\u043a\u0430\u0437\u044b\u0432\u0430\u044e\u0442\u0441\u044f \u043f\u043e\u0441\u0442\u0430\u043d\u043e\u0432\u043e\u0447\u043d\u044b\u043c\u0438 \u0438\u043b\u0438 \u0430\u0440\u0445\u0438\u0432\u043d\u044b\u043c\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u00ab\u041f\u043e\u0441\u0435\u044f\u0442\u044c \u043f\u0430\u043d\u0438\u043a\u0443\u00bb. \u0420\u0435\u043a\u0442\u043e\u0440 \u0421\u0424\u041a\u0423 \u043d\u0430\u0437\u0432\u0430\u043b \u043f\u0440\u0438\u0447\u0438\u043d\u0443 \u043f\u043e\u044f\u0432\u043b\u0435\u043d\u0438\u044f \u0444\u0435\u0439\u043a\u043e\u0432 \u043e \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0420\u0424 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435\u0022 data-author=\u0022Designed by Freepik\u0022 data-owner=\u0022freepik.com\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-1646151369AEf210cuGxyHoQFg9VDMPREkYYWjQWS1FvMAadzf.jpeg\u0022 title=\u0022\u00ab\u041f\u043e\u0441\u0435\u044f\u0442\u044c \u043f\u0430\u043d\u0438\u043a\u0443\u00bb. \u0420\u0435\u043a\u0442\u043e\u0440 \u0421\u0424\u041a\u0423 \u043d\u0430\u0437\u0432\u0430\u043b \u043f\u0440\u0438\u0447\u0438\u043d\u0443 \u043f\u043e\u044f\u0432\u043b\u0435\u043d\u0438\u044f \u0444\u0435\u0439\u043a\u043e\u0432 \u043e \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0420\u0424 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041a \u043f\u0440\u0438\u043c\u0435\u0440\u0443, \u043d\u0430\u043a\u0430\u043d\u0443\u043d\u0435 \u043f\u043e \u0421\u0435\u0442\u0438 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0438\u043b\u0438\u0441\u044c \u003Ca href=\u0022https:\/\/t.me\/izvestia\/79417\u0022 target=\u0022_blank\u0022\u003E\u043a\u0430\u0434\u0440\u044b\u003C\/a\u003E, \u0433\u0434\u0435 \u043f\u043e\u0432\u0440\u0435\u0436\u0434\u0435\u043d\u043d\u0443\u044e \u0442\u0435\u0445\u043d\u0438\u043a\u0443 \u0412\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u043d\u044b\u0445 \u0441\u0438\u043b \u0423\u043a\u0440\u0430\u0438\u043d\u044b (\u0412\u0421\u0423) \u043f\u043e\u043f\u044b\u0442\u0430\u043b\u0438\u0441\u044c \u0432\u044b\u0434\u0430\u0442\u044c \u0437\u0430 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0443\u044e, \u043d\u0430\u043b\u043e\u0436\u0438\u0432 \u043d\u0430 \u0432\u0438\u0434\u0435\u043e \u0438\u0437\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 \u0431\u0443\u043a\u0432\u044b Z. \u041e\u0434\u043d\u0430\u043a\u043e \u043d\u0430 \u0441\u0430\u043c\u043e\u043c \u0434\u0435\u043b\u0435 \u044d\u0442\u0438 \u0432\u0438\u0434\u0435\u043e\u0440\u043e\u043b\u0438\u043a\u0438 \u0431\u044b\u043b\u0438 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d\u044b \u0435\u0449\u0435 \u0432 2014 \u0433\u043e\u0434\u0443.\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0430 \u044d\u0442\u043e\u043c \u0444\u043e\u043d\u0435 \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u044b \u0438\u0437 \u043a\u043e\u043c\u0438\u0442\u0435\u0442\u0430 \u043f\u043e \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0438 \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044e \u043a\u043e\u0440\u0440\u0443\u043f\u0446\u0438\u0438 \u0432\u043d\u0435\u0441\u043b\u0438 \u0432 \u0413\u043e\u0441\u0434\u0443\u043c\u0443 \u0437\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442 \u043e \u043f\u0440\u0438\u0432\u043b\u0435\u0447\u0435\u043d\u0438\u0438 \u043a \u0443\u0433\u043e\u043b\u043e\u0432\u043d\u043e\u0439 \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u0438 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u0435\u0439 \u0444\u0435\u0439\u043a\u043e\u0432 \u043e \u043c\u0438\u0440\u043e\u0442\u0432\u043e\u0440\u0447\u0435\u0441\u043a\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0420\u0424. \u0418\u043d\u0438\u0446\u0438\u0430\u0442\u0438\u0432\u0443 \u0443\u0436\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0430\u043b \u0441\u043f\u0438\u043a\u0435\u0440 \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442\u0430 \u003Cstrong\u003E\u0412\u044f\u0447\u0435\u0441\u043b\u0430\u0432 \u0412\u043e\u043b\u043e\u0434\u0438\u043d\u003C\/strong\u003E. \u041f\u0440\u0438\u043d\u044f\u0442\u044c \u043f\u043e\u043f\u0440\u0430\u0432\u043a\u0438 \u0432 \u0443\u0433\u043e\u043b\u043e\u0432\u043d\u044b\u0439 \u043a\u043e\u0434\u0435\u043a\u0441 \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u0435\u0442\u0441\u044f \u003Ca href=\u0022https:\/\/polit.info\/571747-feikomety-prisyadut-uk-rf-popolnitsya-statei-za-feiki-o-specoperacii-na-ukraine\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0434\u043e \u043a\u043e\u043d\u0446\u0430 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0439 \u043d\u0435\u0434\u0435\u043b\u0438\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u041c\u0418\u0414 \u0420\u0424 \u003Cstrong\u003E\u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430\u003C\/strong\u003E \u0432\u044b\u0440\u0430\u0437\u0438\u043b\u0430 \u0443\u0432\u0435\u0440\u0435\u043d\u043d\u043e\u0441\u0442\u044c, \u0447\u0442\u043e \u0437\u0430 \u043b\u043e\u0436\u043d\u044b\u043c\u0438 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f\u043c\u0438 \u043f\u043e \u043f\u043e\u0432\u043e\u0434\u0443 \u043f\u0440\u043e\u0432\u043e\u0434\u0438\u043c\u043e\u0439 \u041c\u043e\u0441\u043a\u0432\u043e\u0439 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0441\u0442\u043e\u044f\u0442 \u0441\u043f\u0435\u0446\u0441\u043b\u0443\u0436\u0431\u044b \u041d\u0410\u0422\u041e. \u0412 \u0441\u0432\u043e\u044e \u043e\u0447\u0435\u0440\u0435\u0434\u044c \u0441\u0435\u043d\u0430\u0442\u043e\u0440 \u003Cstrong\u003E\u0410\u043d\u0434\u0440\u0435\u0439 \u041a\u043b\u0438\u043c\u043e\u0432\u003C\/strong\u003E \u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u043e\u0434\u0438\u043d \u0438\u0437 \u0446\u0435\u043d\u0442\u0440\u043e\u0432 \u043f\u043e \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0443 \u0444\u0435\u0439\u043a\u043e\u0432 \u0438 \u043a\u0430\u043c\u043f\u0430\u043d\u0438\u0438 \u0434\u0435\u0437\u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u0438 \u043d\u0430\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u041f\u043e\u043b\u044c\u0448\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u00ab\u041f\u043e\u0441\u0435\u044f\u0442\u044c \u043f\u0430\u043d\u0438\u043a\u0443\u00bb. \u0420\u0435\u043a\u0442\u043e\u0440 \u0421\u0424\u041a\u0423 \u043d\u0430\u0437\u0432\u0430\u043b \u043f\u0440\u0438\u0447\u0438\u043d\u0443 \u043f\u043e\u044f\u0432\u043b\u0435\u043d\u0438\u044f \u0444\u0435\u0439\u043a\u043e\u0432 \u043e \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0420\u0424 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435\u0022 data-author=\u0022 \u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-1646151493FBKnD5pZ0yTECtvRFWzMRKUOEvhN6qxV1DmgyGw1.jpeg\u0022 title=\u0022\u00ab\u041f\u043e\u0441\u0435\u044f\u0442\u044c \u043f\u0430\u043d\u0438\u043a\u0443\u00bb. \u0420\u0435\u043a\u0442\u043e\u0440 \u0421\u0424\u041a\u0423 \u043d\u0430\u0437\u0432\u0430\u043b \u043f\u0440\u0438\u0447\u0438\u043d\u0443 \u043f\u043e\u044f\u0432\u043b\u0435\u043d\u0438\u044f \u0444\u0435\u0439\u043a\u043e\u0432 \u043e \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0420\u0424 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435\u0022\u003E\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0427\u0430\u0441\u0442\u044c\u044e \u043d\u044b\u043d\u0435\u0448\u043d\u0435\u0433\u043e \u0434\u044c\u044f\u0432\u043e\u043b\u044c\u0441\u043a\u043e\u0433\u043e \u043f\u043b\u0430\u043d\u0430, \u0438\u0441\u043f\u043e\u043b\u043d\u044f\u0435\u043c\u043e\u0433\u043e, \u043f\u043e \u0441\u0443\u0442\u0438, \u0432 \u0433\u0438\u0442\u043b\u0435\u0440\u043e\u0432\u0441\u043a\u0438\u0445 \u0442\u0440\u0430\u0434\u0438\u0446\u0438\u044f\u0445, \u0431\u044b\u043b\u043e \u0438 \u043e\u0441\u0442\u0430\u0435\u0442\u0441\u044f \u043c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e\u0435 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u0432 \u0430\u043d\u0442\u0438\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0446\u0435\u043b\u044f\u0445 \u043a\u0430\u043a \u043f\u043e\u0440\u0430\u0436\u0435\u043d\u043d\u044b\u0445 \u043d\u0430\u0442\u043e\u0444\u0438\u043b\u0438\u0435\u0439 \u0438 \u0441\u043a\u043b\u043e\u043d\u043d\u044b\u0445 \u043a \u043f\u0440\u0435\u0434\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0443 \u044d\u043b\u0435\u043c\u0435\u043d\u0442\u043e\u0432 \u0432\u043d\u0443\u0442\u0440\u0438 \u0441\u0430\u043c\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438, \u0442\u0430\u043a \u0438 \u0441\u0431\u0435\u0436\u0430\u0432\u0448\u0438\u0445 \u0437\u0430 \u0440\u0443\u0431\u0435\u0436 \u0432 \u043c\u0438\u043d\u0443\u0432\u0448\u0438\u0435 \u0433\u043e\u0434\u044b \u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043d\u0438\u043a\u043e\u0432 \u043f\u043e\u0434\u0440\u044b\u0432\u043d\u044b\u0445 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0446\u0435\u043d\u0442\u0440\u043e\u0432\u00bb, \u2014 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u041a\u043b\u0438\u043c\u043e\u0432.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0421\u041a\u0424\u0423 \u0437\u0430\u043f\u0443\u0441\u0442\u0438\u043b \u00ab\u0433\u043e\u0440\u044f\u0447\u0443\u044e \u043b\u0438\u043d\u0438\u044e\u00bb \u043f\u043e \u043e\u043a\u0430\u0437\u0430\u043d\u0438\u044e \u043f\u0441\u0438\u0445\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u043f\u043e\u043c\u043e\u0449\u0438 \u0441\u0442\u0443\u0434\u0435\u043d\u0442\u0430\u043c, \u0430 \u0442\u0430\u043a\u0436\u0435 \u043b\u0438\u0446\u0430\u043c, \u043f\u0440\u0438\u0431\u044b\u0432\u0430\u044e\u0449\u0438\u043c \u0438\u0437 \u0414\u043e\u043d\u0435\u0446\u043a\u043e\u0439 \u0438 \u041b\u0443\u0433\u0430\u043d\u0441\u043a\u043e\u0439 \u041d\u0430\u0440\u043e\u0434\u043d\u044b\u0445 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a. \u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u0443\u043d\u0438\u0432\u0435\u0440\u0441\u0438\u0442\u0435\u0442\u0430 \u043e\u0442\u043a\u0440\u044b\u043b\u0438\u0441\u044c \u0434\u0432\u0430 \u043f\u0443\u043d\u043a\u0442\u0430 \u0441\u0431\u043e\u0440\u0430 \u0433\u0443\u043c\u0430\u043d\u0438\u0442\u0430\u0440\u043d\u043e\u0439 \u043f\u043e\u043c\u043e\u0449\u0438 \u0434\u043b\u044f \u0431\u0435\u0436\u0435\u043d\u0446\u0435\u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430, \u043a\u0443\u0434\u0430 \u0432\u0441\u0435 \u0436\u0435\u043b\u0430\u044e\u0449\u0438\u0435 \u043c\u043e\u0433\u0443\u0442 \u043f\u0440\u0438\u043d\u0435\u0441\u0442\u0438 \u043e\u0434\u0435\u0436\u0434\u0443, \u0434\u0435\u0442\u0441\u043a\u043e\u0435 \u043f\u0438\u0442\u0430\u043d\u0438\u0435 \u0438 \u0434\u0440\u0443\u0433\u0438\u0435 \u0442\u043e\u0432\u0430\u0440\u044b \u043f\u0435\u0440\u0432\u043e\u0439 \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 19:45","publicPublishDateTimestamp":1646153107,"public_publish_date":"2022-03-01T16:45:07.000000Z","authors":[{"id":336,"author":"\u041b\u0438\u043d\u0430 \u0411\u0435\u043b\u043e\u0432\u0430","email":"","description":"","position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"lina-belova","post_count":996}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-16461513132qpw0ieezbd1j2YVEbTESQoLL5WN7a97RKQQUHv0.jpeg","mainImageAuthor":"MOD Russia","mainImageOwner":"Global Look Press","mainImageDate":"2022-03-01T16:15:13.000000Z"},{"id":571826,"title":"\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0436\u0435\u0446 \u0434\u043e\u0431\u0438\u043b\u0441\u044f \u0432\u043e\u0437\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0443\u0449\u0435\u0440\u0431\u0430 \u043e\u0442 \u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u0449\u0438\u043a\u043e\u0432 \u0437\u0430 \u043f\u043e\u0440\u0447\u0443 \u0430\u0432\u0442\u043e \u0448\u0442\u0443\u043a\u0430\u0442\u0443\u0440\u043a\u043e\u0439 \u0437\u0434\u0430\u043d\u0438\u044f","postViews":"86","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"19:35","updatedTime":"19:35","link":"571826-peterburzhec-dobilsya-vozmeshcheniya-ushcherba-ot-kommunalshchikov-za-porchu-avto-shtukaturkoi-zdaniya","fullLink":"https:\/\/polit.info\/571826-peterburzhec-dobilsya-vozmeshcheniya-ushcherba-ot-kommunalshchikov-za-porchu-avto-shtukaturkoi-zdaniya","lead":"\u0412 \u043f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0441\u043a\u043e\u043c \u0441\u0443\u0434\u0435 \u0441\u043e\u0441\u0442\u043e\u044f\u043b\u043e\u0441\u044c \u0440\u0430\u0441\u0441\u043c\u043e\u0442\u0440\u0435\u043d\u0438\u0435 \u0438\u0441\u043a\u0430 \u043c\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u0436\u0438\u0442\u0435\u043b\u044f \u043a \u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u0441\u043b\u0443\u0436\u0431\u0435 \u041f\u0435\u0442\u0440\u043e\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0433\u043e \u0440\u0430\u0439\u043e\u043d\u0430. \u041c\u0443\u0436\u0447\u0438\u043d\u0430 \u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043b \u0432\u043e\u0437\u043c\u0435\u0441\u0442\u0438\u0442\u044c \u0443\u0449\u0435\u0440\u0431 \u0437\u0430 \u043f\u043e\u0440\u0447\u0443 \u0435\u0433\u043e \u0430\u0432\u0442\u043e, \u043d\u0430 \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u0443\u043f\u0430\u043b \u043a\u0443\u0441\u043e\u043a \u0444\u0430\u0441\u0430\u0434\u0430 \u0434\u043e\u043c\u0430. \u041e\u0431 \u044d\u0442\u043e\u043c \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0438 \u0432 \u043e\u0431\u044a\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u043e\u0439 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0435 \u0441\u0443\u0434\u043e\u0432 \u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0439 \u0441\u0442\u043e\u043b\u0438\u0446\u044b.","mainCategory":{"id":17963,"title":"\u041f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f","alias":"proisshestviya","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0436\u0435\u0446 \u0434\u043e\u0431\u0438\u043b\u0441\u044f \u0432\u043e\u0437\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0443\u0449\u0435\u0440\u0431\u0430 \u043e\u0442 \u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u0449\u0438\u043a\u043e\u0432 \u0437\u0430 \u043f\u043e\u0440\u0447\u0443 \u0430\u0432\u0442\u043e \u0448\u0442\u0443\u043a\u0430\u0442\u0443\u0440\u043a\u043e\u0439 \u0437\u0434\u0430\u043d\u0438\u044f\u0022 data-author=\u0022\u0421\u0432\u0435\u0442\u043b\u0430\u043d\u0430 \u0414\u0440\u0435\u043c\u0438\u043d\u0430\u0022 data-owner=\u0022\u041d\u0435\u0432\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-357-1646147570.jpeg\u0022 title=\u0022\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0436\u0435\u0446 \u0434\u043e\u0431\u0438\u043b\u0441\u044f \u0432\u043e\u0437\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0443\u0449\u0435\u0440\u0431\u0430 \u043e\u0442 \u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u0449\u0438\u043a\u043e\u0432 \u0437\u0430 \u043f\u043e\u0440\u0447\u0443 \u0430\u0432\u0442\u043e \u0448\u0442\u0443\u043a\u0430\u0442\u0443\u0440\u043a\u043e\u0439 \u0437\u0434\u0430\u043d\u0438\u044f\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0412 \u043f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0441\u043a\u043e\u043c \u0441\u0443\u0434\u0435 \u0441\u043e\u0441\u0442\u043e\u044f\u043b\u043e\u0441\u044c \u0440\u0430\u0441\u0441\u043c\u043e\u0442\u0440\u0435\u043d\u0438\u0435 \u0438\u0441\u043a\u0430 \u043c\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u0436\u0438\u0442\u0435\u043b\u044f \u043a \u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u0441\u043b\u0443\u0436\u0431\u0435 \u041f\u0435\u0442\u0440\u043e\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0433\u043e \u0440\u0430\u0439\u043e\u043d\u0430. \u041c\u0443\u0436\u0447\u0438\u043d\u0430 \u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043b \u0432\u043e\u0437\u043c\u0435\u0441\u0442\u0438\u0442\u044c \u0443\u0449\u0435\u0440\u0431 \u0437\u0430 \u043f\u043e\u0440\u0447\u0443 \u0435\u0433\u043e \u0430\u0432\u0442\u043e, \u043d\u0430 \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u0443\u043f\u0430\u043b \u043a\u0443\u0441\u043e\u043a \u0444\u0430\u0441\u0430\u0434\u0430 \u0434\u043e\u043c\u0430. \u041e\u0431 \u044d\u0442\u043e\u043c \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0438 \u0432 \u043e\u0431\u044a\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u043e\u0439 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0435 \u0441\u0443\u0434\u043e\u0432 \u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0439 \u0441\u0442\u043e\u043b\u0438\u0446\u044b.\u003C\/p\u003E\n\u003Cp\u003E\u0418\u043d\u0446\u0438\u0434\u0435\u043d\u0442 \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u0435\u043b \u0435\u0449\u0435 \u0432 \u0434\u0435\u043a\u0430\u0431\u0440\u0435 2019 \u0433\u043e\u0434\u0430 \u043d\u0430 \u041c\u0430\u043b\u043e\u043c \u043f\u0440\u043e\u0441\u043f\u0435\u043a\u0442\u0435 \u041f\u0435\u0442\u0440\u043e\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u0441\u0442\u043e\u0440\u043e\u043d\u044b. \u041a\u0443\u0441\u043e\u043a \u0448\u0442\u0443\u043a\u0430\u0442\u0443\u0440\u043a\u0438 \u043e\u0442\u0432\u0430\u043b\u0438\u043b\u0441\u044f \u043e\u0442 \u0444\u0430\u0441\u0430\u0434\u0430 \u043c\u043d\u043e\u0433\u043e\u043a\u0432\u0430\u0440\u0442\u0438\u0440\u043d\u043e\u0433\u043e \u0434\u043e\u043c\u0430 \u0438 \u0443\u043f\u0430\u043b \u043d\u0430 \u043f\u0440\u0438\u043f\u0430\u0440\u043a\u043e\u0432\u0430\u043d\u043d\u044b\u0439 Chevrolet Captiva. \u0412\u043b\u0430\u0434\u0435\u043b\u0435\u0446 \u0438\u043d\u043e\u043c\u0430\u0440\u043a\u0438 \u043f\u043e\u0434\u0430\u043b \u0438\u0441\u043a \u043f\u0440\u043e\u0442\u0438\u0432 \u00ab\u0416\u0438\u043b\u043a\u043e\u043c\u0441\u0435\u0440\u0432\u0438\u0441\u0430 \u2116\u202f2 \u041f\u0435\u0442\u0440\u043e\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0433\u043e \u0440\u0430\u0439\u043e\u043d\u0430\u00bb \u043e \u0432\u043e\u0437\u043c\u0435\u0449\u0435\u043d\u0438\u0438 \u0443\u0449\u0435\u0440\u0431\u0430, \u043d\u043e \u043e\u0442\u0432\u0435\u0442\u0447\u0438\u043a \u043e\u0442\u0440\u0438\u0446\u0430\u043b \u0441\u0432\u043e\u044e \u0432\u0438\u043d\u0443, \u0443\u043a\u0430\u0437\u044b\u0432\u0430\u044f \u043d\u0430 \u043e\u0442\u0441\u0443\u0442\u0441\u0442\u0432\u0438\u0435 \u0434\u043e\u043a\u0430\u0437\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432.\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u043e\u0433\u0434\u0430 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442\u044b \u043f\u0440\u043e\u0432\u0435\u043b\u0438 \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u0438\u0437\u0443, \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043a\u043e\u0442\u043e\u0440\u043e\u0439 \u043f\u043e\u043a\u0430\u0437\u0430\u043b\u0438, \u0447\u0442\u043e \u0430\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u044c \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u043b \u043f\u0440\u0438 \u043e\u0431\u0441\u0442\u043e\u044f\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430\u0445, \u043d\u0430 \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0443\u043a\u0430\u0437\u044b\u0432\u0430\u043b \u043f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0436\u0435\u0446. \u0412 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0435 \u0441\u0443\u0434 \u0432\u0437\u044b\u0441\u043a\u0430\u043b \u0441 \u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u0441\u043b\u0443\u0436\u0431\u044b 180 \u0442\u044b\u0441\u044f\u0447 \u0440\u0443\u0431\u043b\u0435\u0439, 123 \u0438\u0437 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u2014 \u043d\u0430 \u0440\u0435\u043c\u043e\u043d\u0442 \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u043d\u043e\u0433\u043e \u0441\u0440\u0435\u0434\u0441\u0442\u0432\u0430, \u0438 57 \u2014 \u0432 \u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0435 \u0432\u043e\u0437\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0437\u0430\u0442\u0440\u0430\u0442 \u043d\u0430 \u043f\u0440\u043e\u0447\u0438\u0435 \u0440\u0430\u0441\u0445\u043e\u0434\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0442\u043e\u0438\u0442 \u043e\u0442\u043c\u0435\u0442\u0438\u0442\u044c, \u0447\u0442\u043e \u043f\u043b\u0430\u0447\u0435\u0432\u043d\u043e\u0435 \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0435 \u0437\u0434\u0430\u043d\u0438\u0439 \u0432 \u0438\u0441\u0442\u043e\u0440\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0447\u0430\u0441\u0442\u0438 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 \u0443\u0436\u0435 \u0434\u0430\u0432\u043d\u043e \u0432\u044b\u0437\u044b\u0432\u0430\u0435\u0442 \u0431\u0435\u0441\u043f\u043e\u043a\u043e\u0439\u0441\u0442\u0432\u043e \u0443 \u043c\u0435\u0441\u0442\u043d\u044b\u0445 \u0436\u0438\u0442\u0435\u043b\u0435\u0439. \u041e\u0442\u0441\u0443\u0442\u0441\u0442\u0432\u0438\u0435 \u0434\u043e\u043b\u0436\u043d\u043e\u0433\u043e \u043a\u043e\u043d\u0442\u0440\u043e\u043b\u044f \u0438 \u0443\u0445\u043e\u0434\u0430 \u0437\u0430 \u0432\u0435\u0442\u0445\u0438\u043c\u0438 \u0434\u043e\u043c\u0430\u043c\u0438 \u043f\u0440\u0438\u0432\u043e\u0434\u0438\u0442 \u043a \u043e\u0431\u0440\u0443\u0448\u0435\u043d\u0438\u044e \u043a\u043e\u043d\u0441\u0442\u0440\u0443\u043a\u0446\u0438\u0439 \u0438 \u0447\u0430\u0441\u0442\u044b\u043c \u043f\u043e\u0436\u0430\u0440\u0430\u043c, \u0432 \u0441\u0432\u044f\u0437\u0438 \u0441 \u0447\u0435\u043c \u0433\u043e\u0440\u043e\u0436\u0430\u043d\u0435 \u043f\u0435\u0440\u0435\u0436\u0438\u0432\u0430\u044e\u0442 \u043e \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0439 \u0443\u0442\u0440\u0430\u0442\u0435 \u0438\u0441\u0442\u043e\u0440\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u043b\u0438\u043a\u0430 \u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0439 \u0441\u0442\u043e\u043b\u0438\u0446\u044b. \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0436\u0446\u044b \u0443\u0436\u0435 \u043d\u0435 \u0440\u0430\u0437 \u043f\u0440\u043e\u0441\u0438\u043b\u0438 \u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440\u0430 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u0430 \u0411\u0435\u0433\u043b\u043e\u0432\u0430 \u0437\u0430\u043d\u044f\u0442\u044c\u0441\u044f \u0434\u0430\u043d\u043d\u044b\u043c \u0432\u043e\u043f\u0440\u043e\u0441\u043e\u043c, \u043e\u0434\u043d\u0430\u043a\u043e \u0432\u0441\u0435 \u043e\u0431\u0440\u0430\u0449\u0435\u043d\u0438\u044f \u0434\u043e \u0441\u0438\u0445 \u043f\u043e\u0440 \u043e\u0441\u0442\u0430\u044e\u0442\u0441\u044f \u0431\u0435\u0437 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u044f.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 19:35","publicPublishDateTimestamp":1646152547,"public_publish_date":"2022-03-01T16:35:47.000000Z","authors":[{"id":307,"author":"\u0420\u0443\u0441\u043b\u0430\u043d \u041d\u0435\u0433\u043b\u0438\u043d\u043d\u044b\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ruslan-neglinnyy","post_count":8393}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-357-1646147570.jpeg","mainImageAuthor":"\u0421\u0432\u0435\u0442\u043b\u0430\u043d\u0430 \u0414\u0440\u0435\u043c\u0438\u043d\u0430","mainImageOwner":"\u041d\u0435\u0432\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438","mainImageDate":"2022-03-01T16:35:47.000000Z"},{"id":571813,"title":"\u041e\u0442\u0432\u0435\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u043c\u043e\u0436\u0435\u0442 \u0432\u044b\u0437\u0432\u0430\u0442\u044c \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043a\u0440\u0438\u0437\u0438\u0441 ","postViews":"344","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"19:29","updatedTime":"19:29","link":"571813-otvet-rossii-na-sankcii-zapada-mozhet-vyzvat-mirovoi-energeticheskii-krizis","fullLink":"https:\/\/polit.info\/571813-otvet-rossii-na-sankcii-zapada-mozhet-vyzvat-mirovoi-energeticheskii-krizis","lead":"\u041e\u0442\u0432\u0435\u0442\u043e\u043c \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u043a\u043e\u043b\u043b\u0435\u043a\u0442\u0438\u0432\u043d\u044b\u0435 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0441\u0442\u0440\u0430\u043d \u0417\u0430\u043f\u0430\u0434\u0430 \u043c\u043e\u0436\u0435\u0442 \u0441\u0442\u0430\u0442\u044c \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043e\u0431 \u043e\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0435 \u043f\u043e\u0441\u0442\u0430\u0432\u043e\u043a \u044d\u043d\u0435\u0440\u0433\u043e\u043d\u043e\u0441\u0438\u0442\u0435\u043b\u0435\u0439 \u0432 \u044d\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430, \u0447\u0442\u043e \u0432 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0435 \u043e\u0431\u0435\u0440\u043d\u0435\u0442\u0441\u044f \u0434\u043b\u044f \u043d\u0438\u0445 \u043f\u043e\u0434\u043e\u0440\u043e\u0436\u0430\u043d\u0438\u0435\u043c \u0433\u0430\u0437\u0430 \u0434\u043e 20 \u0442\u044b\u0441\u044f\u0447 \u0434\u043e\u043b\u043b\u0430\u0440\u043e\u0432 \u0437\u0430 \u0442\u044b\u0441\u044f\u0447\u0443 \u043a\u0443\u0431\u043e\u043c\u0435\u0442\u0440\u043e\u0432.","mainCategory":{"id":122,"title":"\u0415\u0432\u0440\u043e\u043f\u0430 \u0438 \u0421\u0428\u0410","alias":"evropa-i-ssha","description":"\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u041e\u0442\u0432\u0435\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u043c\u043e\u0436\u0435\u0442 \u0432\u044b\u0437\u0432\u0430\u0442\u044c \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043a\u0440\u0438\u0437\u0438\u0441 \u0022 data-author=\u0022 \u0022 data-owner=\u0022\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-1646151932t3XrZp8lpj3TuiBu1D8SpHrFouGSLEhZ5iVTOgat.jpeg\u0022 title=\u0022\u041e\u0442\u0432\u0435\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u043c\u043e\u0436\u0435\u0442 \u0432\u044b\u0437\u0432\u0430\u0442\u044c \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043a\u0440\u0438\u0437\u0438\u0441 \u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0442\u0432\u0435\u0442\u043e\u043c \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u043a\u043e\u043b\u043b\u0435\u043a\u0442\u0438\u0432\u043d\u044b\u0435 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0441\u0442\u0440\u0430\u043d \u0417\u0430\u043f\u0430\u0434\u0430 \u043c\u043e\u0436\u0435\u0442 \u0441\u0442\u0430\u0442\u044c \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043e\u0431 \u043e\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0435 \u043f\u043e\u0441\u0442\u0430\u0432\u043e\u043a \u044d\u043d\u0435\u0440\u0433\u043e\u043d\u043e\u0441\u0438\u0442\u0435\u043b\u0435\u0439 \u0432 \u044d\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430, \u0447\u0442\u043e \u0432 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0435 \u043e\u0431\u0435\u0440\u043d\u0435\u0442\u0441\u044f \u0434\u043b\u044f \u043d\u0438\u0445 \u043f\u043e\u0434\u043e\u0440\u043e\u0436\u0430\u043d\u0438\u0435\u043c \u0433\u0430\u0437\u0430 \u0434\u043e 20 \u0442\u044b\u0441\u044f\u0447 \u0434\u043e\u043b\u043b\u0430\u0440\u043e\u0432 \u0437\u0430 \u0442\u044b\u0441\u044f\u0447\u0443 \u043a\u0443\u0431\u043e\u043c\u0435\u0442\u0440\u043e\u0432.\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u0430\u043a\u043e\u0435 \u043f\u0440\u0435\u0434\u043e\u0441\u0442\u0435\u0440\u0435\u0436\u0435\u043d\u0438\u0435 \u0421\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u043c \u0428\u0442\u0430\u0442\u0430\u043c \u0410\u043c\u0435\u0440\u0438\u043a\u0438 \u0438 \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437\u0443 \u0432 \u044d\u0444\u0438\u0440\u0435 \u0440\u0430\u0434\u0438\u043e \u00ab\u041a\u043e\u043c\u0441\u043e\u043c\u043e\u043b\u044c\u0441\u043a\u0430\u044f \u043f\u0440\u0430\u0432\u0434\u0430\u00bb \u0432\u044b\u0441\u043a\u0430\u0437\u0430\u043b \u044d\u043a\u0441\u043f\u0435\u0440\u0442-\u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u043a, \u0432\u0435\u0434\u0443\u0449\u0438\u0439 \u0430\u043d\u0430\u043b\u0438\u0442\u0438\u043a \u0424\u043e\u043d\u0434\u0430 \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0418\u0433\u043e\u0440\u044c \u042e\u0448\u043a\u043e\u0432.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u0430, \u0417\u0430\u043f\u0430\u0434 \u043d\u0435 \u0438\u0437\u0431\u0435\u0436\u0438\u0442 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u043e\u0442\u0432\u0435\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u0432\u0432\u0435\u0434\u0435\u043d\u043d\u044b\u0435 \u043f\u0440\u043e\u0442\u0438\u0432 \u043d\u0435\u0435 \u0436\u0435\u0441\u0442\u043a\u0438\u0435 \u0441\u0430\u043d\u043a\u0446\u0438\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0430\u043c\u043e\u0435 \u043f\u0440\u043e\u0441\u0442\u043e\u0435 \u044d\u0442\u043e \u043c\u043e\u043c\u0435\u043d\u0442\u0430\u043b\u044c\u043d\u044b\u0435 \u043e\u0442\u0432\u0435\u0442\u043d\u044b\u0435 \u043c\u0435\u0440\u044b \u043d\u0430 \u0432\u0440\u0430\u0436\u0434\u0435\u0431\u043d\u044b\u0435 \u0448\u0430\u0433\u0438 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u0424, \u043a\u0430\u043a \u044d\u0442\u043e \u0431\u044b\u043b\u043e, \u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, \u0441 \u0437\u0430\u043a\u0440\u044b\u0442\u0438\u0435\u043c \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u043e\u0433\u043e \u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0441\u0442\u0432\u0430. \u0410 \u0434\u043b\u044f \u043f\u0440\u043e\u0440\u0430\u0431\u043e\u0442\u043a\u0438 \u043e\u0442\u0432\u0435\u0442\u0430 \u043d\u0430 \u0431\u043b\u043e\u043a\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 \u0417\u0430\u043f\u0430\u0434\u043e\u043c \u0440\u0435\u0437\u0435\u0440\u0432\u043e\u0432 \u0426\u0435\u043d\u0442\u0440\u043e\u0431\u0430\u043d\u043a\u0430 \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e \u0431\u043e\u043b\u044c\u0448\u0435 \u0432\u0440\u0435\u043c\u0435\u043d\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u043e, \u043f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u042e\u0448\u043a\u043e\u0432\u0430, \u0420\u043e\u0441\u0441\u0438\u044f \u043c\u043e\u0436\u0435\u0442 \u0432 \u043e\u0442\u0432\u0435\u0442 \u0437\u0430\u043c\u043e\u0440\u043e\u0437\u0438\u0442\u044c \u043d\u0430 \u0441\u0432\u043e\u0435\u0439 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u0430\u043a\u0442\u0438\u0432\u044b \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0439 \u0438\u0437 \u0442\u0435\u0445 \u0441\u0442\u0440\u0430\u043d, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0432\u0432\u0435\u043b\u0438 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u0424. \u0415\u0441\u043b\u0438 \u044d\u0442\u043e \u0431\u0443\u0434\u0435\u0442 \u0441\u0434\u0435\u043b\u0430\u043d\u043e, \u0431\u0440\u0438\u0442\u0430\u043d\u0441\u043a\u0430\u044f \u0412\u0420 \u043f\u0440\u0438 \u0436\u0435\u043b\u0430\u043d\u0438\u0438 \u043d\u0435 \u0441\u043c\u043e\u0436\u0435\u0442 \u0432\u044b\u0440\u0443\u0447\u0438\u0442\u044c \u0434\u0435\u043d\u044c\u0433\u0438 \u043f\u0443\u0442\u0435\u043c \u043f\u0440\u043e\u0434\u0430\u0436\u0438 \u0434\u043e\u043b\u0438 \u0432 \u043a\u043e\u0440\u043f\u043e\u0440\u0430\u0446\u0438\u0438 \u00ab\u0420\u043e\u0441\u043d\u0435\u0444\u0442\u044c\u00bb, \u0442\u0430\u043a \u043a\u0430\u043a \u0430\u043a\u0446\u0438\u0438 \u0431\u0443\u0434\u0443\u0442 \u0437\u0430\u043c\u043e\u0440\u043e\u0436\u0435\u043d\u044b.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0415\u0441\u043b\u0438 \u043f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c, \u043a\u0430\u043a\u0438\u0435 \u043c\u0435\u0440\u044b \u043c\u044b \u043c\u043e\u0436\u0435\u043c \u0434\u0430\u0442\u044c \u0432 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u043a\u0435, \u0442\u043e \u044d\u0442\u043e \u043e\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0430 \u043f\u043e\u0441\u0442\u0430\u0432\u043e\u043a \u043d\u0435\u0444\u0442\u0438, \u0433\u0430\u0437\u0430 \u0438 \u0443\u0433\u043b\u044f, \u0447\u0442\u043e, \u0432 \u043e\u0431\u0449\u0435\u043c, \u0432\u0432\u0435\u0440\u0433\u043d\u0435\u0442 \u0432\u0435\u0441\u044c \u043c\u0438\u0440 \u0432 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043a\u0440\u0438\u0437\u0438\u0441. \u042d\u0442\u043e \u043e\u0433\u0440\u043e\u043c\u043d\u044b\u0435 \u0446\u0435\u043d\u044b, 10\u201320 \u0442\u044b\u0441\u044f\u0447 \u0434\u043e\u043b\u043b\u0430\u0440\u043e\u0432 \u0437\u0430 \u0442\u044b\u0441\u044f\u0447\u0443 \u043a\u0443\u0431\u043e\u043c\u0435\u0442\u0440\u043e\u0432, \u044d\u0442\u043e \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u044f \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u044d\u043d\u0435\u0440\u0433\u0438\u0438, \u0430 \u0435\u0441\u043b\u0438 \u0433\u0434\u0435-\u0442\u043e \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0430\u0442\u044c\u0441\u044f \u043e\u0442\u043e\u043f\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u0441\u0435\u0437\u043e\u043d, \u0442\u043e \u044d\u0442\u043e \u0437\u0430\u043c\u043e\u0440\u043e\u0437\u043a\u0430\u00bb,\u00a0\u2014 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u042e\u0448\u043a\u043e\u0432.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041e\u0442\u0432\u0435\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u043c\u043e\u0436\u0435\u0442 \u0432\u044b\u0437\u0432\u0430\u0442\u044c \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043a\u0440\u0438\u0437\u0438\u0441 \u0022 data-author=\u0022\u0418\u0433\u043e\u0440\u044c \u042e\u0448\u043a\u043e\u0432\u0022 data-owner=\u0022vk.com\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-16461519980da3b32d240f0bf445ecaa1d8ab29eb1.jpeg\u0022 title=\u0022\u041e\u0442\u0432\u0435\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u043c\u043e\u0436\u0435\u0442 \u0432\u044b\u0437\u0432\u0430\u0442\u044c \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043a\u0440\u0438\u0437\u0438\u0441 \u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0430\u043d\u0430\u043b\u0438\u0442\u0438\u043a\u0430, \u043d\u0430 \u0417\u0430\u043f\u0430\u0434\u0435 \u043d\u0438\u043a\u0442\u043e \u043d\u0435 \u043e\u0436\u0438\u0434\u0430\u043b, \u0447\u0442\u043e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u0437\u0430\u0439\u0434\u0435\u0442 \u0442\u0430\u043a \u0434\u0430\u043b\u0435\u043a\u043e \u0438 \u043e\u043d\u0438 \u043d\u0430\u0447\u043d\u0443\u0442 \u043e\u0431\u043c\u0435\u043d\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u0441\u0430\u043c\u044b\u043c\u0438 \u0436\u0435\u0441\u0442\u043a\u0438\u043c\u0438 \u0441\u0430\u043d\u043a\u0446\u0438\u044f\u043c\u0438. \u041d\u0438 \u0421\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u0435 \u0428\u0442\u0430\u0442\u044b, \u043d\u0438 \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437 \u043d\u0435 \u043f\u043e\u0434\u0441\u0442\u0435\u043b\u0438\u043b\u0438 \u0441\u0435\u0431\u0435 \u0441\u043e\u043b\u043e\u043c\u043a\u0438 \u043d\u0430 \u0442\u043e\u0442 \u0441\u043b\u0443\u0447\u0430\u0439, \u0435\u0441\u043b\u0438 \u041c\u043e\u0441\u043a\u0432\u0430 \u0442\u043e\u0436\u0435 \u043f\u043e\u0439\u0434\u0435\u0442 \u043d\u0430 \u043a\u0440\u0430\u0439\u043d\u0438\u0435 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u043c\u0435\u0440\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u0410 \u0442\u0435\u043f\u0435\u0440\u044c \u043a\u043e\u043b\u043b\u0435\u043a\u0442\u0438\u0432\u043d\u043e\u043c\u0443 \u0417\u0430\u043f\u0430\u0434\u0443 \u043f\u043e\u0440\u0430 \u043f\u043e\u0434\u0433\u043e\u0442\u043e\u0432\u0438\u0442\u044c\u0441\u044f \u043a \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u043e\u0432\u0430\u043d\u0438\u044e \u0432 \u0443\u0441\u043b\u043e\u0432\u0438\u044f\u0445 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u043a\u0430\u0442\u0430\u0441\u0442\u0440\u043e\u0444\u044b, \u043a\u043e\u0433\u0434\u0430 \u0434\u0430\u0436\u0435 \u043c\u043d\u043e\u0433\u0438\u0435 \u0430\u0432\u0438\u0430\u043f\u0435\u0440\u0435\u043b\u0435\u0442\u044b \u0431\u0443\u0434\u0443\u0442 \u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u044b. \u0421\u0442\u0440\u0430\u043d\u044b \u0442\u0430\u043a \u043d\u0430\u0437\u044b\u0432\u0430\u0435\u043c\u043e\u0433\u043e \u043f\u0435\u0440\u0432\u043e\u0433\u043e \u043c\u0438\u0440\u0430, \u043f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u0430, \u0436\u0434\u0435\u0442 \u0433\u043b\u0443\u0431\u043e\u043a\u0430\u044f \u0440\u0435\u0446\u0435\u0441\u0441\u0438\u044f \u0438 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043a\u0440\u0438\u0437\u0438\u0441, \u0438 \u0438\u043c\u0435\u043d\u043d\u043e \u044d\u0442\u043e\u0442 \u0441\u0446\u0435\u043d\u0430\u0440\u0438\u0439 \u043e\u043d\u0438 \u0441\u0435\u0439\u0447\u0430\u0441 \u043e\u0442\u0447\u0430\u044f\u043d\u043d\u043e \u043f\u044b\u0442\u0430\u044e\u0442\u0441\u044f \u043f\u0440\u0435\u0434\u043e\u0442\u0432\u0440\u0430\u0442\u0438\u0442\u044c.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041e\u043d\u0438 \u043f\u044b\u0442\u0430\u044e\u0442\u0441\u044f \u0441\u0434\u0435\u043b\u0430\u0442\u044c \u0442\u0430\u043a, \u0447\u0442\u043e, \u0432\u0440\u043e\u0434\u0435 \u043a\u0430\u043a, \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u043e\u0447\u0435\u043d\u044c \u0436\u0435\u0441\u0442\u043a\u0438\u0435, \u043d\u043e, \u043a\u043e\u0433\u0434\u0430 \u044d\u0442\u043e \u043a\u0430\u0441\u0430\u0435\u0442\u0441\u044f \u0438\u0445, \u043e\u043d\u0438 \u043f\u044b\u0442\u0430\u044e\u0442\u0441\u044f \u0434\u0435\u043b\u0430\u0442\u044c \u0438\u0441\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u044f. \u041e\u0442\u043a\u043b\u044e\u0447\u0430\u044e\u0442 \u0420\u043e\u0441\u0441\u0438\u044e \u043e\u0442 SWIFT, \u043d\u043e \u043f\u043b\u0430\u0442\u0435\u0436\u0438 \u0437\u0430 \u044d\u043d\u0435\u0440\u0433\u043e\u0440\u0435\u0441\u0443\u0440\u0441\u044b \u043e\u0441\u0442\u0430\u0432\u043b\u044f\u044e\u0442. \u0422\u043e\u0440\u0433\u043e\u0432\u0430\u0442\u044c \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u043d\u0435\u043b\u044c\u0437\u044f, \u043d\u043e \u0443\u0433\u043b\u0435\u0432\u043e\u0434\u043e\u0440\u043e\u0434\u044b \u043f\u043e\u043a\u0443\u043f\u0430\u0442\u044c \u043c\u043e\u0436\u043d\u043e\u00bb,\u00a0\u2014 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u042e\u0448\u043a\u043e\u0432.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041d\u043e, \u043f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u044d\u0442\u0438\u0445 \u0441\u0442\u0440\u0430\u043d \u043d\u0430\u0438\u0432\u043d\u043e \u0434\u0443\u043c\u0430\u0442\u044c, \u0447\u0442\u043e \u0420\u043e\u0441\u0441\u0438\u044f \u043d\u0435 \u043f\u0435\u0440\u0435\u043a\u0440\u043e\u0435\u0442 \u044d\u0442\u043e\u0442 \u0440\u0443\u0447\u0435\u0435\u043a \u0438 \u043d\u0435 \u0432\u043e\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0435\u0442\u0441\u044f \u0442\u0430\u043a\u0438\u043c \u0440\u044b\u0447\u0430\u0433\u043e\u043c, \u043a\u0430\u043a \u0440\u0435\u0441\u0443\u0440\u0441\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041e\u0442\u0432\u0435\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u043c\u043e\u0436\u0435\u0442 \u0432\u044b\u0437\u0432\u0430\u0442\u044c \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043a\u0440\u0438\u0437\u0438\u0441 \u0022 data-author=\u0022 \u0022 data-owner=\u0022\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-1646152103Taij5GV4MQdbVfIg8TPrgHYyyqN9GSRCRVQCX7vD.jpeg\u0022 title=\u0022\u041e\u0442\u0432\u0435\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u043c\u043e\u0436\u0435\u0442 \u0432\u044b\u0437\u0432\u0430\u0442\u044c \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043a\u0440\u0438\u0437\u0438\u0441 \u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u0437 \u0441\u0435\u0439\u0447\u0430\u0441 \u0432\u0441\u0435 \u043d\u0430\u0447\u0430\u043b\u0438 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u044c \u0432\u0441\u0435 \u0438\u043c\u0435\u044e\u0449\u0438\u0435\u0441\u044f \u0443 \u043d\u0438\u0445 \u0441\u0440\u0435\u0434\u0441\u0442\u0432\u0430, \u0442\u043e \u0438 \u0420\u043e\u0441\u0441\u0438\u044f \u044d\u0442\u043e \u0441\u0434\u0435\u043b\u0430\u0435\u0442.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0415\u0441\u043b\u0438 \u0443 \u0420\u043e\u0441\u0441\u0438\u0438 \u0430\u0440\u0435\u0441\u0442\u043e\u0432\u0430\u043b\u0438 \u0440\u0435\u0437\u0435\u0440\u0432\u044b, \u0442\u043e \u043e\u043d\u0430 \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u0438\u043c\u0435\u043d\u044f\u0442\u044c \u0441\u0432\u043e\u0438 \u0438\u043d\u0441\u0442\u0440\u0443\u043c\u0435\u043d\u0442\u044b. \u041e\u043d\u0438 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u044e\u0442 \u043d\u0430\u0448\u0443 \u0437\u0430\u0432\u0438\u0441\u0438\u043c\u043e\u0441\u0442\u044c \u043e\u0442 \u0437\u0430\u043f\u0430\u0434\u043d\u043e\u0433\u043e \u043a\u0440\u0435\u0434\u0438\u0442\u043e\u0432\u0430\u043d\u0438\u044f \u2013 \u0442\u043e\u0433\u0434\u0430 \u041c\u043e\u0441\u043a\u0432\u0430 \u043f\u043e\u0439\u0434\u0435\u0442 \u043d\u0430 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u043d\u0438\u0435 \u0437\u0430\u0432\u0438\u0441\u0438\u043c\u043e\u0441\u0442\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u043e\u0442 \u043d\u0430\u0448\u0438\u0445 \u0443\u0433\u043b\u0435\u0432\u043e\u0434\u043e\u0440\u043e\u0434\u043e\u0432\u00bb ,- \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u042e\u0448\u043a\u043e\u0432.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041d\u0430\u043f\u043e\u043c\u043d\u0438\u043c, \u0440\u0430\u043d\u0435\u0435 \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u044b \u0432\u044b\u0441\u043a\u0430\u0437\u0430\u043b\u0438 \u043c\u043d\u0435\u043d\u0438\u0435, \u0447\u0442\u043e \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u044f \u00ab\u0413\u0430\u0437\u043f\u0440\u043e\u043c\u00bb \u043c\u043e\u0436\u0435\u0442 \u043e\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c \u044d\u043a\u0441\u043f\u043e\u0440\u0442 \u0433\u0430\u0437\u0430 \u0432 \u0437\u0430\u043f\u0430\u0434\u043d\u043e\u043c \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0438, \u0435\u0441\u043b\u0438 \u043f\u043e\u043b\u0443\u0447\u0438\u0442 \u043e\u0442 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0435 \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0433\u0430\u0440\u0430\u043d\u0442\u0438\u0438, \u0442\u0430\u043a \u0436\u0435 \u043a\u0430\u043a \u0434\u0435\u0439\u0441\u0442\u0432\u0443\u0435\u0442 \u0447\u0430\u0441\u0442\u043d\u0430\u044f \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u044f SWIFT, \u043a\u043e\u0442\u043e\u0440\u0443\u044e \u0432\u043b\u0430\u0441\u0442\u0438 \u0421\u0428\u0410 \u0438 \u0415\u0421 \u043f\u0440\u0438\u043d\u0443\u0436\u0434\u0430\u044e\u0442 \u043e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u0431\u0430\u043d\u043a\u0438 \u043e\u0442 \u0441\u0438\u0441\u0442\u0435\u043c\u044b \u043c\u0435\u0436\u0431\u0430\u043d\u043a\u043e\u0432\u0441\u043a\u0438\u0445 \u043f\u043b\u0430\u0442\u0435\u0436\u0435\u0439.\u003C\/p\u003E\n","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 19:29","publicPublishDateTimestamp":1646152180,"public_publish_date":"2022-03-01T16:29:40.000000Z","authors":[{"id":94,"author":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u044e\u0431\u043b\u0438\u043d\u0441\u043a\u0438\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"aleksandr-lyublinskiy","post_count":17671}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-1646151932t3XrZp8lpj3TuiBu1D8SpHrFouGSLEhZ5iVTOgat.jpeg","mainImageAuthor":" ","mainImageOwner":"\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb","mainImageDate":"2022-03-01T16:25:32.000000Z"},{"id":571824,"title":"\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u0441\u0442 \u0417\u0430\u0439\u0447\u0435\u043d\u043a\u043e \u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u043d\u0435 \u0432\u0438\u0434\u0438\u0442 \u0434\u043b\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0445 \u0440\u0438\u0441\u043a\u043e\u0432 \u0434\u043b\u044f \u0420\u043e\u0441\u0441\u0438\u0438 \u0438\u0437-\u0437\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0439","postViews":"101","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"19:24","updatedTime":"19:24","link":"571824-ekonomist-zaichenko-zayavil-chto-ne-vidit-dlitelnyh-riskov-dlya-rossii-iz-za-sankcii","fullLink":"https:\/\/polit.info\/571824-ekonomist-zaichenko-zayavil-chto-ne-vidit-dlitelnyh-riskov-dlya-rossii-iz-za-sankcii","lead":"\u041d\u043e\u0432\u044b\u0439 \u043f\u0430\u043a\u0435\u0442 \u0441\u0430\u043d\u043a\u0446\u0438\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438, \u043d\u0435 \u043c\u043e\u0436\u0435\u0442 \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u043e \u043e\u0442\u0440\u0430\u0437\u0438\u0442\u044c\u0441\u044f \u043d\u0430 \u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432\u044b\u0445 \u043f\u043e\u043a\u0430\u0437\u0430\u0442\u0435\u043b\u044f\u0445 \u0441\u0442\u0440\u0430\u043d\u044b, \u0437\u0430\u044f\u0432\u0438\u043b \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0441\u0442 \u0412\u044f\u0447\u0435\u0441\u043b\u0430\u0432 \u0417\u0430\u0439\u0447\u0435\u043d\u043a\u043e.","mainCategory":{"id":17708,"title":"\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430","alias":"ekonomika","description":"\u003Cp\u003E\u0412\u0441\u0435 \u043e \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0435, \u0442\u043e\u0440\u0433\u043e\u0432\u043b\u0435, \u043e\u0431\u043c\u0435\u043d\u0435 \u0438 \u043f\u043e\u0442\u0440\u0435\u0431\u043b\u0435\u043d\u0438\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u0441\u0442 \u0417\u0430\u0439\u0447\u0435\u043d\u043a\u043e \u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u043d\u0435 \u0432\u0438\u0434\u0438\u0442 \u0434\u043b\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0445 \u0440\u0438\u0441\u043a\u043e\u0432 \u0434\u043b\u044f \u0420\u043e\u0441\u0441\u0438\u0438 \u0438\u0437-\u0437\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0439\u0022 data-author=\u0022\u0022 data-owner=\u0022\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-236-1646151823.jpeg\u0022 title=\u0022\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u0441\u0442 \u0417\u0430\u0439\u0447\u0435\u043d\u043a\u043e \u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u043d\u0435 \u0432\u0438\u0434\u0438\u0442 \u0434\u043b\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0445 \u0440\u0438\u0441\u043a\u043e\u0432 \u0434\u043b\u044f \u0420\u043e\u0441\u0441\u0438\u0438 \u0438\u0437-\u0437\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0439\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041d\u043e\u0432\u044b\u0439 \u043f\u0430\u043a\u0435\u0442 \u0441\u0430\u043d\u043a\u0446\u0438\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0432\u0432\u0435\u043b\u0438 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438, \u043d\u0435 \u043c\u043e\u0436\u0435\u0442 \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u043e \u043e\u0442\u0440\u0430\u0437\u0438\u0442\u044c\u0441\u044f \u043d\u0430 \u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432\u044b\u0445 \u043f\u043e\u043a\u0430\u0437\u0430\u0442\u0435\u043b\u044f\u0445 \u0441\u0442\u0440\u0430\u043d\u044b, \u0437\u0430\u044f\u0432\u0438\u043b \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0441\u0442 \u0412\u044f\u0447\u0435\u0441\u043b\u0430\u0432 \u0417\u0430\u0439\u0447\u0435\u043d\u043a\u043e.\u003C\/p\u003E\n\u003Cp\u003E\u041e\u0441\u043e\u0431\u043e\u0439 \u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0434\u043b\u044f \u0420\u0424 \u043d\u0435 \u043d\u0430\u0431\u043b\u044e\u0434\u0430\u0435\u0442\u0441\u044f \u0438 \u043f\u043e \u0447\u0430\u0441\u0442\u0438 \u043e\u0442\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u044f \u043e\u0442 \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u043e\u0439 \u0441\u0438\u0441\u0442\u0435\u043c\u044b SWIFT. \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437 \u0440\u0430\u043d\u0435\u0435 \u043e\u0431\u044a\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u0433\u043e\u0442\u043e\u0432 \u0432\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0432 \u0441\u0430\u043d\u043a\u0446\u0438\u043e\u043d\u043d\u044b\u0439 \u0441\u043f\u0438\u0441\u043e\u043a \u0441\u0440\u0430\u0437\u0443 \u0441\u0435\u043c\u044c \u043a\u0440\u0435\u0434\u0438\u0442\u043d\u043e-\u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432\u044b\u0445 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0439.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00abSWIFT \u2014 \u044d\u0442\u043e \u043f\u0440\u043e\u0441\u0442\u043e \u0441\u0438\u0441\u0442\u0435\u043c\u0430 \u043e\u0431\u0449\u0435\u043d\u0438\u044f. \u0415\u0441\u043b\u0438 \u0434\u043e\u0441\u0442\u0443\u043f \u043a \u043d\u0435\u0439 \u043a\u0430\u043a\u0438\u043c-\u0442\u043e \u0431\u0430\u043d\u043a\u0430\u043c \u0438\u043b\u0438 \u0432\u0441\u0435\u0439 \u0441\u0442\u0440\u0430\u043d\u0435 \u043e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u044c, \u0437\u043d\u0430\u0447\u0438\u0442, \u0431\u0443\u0434\u0435\u043c \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u044c\u0441\u044f \u0434\u0440\u0443\u0433\u043e\u0439 \u0441\u0438\u0441\u0442\u0435\u043c\u043e\u0439\u00bb, \u2014 \u043f\u043e\u044f\u0441\u043d\u0438\u043b \u0417\u0430\u0439\u0447\u0435\u043d\u043a\u043e \u0432 \u0431\u0435\u0441\u0435\u0434\u0435 \u0441 \u043a\u043e\u0440\u0440\u0435\u0441\u043f\u043e\u043d\u0434\u0435\u043d\u0442\u043e\u043c \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b\u0430 \u003Ca href=\u0022https:\/\/360tv.ru\/news\/dengi\/ne-neset-dlitelnyh-riskov-ekonomist-ne-uvidel-v-sanktsijah-trevozhnyh-posledstvij-dlja-buduschego\/\u0022 target=\u0022_blank\u0022\u003E\u00ab360\u00bb\u003C\/a\u003E.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d 24 \u0444\u0435\u0432\u0440\u0430\u043b\u044f \u043e\u0431\u044a\u044f\u0432\u0438\u043b \u043e \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u0438 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438, \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u043d\u043e\u0439 \u043d\u0430 \u0434\u0435\u043c\u0438\u043b\u0438\u0442\u0430\u0440\u0438\u0437\u0430\u0446\u0438\u044e \u0438 \u0434\u0435\u043d\u0430\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u044e \u0423\u043a\u0440\u0430\u0438\u043d\u044b. \u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u043b\u0438\u0434\u0435\u0440 \u043e\u0442\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e \u0420\u0424 \u043d\u0435 \u0441\u0442\u0430\u0432\u0438\u0442 \u0446\u0435\u043b\u044c\u044e \u00ab\u043e\u043a\u043a\u0443\u043f\u0438\u0440\u043e\u0432\u0430\u0442\u044c\u00bb \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u044e \u0441\u0442\u0440\u0430\u043d\u044b. \u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0446\u0435\u043b\u044c, \u043a\u043e\u0442\u043e\u0440\u0443\u044e \u043f\u0440\u0435\u0441\u043b\u0435\u0434\u0443\u0435\u0442 \u041c\u043e\u0441\u043a\u0432\u0430, \u2014 \u0437\u0430\u0449\u0438\u0442\u0430 \u00ab\u043b\u044e\u0434\u0435\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043d\u0430 \u043f\u0440\u043e\u0442\u044f\u0436\u0435\u043d\u0438\u0439 \u0432\u043e\u0441\u044c\u043c\u0438 \u043b\u0435\u0442 \u043f\u043e\u0434\u0432\u0435\u0440\u0433\u0430\u044e\u0442\u0441\u044f \u0438\u0437\u0434\u0435\u0432\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430\u043c, \u0433\u0435\u043d\u043e\u0446\u0438\u0434\u0443 \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u043a\u0438\u0435\u0432\u0441\u043a\u043e\u0433\u043e \u0440\u0435\u0436\u0438\u043c\u0430\u00bb.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 19:24","publicPublishDateTimestamp":1646151875,"public_publish_date":"2022-03-01T16:24:35.000000Z","authors":[{"id":313,"author":"\u042e\u043b\u0438\u044f \u042f\u043a\u043e\u0432\u043b\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yuliya-yakovleva","post_count":8414}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-236-1646151823.jpeg","mainImageAuthor":"","mainImageOwner":"\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb","mainImageDate":"2022-03-01T16:24:35.000000Z"},{"id":571822,"title":"\u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439: \u0411\u0430\u0439\u0434\u0435\u043d \u0441\u0447\u0438\u0442\u0430\u0435\u0442, \u0447\u0442\u043e \u0441\u0435\u0439\u0447\u0430\u0441 \u043d\u0435 \u0432\u0440\u0435\u043c\u044f \u0432\u0432\u043e\u0434\u0438\u0442\u044c \u0431\u0435\u0441\u043f\u043e\u043b\u0435\u0442\u043d\u0443\u044e \u0437\u043e\u043d\u0443 \u043d\u0430\u0434 \u0423\u043a\u0440\u0430\u0438\u043d\u043e\u0439","postViews":"179","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"19:10","updatedTime":"19:10","link":"571822-zelenskii-baiden-schitaet-chto-seichas-ne-vremya-vvodit-bespoletnuyu-zonu-nad-ukrainoi","fullLink":"https:\/\/polit.info\/571822-zelenskii-baiden-schitaet-chto-seichas-ne-vremya-vvodit-bespoletnuyu-zonu-nad-ukrainoi","lead":"\u0412\u0440\u0435\u043c\u044f \u0434\u043b\u044f \u0432\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u0431\u0435\u0441\u043f\u043e\u043b\u0435\u0442\u043d\u043e\u0439 \u0437\u043e\u043d\u044b \u043d\u0430\u0434 \u0423\u043a\u0440\u0430\u0438\u043d\u043e\u0439 \u0435\u0449\u0435 \u043d\u0435 \u043f\u0440\u0438\u0448\u043b\u043e. \u0422\u0430\u043a \u0441\u043a\u0430\u0437\u0430\u043b \u0433\u043b\u0430\u0432\u0430 \u0411\u0435\u043b\u043e\u0433\u043e \u0434\u043e\u043c\u0430 \u0414\u0436\u043e \u0411\u0430\u0439\u0434\u0435\u043d \u0432 \u0431\u0435\u0441\u0435\u0434\u0435 \u0441 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u043e\u043c \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u043e\u043c \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u043c.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439: \u0411\u0430\u0439\u0434\u0435\u043d \u0441\u0447\u0438\u0442\u0430\u0435\u0442, \u0447\u0442\u043e \u0441\u0435\u0439\u0447\u0430\u0441 \u043d\u0435 \u0432\u0440\u0435\u043c\u044f \u0432\u0432\u043e\u0434\u0438\u0442\u044c \u0431\u0435\u0441\u043f\u043e\u043b\u0435\u0442\u043d\u0443\u044e \u0437\u043e\u043d\u0443 \u043d\u0430\u0434 \u0423\u043a\u0440\u0430\u0438\u043d\u043e\u0439\u0022 data-author=\u0022\u041e\u0444\u0456\u0441 \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0457\u043d\u0438\u0022 data-owner=\u0022president.gov.ua\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-196-1646150881.jpeg\u0022 title=\u0022\u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439: \u0411\u0430\u0439\u0434\u0435\u043d \u0441\u0447\u0438\u0442\u0430\u0435\u0442, \u0447\u0442\u043e \u0441\u0435\u0439\u0447\u0430\u0441 \u043d\u0435 \u0432\u0440\u0435\u043c\u044f \u0432\u0432\u043e\u0434\u0438\u0442\u044c \u0431\u0435\u0441\u043f\u043e\u043b\u0435\u0442\u043d\u0443\u044e \u0437\u043e\u043d\u0443 \u043d\u0430\u0434 \u0423\u043a\u0440\u0430\u0438\u043d\u043e\u0439\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0412\u0440\u0435\u043c\u044f \u0434\u043b\u044f \u0432\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u0431\u0435\u0441\u043f\u043e\u043b\u0435\u0442\u043d\u043e\u0439 \u0437\u043e\u043d\u044b \u043d\u0430\u0434 \u0423\u043a\u0440\u0430\u0438\u043d\u043e\u0439 \u0435\u0449\u0435 \u043d\u0435 \u043f\u0440\u0438\u0448\u043b\u043e. \u0422\u0430\u043a \u0441\u043a\u0430\u0437\u0430\u043b \u0433\u043b\u0430\u0432\u0430 \u0411\u0435\u043b\u043e\u0433\u043e \u0434\u043e\u043c\u0430 \u0414\u0436\u043e \u0411\u0430\u0439\u0434\u0435\u043d \u0432 \u0431\u0435\u0441\u0435\u0434\u0435 \u0441 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u043e\u043c \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u043e\u043c \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u043c.\u003C\/p\u003E\n\u003Cp\u003E\u041a\u0438\u0435\u0432\u0441\u043a\u0438\u0439 \u043b\u0438\u0434\u0435\u0440 \u0442\u0430\u043a\u0436\u0435 \u0432\u044b\u0441\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u043e \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u0430\u0445 \u043d\u0430 \u0444\u043e\u043d\u0435 \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0420\u043e\u0441\u0441\u0438\u0438. \u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u0434\u043b\u044f \u0442\u043e\u0433\u043e, \u0447\u0442\u043e\u0431\u044b \u043d\u0430\u0447\u0430\u0442\u044c \u0434\u0438\u0430\u043b\u043e\u0433, \u043d\u0443\u0436\u043d\u043e \u0434\u043e\u0431\u0438\u0442\u044c\u0441\u044f \u043f\u043e\u043b\u043d\u043e\u0433\u043e \u043f\u0440\u0435\u043a\u0440\u0430\u0449\u0435\u043d\u0438\u044f \u043e\u0433\u043d\u044f.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0415\u0441\u043b\u0438 \u043f\u0430\u0440\u0442\u043d\u0435\u0440\u044b \u043d\u0435 \u0445\u043e\u0442\u044f\u0442, \u0447\u0442\u043e\u0431\u044b \u043c\u044b \u0431\u044b\u043b\u0438 \u0432 \u041d\u0410\u0422\u041e, \u043d\u0430\u043c \u043d\u0443\u0436\u043d\u044b \u0433\u0430\u0440\u0430\u043d\u0442\u0438\u0438 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438\u00bb, \u2014 \u0434\u043e\u0431\u0430\u0432\u0438\u043b \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0432 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d\u043d\u043e\u043c \u0432 Telegram-\u043a\u0430\u043d\u0430\u043b\u0435 \u0432\u044b\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u0438 \u0432 \u0415\u0432\u0440\u043e\u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442\u0435.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u0440\u0435\u043c\u044c\u0435\u0440-\u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u0438 \u0411\u043e\u0440\u0438\u0441 \u0414\u0436\u043e\u043d\u0441\u043e\u043d \u0440\u0430\u043d\u0435\u0435 \u043f\u0440\u0438\u0437\u043d\u0430\u043b, \u0447\u0442\u043e \u041d\u0410\u0422\u041e \u043d\u0435 \u043c\u043e\u0436\u0435\u0442 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0438\u0442\u044c \u0431\u0435\u0441\u043f\u043e\u043b\u0435\u0442\u043d\u0443\u044e \u0437\u043e\u043d\u0443 \u043d\u0430\u0434 \u0423\u043a\u0440\u0430\u0438\u043d\u043e\u0439.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 19:10","publicPublishDateTimestamp":1646151001,"public_publish_date":"2022-03-01T16:10:01.000000Z","authors":[{"id":308,"author":"\u0418\u043b\u044c\u044f \u0420\u043e\u043c\u0430\u043d\u043e\u0432\u0438\u0447","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ilya-romanovich","post_count":8547}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-196-1646150881.jpeg","mainImageAuthor":"\u041e\u0444\u0456\u0441 \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","mainImageOwner":"president.gov.ua","mainImageDate":"2022-03-01T16:10:01.000000Z"},{"id":571821,"title":"\u0412\u043b\u0430\u0441\u0442\u0438 \u041c\u0435\u043a\u0441\u0438\u043a\u0438 \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u0438\u0441\u044c \u043f\u0440\u0438\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043b\u0438\u043d\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u0432 \u0432\u043e\u043f\u0440\u043e\u0441\u0435 \u0430\u043d\u0442\u0438\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0441\u0430\u043d\u043a\u0446\u0438\u0439","postViews":"58","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"18:58","updatedTime":"18:58","link":"571821-vlasti-meksiki-otkazalis-priderzhivatsya-linii-zapada-v-voprose-antirossiiskih-sankcii","fullLink":"https:\/\/polit.info\/571821-vlasti-meksiki-otkazalis-priderzhivatsya-linii-zapada-v-voprose-antirossiiskih-sankcii","lead":"\u041c\u0435\u043a\u0441\u0438\u043a\u0430 \u043d\u0435 \u0441\u0442\u0430\u043d\u0435\u0442 \u043f\u0440\u0438\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043b\u0438\u043d\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u0432 \u0432\u043e\u043f\u0440\u043e\u0441\u0435 \u0430\u043d\u0442\u0438\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0441\u0430\u043d\u043a\u0446\u0438\u0439. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0441\u0435\u0432\u0435\u0440\u043e\u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u044b \u0410\u043d\u0434\u0440\u0435\u0441 \u041c\u0430\u043d\u0443\u044d\u043b\u044c \u041b\u043e\u043f\u0435\u0441 \u041e\u0431\u0440\u0430\u0434\u043e\u0440.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0412\u043b\u0430\u0441\u0442\u0438 \u041c\u0435\u043a\u0441\u0438\u043a\u0438 \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u0438\u0441\u044c \u043f\u0440\u0438\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043b\u0438\u043d\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u0432 \u0432\u043e\u043f\u0440\u043e\u0441\u0435 \u0430\u043d\u0442\u0438\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0441\u0430\u043d\u043a\u0446\u0438\u0439\u0022 data-author=\u0022Eneas De Troya \/ CC BY 2.0\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-151-1646149776.jpeg\u0022 title=\u0022\u0412\u043b\u0430\u0441\u0442\u0438 \u041c\u0435\u043a\u0441\u0438\u043a\u0438 \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u0438\u0441\u044c \u043f\u0440\u0438\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043b\u0438\u043d\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u0432 \u0432\u043e\u043f\u0440\u043e\u0441\u0435 \u0430\u043d\u0442\u0438\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0441\u0430\u043d\u043a\u0446\u0438\u0439\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041c\u0435\u043a\u0441\u0438\u043a\u0430 \u043d\u0435 \u0441\u0442\u0430\u043d\u0435\u0442 \u043f\u0440\u0438\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043b\u0438\u043d\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u0432 \u0432\u043e\u043f\u0440\u043e\u0441\u0435 \u0430\u043d\u0442\u0438\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0441\u0430\u043d\u043a\u0446\u0438\u0439. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0441\u0435\u0432\u0435\u0440\u043e\u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u044b \u0410\u043d\u0434\u0440\u0435\u0441 \u041c\u0430\u043d\u0443\u044d\u043b\u044c \u041b\u043e\u043f\u0435\u0441 \u041e\u0431\u0440\u0430\u0434\u043e\u0440.\u003C\/p\u003E\n\u003Cp\u003E\u041a\u0430\u043a \u043e\u0442\u043c\u0435\u0442\u0438\u043b \u0433\u043b\u0430\u0432\u0430 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430, \u0442\u0430\u043a\u0430\u044f \u043f\u043e\u0437\u0438\u0446\u0438\u044f \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u0435\u0442 \u0431\u0430\u0437\u043e\u0432\u043e\u043c\u0443 \u043f\u0440\u0438\u043d\u0446\u0438\u043f\u0443 \u043c\u0435\u043a\u0441\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0439 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0438. \u0415\u0433\u043e \u0441\u0443\u0442\u044c \u0437\u0430\u043a\u043b\u044e\u0447\u0430\u0435\u0442\u0441\u044f \u0432 \u0442\u043e\u043c, \u0447\u0442\u043e \u0434\u0438\u0430\u043b\u043e\u0433 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u043b\u0443\u0447\u0448\u0438\u043c \u0441\u043f\u043e\u0441\u043e\u0431\u043e\u043c \u043d\u0430 \u043f\u0443\u0442\u0438 \u043a \u0434\u043e\u0441\u0442\u0438\u0436\u0435\u043d\u0438\u044e \u043c\u0438\u0440\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041c\u044b \u043d\u0435 \u0441\u043e\u0431\u0438\u0440\u0430\u0435\u043c\u0441\u044f \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u044c \u043a\u0430\u043a\u0438\u0435-\u043b\u0438\u0431\u043e \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u043c\u0435\u0440\u044b, \u043f\u043e\u0442\u043e\u043c\u0443 \u0447\u0442\u043e \u043c\u044b \u0445\u043e\u0442\u0438\u043c \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0442\u044c \u0445\u043e\u0440\u043e\u0448\u0438\u0435 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f \u0441\u043e \u0432\u0441\u0435\u043c\u0438 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430\u043c\u0438 \u043c\u0438\u0440\u0430, \u0438 \u043c\u044b \u0445\u043e\u0442\u0438\u043c \u0431\u044b\u0442\u044c \u0432 \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0438 \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u0441 \u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442\u0443\u044e\u0449\u0438\u043c\u0438 \u0441\u0442\u043e\u0440\u043e\u043d\u0430\u043c\u0438\u00bb, \u2014 \u043f\u0440\u0438\u0432\u043e\u0434\u0438\u0442 \u0441\u043b\u043e\u0432\u0430 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0438\u0437\u0434\u0430\u043d\u0438\u0435 Infobae.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041c\u0438\u043d\u0438\u0441\u0442\u0440 \u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432 \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u0411\u0440\u044e\u043d\u043e \u041b\u0435 \u041c\u044d\u0440 \u0440\u0430\u043d\u0435\u0435 \u0437\u0430\u044f\u0432\u0438\u043b \u043e \u043f\u043b\u0430\u043d\u0430\u0445 \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437\u0430 \u0440\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0442\u043e\u0442\u0430\u043b\u044c\u043d\u0443\u044e \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u0432\u043e\u0439\u043d\u0443 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b \u003Ca href=\u0022https:\/\/360tv.ru\/news\/mir\/glava-minfina-frantsii-zajavil-o-planah-es-razvernut-totalnuju-ekonomicheskuju-vojnu-rossii\/\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u00ab360\u00bb\u003C\/a\u003E. \u0412 \u0447\u0430\u0441\u0442\u043d\u043e\u0441\u0442\u0438, \u0432\u0432\u0435\u0434\u0435\u043d\u044b \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u043f\u0440\u043e\u0442\u0438\u0432 \u0410\u043b\u044c\u0444\u0430-\u0431\u0430\u043d\u043a\u0430 \u0438 \u041f\u0440\u043e\u043c\u0441\u0432\u044f\u0437\u044c\u0431\u0430\u043d\u043a\u0430.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 18:58","publicPublishDateTimestamp":1646150327,"public_publish_date":"2022-03-01T15:58:47.000000Z","authors":[{"id":313,"author":"\u042e\u043b\u0438\u044f \u042f\u043a\u043e\u0432\u043b\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yuliya-yakovleva","post_count":8414}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-151-1646149776.jpeg","mainImageAuthor":"Eneas De Troya \/ CC BY 2.0","mainImageOwner":"wikipedia.org","mainImageDate":"2022-03-01T15:58:47.000000Z"},{"id":571820,"title":"\u0427\u0435\u0440\u043d\u044b\u0448\u043e\u0432: \u043a\u043e\u0433\u0434\u0430 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0438 \u043e\u0442\u043a\u0430\u0437\u044b\u0432\u0430\u044e\u0442\u0441\u044f \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u0441 \u041b\u0430\u0432\u0440\u043e\u0432\u044b\u043c, \u043e\u043d\u0438 \u0431\u0443\u0434\u0443\u0442 \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u0441 \u0428\u043e\u0439\u0433\u0443","postViews":"107","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"18:58","updatedTime":"18:58","link":"571820-chernyshov-kogda-politiki-otkazyvayutsya-govorit-s-lavrovym-oni-budut-govorit-s-shoigu","fullLink":"https:\/\/polit.info\/571820-chernyshov-kogda-politiki-otkazyvayutsya-govorit-s-lavrovym-oni-budut-govorit-s-shoigu","lead":"\u0417\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u044c \u043f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u044f \u0413\u043e\u0441\u0434\u0443\u043c\u044b \u0411\u043e\u0440\u0438\u0441 \u0427\u0435\u0440\u043d\u044b\u0448\u043e\u0432 \u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0438 \u0434\u043e\u043b\u0436\u043d\u044b \u0434\u043e\u0433\u043e\u0432\u0430\u0440\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u0438, \u043b\u0438\u0431\u043e \u0438\u043c \u043f\u0440\u0438\u0434\u0435\u0442\u0441\u044f \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u0441 \u043c\u0438\u043d\u0438\u0441\u0442\u0440\u043e\u043c \u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0420\u0424 \u0421\u0435\u0440\u0433\u0435\u0435\u043c \u0428\u043e\u0439\u0433\u0443.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0427\u0435\u0440\u043d\u044b\u0448\u043e\u0432: \u043a\u043e\u0433\u0434\u0430 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0438 \u043e\u0442\u043a\u0430\u0437\u044b\u0432\u0430\u044e\u0442\u0441\u044f \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u0441 \u041b\u0430\u0432\u0440\u043e\u0432\u044b\u043c, \u043e\u043d\u0438 \u0431\u0443\u0434\u0443\u0442 \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u0441 \u0428\u043e\u0439\u0433\u0443\u0022 data-author=\u0022\u0022 data-owner=\u0022Pr Scr Telegram\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-295-1646149007.jpeg\u0022 title=\u0022\u0427\u0435\u0440\u043d\u044b\u0448\u043e\u0432: \u043a\u043e\u0433\u0434\u0430 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0438 \u043e\u0442\u043a\u0430\u0437\u044b\u0432\u0430\u044e\u0442\u0441\u044f \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u0441 \u041b\u0430\u0432\u0440\u043e\u0432\u044b\u043c, \u043e\u043d\u0438 \u0431\u0443\u0434\u0443\u0442 \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u0441 \u0428\u043e\u0439\u0433\u0443\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0417\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u044c \u043f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u044f \u0413\u043e\u0441\u0434\u0443\u043c\u044b \u0411\u043e\u0440\u0438\u0441 \u0427\u0435\u0440\u043d\u044b\u0448\u043e\u0432 \u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0438 \u0434\u043e\u043b\u0436\u043d\u044b \u0434\u043e\u0433\u043e\u0432\u0430\u0440\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u0438, \u043b\u0438\u0431\u043e \u0438\u043c \u043f\u0440\u0438\u0434\u0435\u0442\u0441\u044f \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u0441 \u043c\u0438\u043d\u0438\u0441\u0442\u0440\u043e\u043c \u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0420\u0424 \u0421\u0435\u0440\u0433\u0435\u0435\u043c \u0428\u043e\u0439\u0433\u0443.\u003C\/p\u003E\n\u003Cp\u003E\u0427\u0435\u0440\u043d\u044b\u0448\u043e\u0432 \u0441\u0447\u0438\u0442\u0430\u0435\u0442, \u0447\u0442\u043e \u0437\u0430\u043f\u0430\u0434\u043d\u044b\u0435 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0438 \u0434\u043e\u043b\u0436\u043d\u044b \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u0438 \u043d\u0435 \u043e\u0442\u0432\u043e\u0440\u0430\u0447\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u0421\u0435\u0440\u0433\u0435\u044f \u041b\u0430\u0432\u0440\u043e\u0432\u0430. \u0412 \u043f\u0440\u043e\u0442\u0438\u0432\u043d\u043e\u043c \u0441\u043b\u0443\u0447\u0430\u0435 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u043e\u0432 \u0436\u0434\u0435\u0442 \u0434\u0440\u0443\u0433\u043e\u0439 \u0434\u0438\u0430\u043b\u043e\u0433.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041d\u0430\u043c \u043d\u0443\u0436\u043d\u044b \u0441\u043f\u043e\u043a\u043e\u0439\u0441\u0442\u0432\u0438\u0435 \u0438 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u044c! \u041d\u043e \u043a\u043e\u0433\u0434\u0430 \u043d\u0430\u0441 \u043d\u0435 \u0441\u043b\u044b\u0448\u0430\u0442, \u0442\u043e\u2026 \u0418 \u044d\u0442\u043e \u0443\u0436\u0435 \u043d\u0435 \u0448\u0443\u0442\u043a\u0430: \u043a\u043e\u0433\u0434\u0430 \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0438 \u043e\u0442\u043a\u0430\u0437\u044b\u0432\u0430\u044e\u0442\u0441\u044f \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u0441 \u0433\u043b\u0430\u0432\u043e\u0439 \u041c\u0418\u0414 \u041b\u0430\u0432\u0440\u043e\u0432\u044b\u043c, \u043e\u043d\u0438 \u043d\u0430\u0447\u0438\u043d\u0430\u044e\u0442 \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u0441 \u043c\u0438\u043d\u0438\u0441\u0442\u0440\u043e\u043c \u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0428\u043e\u0439\u0433\u0443\u00bb, \u2014 \u0437\u0430\u044f\u0432\u0438\u043b \u0427\u0435\u0440\u043d\u044b\u0448\u043e\u0432 \u003Ca href=\u0022https:\/\/nsn.fm\/policy\/esli-ne-lavrov-to-shoigu-v-gosdume-zayavili-chto-rossiya-budet-otvechat-reshitelno\u0022 target=\u0022_blank\u0022\u003E\u041d\u0421\u041d\u003C\/a\u003E.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E24 \u0444\u0435\u0432\u0440\u0430\u043b\u044f \u0420\u043e\u0441\u0441\u0438\u044f \u043d\u0430\u0447\u0430\u043b\u0430 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044e \u043f\u043e \u0434\u0435\u043c\u0438\u043b\u0438\u0442\u0430\u0440\u0438\u0437\u0430\u0446\u0438\u0438 \u0438 \u0434\u0435\u043d\u0430\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b. \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0445 \u0432\u043e\u0435\u043d\u043d\u044b\u0445 \u0441\u043b\u043e\u0436\u0438\u0442\u044c \u043e\u0440\u0443\u0436\u0438\u0435 \u0438 \u043f\u043e\u0439\u0442\u0438 \u0434\u043e\u043c\u043e\u0439. \u0413\u043b\u0430\u0432\u0430 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b, \u0447\u0442\u043e \u0432 \u043f\u043b\u0430\u043d\u044b \u0412\u0421 \u0420\u0424 \u043d\u0435 \u0432\u0445\u043e\u0434\u0438\u0442 \u043e\u043a\u043a\u0443\u043f\u0430\u0446\u0438\u044f \u0441\u0442\u0440\u0430\u043d\u044b.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 18:58","publicPublishDateTimestamp":1646150320,"public_publish_date":"2022-03-01T15:58:40.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":8337}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-295-1646149007.jpeg","mainImageAuthor":"","mainImageOwner":"Pr Scr Telegram","mainImageDate":"2022-03-01T15:58:40.000000Z"},{"id":571811,"title":"\u0421\u0443\u0434\u0430\u043d \u043f\u0435\u0440\u0435\u043e\u0440\u0438\u0435\u043d\u0442\u0438\u0440\u0443\u0435\u0442\u0441\u044f \u0432\u043e \u0432\u043d\u0435\u0448\u043d\u0435\u0439 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0435 \u043d\u0430 \u0420\u043e\u0441\u0441\u0438\u044e","postViews":"848","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"18:40","updatedTime":"18:40","link":"571811-sudan-pereorientiruetsya-vo-vneshnei-politike-na-rossiyu","fullLink":"https:\/\/polit.info\/571811-sudan-pereorientiruetsya-vo-vneshnei-politike-na-rossiyu","lead":"\u042d\u043a\u0441\u043f\u0435\u0440\u0442\u044b \u0438\u0437 \u041b\u0438\u0432\u0430\u043d\u0430 \u043f\u0440\u043e\u0433\u043d\u043e\u0437\u0438\u0440\u0443\u044e\u0442 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u0432\u043d\u0435\u0448\u043d\u0435\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043c\u0430\u043d\u0435\u0432\u0440 \u0421\u0443\u0434\u0430\u043d\u0430 \u0438\u0437-\u0437\u0430 \u043d\u0430\u043f\u0440\u044f\u0436\u0435\u043d\u043d\u044b\u0445 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0439 \u0441 \u0421\u0428\u0410.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u0443\u0434\u0430\u043d \u043f\u0435\u0440\u0435\u043e\u0440\u0438\u0435\u043d\u0442\u0438\u0440\u0443\u0435\u0442\u0441\u044f \u0432\u043e \u0432\u043d\u0435\u0448\u043d\u0435\u0439 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0435 \u043d\u0430 \u0420\u043e\u0441\u0441\u0438\u044e\u0022 data-author=\u0022 \u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-16461487946db10c0239fead4a71498984f5c3d846.jpeg\u0022 title=\u0022\u0421\u0443\u0434\u0430\u043d \u043f\u0435\u0440\u0435\u043e\u0440\u0438\u0435\u043d\u0442\u0438\u0440\u0443\u0435\u0442\u0441\u044f \u0432\u043e \u0432\u043d\u0435\u0448\u043d\u0435\u0439 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0435 \u043d\u0430 \u0420\u043e\u0441\u0441\u0438\u044e\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0443\u0434\u0430\u043d \u043f\u0435\u0440\u0435\u043e\u0440\u0438\u0435\u043d\u0442\u0438\u0440\u0443\u0435\u0442\u0441\u044f \u043d\u0430 \u043f\u043e\u043c\u043e\u0449\u044c \u0420\u043e\u0441\u0441\u0438\u0438 \u0432 \u0431\u043e\u0440\u044c\u0431\u0435 \u0441 \u043d\u0435\u0441\u043f\u0440\u0430\u0432\u0435\u0434\u043b\u0438\u0432\u043e\u0441\u0442\u044c\u044e \u0417\u0430\u043f\u0430\u0434\u0430.\u00a0\u0422\u0430\u043a\u043e\u0439 \u0432\u044b\u0432\u043e\u0434 \u0441\u0434\u0435\u043b\u0430\u043b\u0438 \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u00a0\u043b\u0438\u0432\u0430\u043d\u0441\u043a\u043e\u0433\u043e \u0438\u0437\u0434\u0430\u043d\u0438\u044f\u00a0Raseef22.\u00a0\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u0438\u0445 \u043c\u043d\u0435\u043d\u0438\u044e, \u0432\u0438\u0437\u0438\u0442 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0434\u0435\u043b\u0435\u0433\u0430\u0446\u0438\u0438\u00a0\u0430\u0444\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u044b, \u0441\u043e\u0432\u043f\u0430\u0432\u0448\u0438\u0439 \u0441 \u043e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0438\u0435\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438 \u043e \u043d\u0430\u0447\u0430\u043b\u0435 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435, \u043f\u043e\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442 \u043d\u043e\u0432\u044b\u0439 \u0443\u0440\u043e\u0432\u0435\u043d\u044c \u043f\u0430\u0440\u0442\u043d\u0435\u0440\u0441\u0442\u0432\u0430 \u043c\u0435\u0436\u0434\u0443 \u0441\u0442\u0440\u0430\u043d\u0430\u043c\u0438.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0418\u0442\u043e\u0433\u043e\u043c \u0432\u0438\u0437\u0438\u0442\u0430 \u0425\u0430\u043c\u0438\u0434\u0442\u0438 \u0441\u0442\u0430\u043b\u043e \u0437\u0430\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0441\u043e\u0433\u043b\u0430\u0448\u0435\u043d\u0438\u044f \u043e \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u043c\u0435\u0436\u0434\u0443 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u0438 \u0421\u0443\u0434\u0430\u043d\u043e\u043c, \u0447\u0442\u043e \u043e\u0442\u043a\u0440\u043e\u0435\u0442 \u043f\u0443\u0442\u044c \u043a \u0441\u043e\u0437\u0434\u0430\u043d\u0438\u044e \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0431\u0430\u0437\u044b \u043d\u0435\u0434\u0430\u043b\u0435\u043a\u043e \u043e\u0442 \u041f\u043e\u0440\u0442-\u0421\u0443\u0434\u0430\u043d\u0430\u00bb,\u00a0\u2014 \u043f\u043e\u044f\u0441\u043d\u0438\u043b \u041d\u0430\u0437\u0438\u043c \u041c\u0430\u0445\u043c\u0443\u0434.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u0440\u0438\u0447\u0438\u043d\u043e\u0439 \u0432\u043d\u0435\u0448\u043d\u0435\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u043e\u0440\u0438\u0435\u043d\u0442\u0430\u0446\u0438\u0438 \u0421\u0443\u0434\u0430\u043d\u0430 \u043d\u0430 \u041c\u043e\u0441\u043a\u0432\u0443 \u044f\u0432\u043b\u044f\u044e\u0442\u0441\u044f \u043d\u0430\u043f\u0440\u044f\u0436\u0435\u043d\u043d\u044b\u0435 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f \u0441 \u0421\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u043c\u0438 \u0428\u0442\u0430\u0442\u0430\u043c\u0438. \u0420\u0430\u043d\u0435\u0435 \u0421\u0428\u0410 \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u0438\u0441\u044c \u043f\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u0442\u044c 300 \u0442\u044b\u0441\u044f\u0447 \u0442\u043e\u043d\u043d \u043f\u0448\u0435\u043d\u0438\u0446\u044b \u0432 \u044d\u0442\u0443 \u0441\u0442\u0440\u0430\u043d\u0443, \u0430 \u0442\u0430\u043a\u0436\u0435 \u043e\u0436\u0438\u0434\u0430\u0435\u0442\u0441\u044f \u0432\u0432\u0435\u0434\u0435\u043d\u0438\u0439 \u0441\u0430\u043d\u043a\u0446\u0438\u0439 \u043d\u0430 \u0435\u0435 \u0437\u043e\u043b\u043e\u0442\u043e\u0434\u043e\u0431\u044b\u0432\u0430\u044e\u0449\u0443\u044e \u043e\u0442\u0440\u0430\u0441\u043b\u044c.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u043d\u0430\u0441\u043b\u0435\u0434\u043d\u044b\u0439 \u043f\u0440\u0438\u043d\u0446 \u0410\u0431\u0443-\u0414\u0430\u0431\u0438 \u003Ca href=\u0022https:\/\/polit.info\/571785-naslednyi-princ-abu-dabi-podderzhal-pravo-rossii-na-obespechenie-nacionalnoi-bezopasnosti\u0022 target=\u0022_blank\u0022 title=\u0022\u0022\u003E\u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0430\u043b\u003C\/a\u003E \u043f\u0440\u0430\u0432\u043e \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u0435 \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438.\u00a0\u041c\u0443\u0445\u0430\u043c\u043c\u0435\u0434\u00a0\u0411\u0435\u043d \u0417\u0430\u0438\u0434\u00a0\u0430\u043b\u044c \u041d\u0430\u0445\u0430\u0439\u044f\u043d \u043a\u043e\u043d\u0441\u0442\u0430\u0442\u0438\u0440\u043e\u0432\u0430\u043b \u043e\u0431\u043e\u0441\u043d\u043e\u0432\u0430\u043d\u043d\u043e\u0441\u0442\u044c \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0439 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0430\u0440\u043c\u0438\u0438 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0432 \u0440\u0430\u043c\u043a\u0430\u0445 \u043e\u0431\u0441\u0443\u0436\u0434\u0435\u043d\u0438\u044f\u00a0\u0434\u043e\u0433\u043e\u0432\u043e\u0440\u0435\u043d\u043d\u043e\u0441\u0442\u0435\u0439 \u0432 \u0444\u043e\u0440\u043c\u0430\u0442\u0435 \u041e\u041f\u0415\u041a+.\u003C\/p\u003E\n","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 18:40","publicPublishDateTimestamp":1646149237,"public_publish_date":"2022-03-01T15:40:37.000000Z","authors":[{"id":345,"author":"\u041d\u0438\u043a\u043e\u043b\u0430\u0439 \u041f\u043e\u043b\u0435\u0432\u043e\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"nikolay-polevoy","post_count":288}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-16461487946db10c0239fead4a71498984f5c3d846.jpeg","mainImageAuthor":" ","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2022-03-01T15:33:13.000000Z"},{"id":571814,"title":"\u00ab\u041f\u043b\u043e\u0445\u043e \u043f\u0440\u043e\u0441\u0447\u0438\u0442\u044b\u0432\u0430\u044e\u0442 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e\u00bb. \u0417\u0430\u0447\u0435\u043c \u0415\u0421 \u043e\u0431\u044a\u044f\u0432\u0438\u043b \u0420\u043e\u0441\u0441\u0438\u0438 \u0442\u043e\u0442\u0430\u043b\u044c\u043d\u0443\u044e \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u0432\u043e\u0439\u043d\u0443","postViews":"1748","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"18:32","updatedTime":"18:32","link":"571814-plokho-proschityvayut-situaciyu-zachem-es-obyavil-rossii-totalnuyu-ekonomicheskuyu-voinu","fullLink":"https:\/\/polit.info\/571814-plokho-proschityvayut-situaciyu-zachem-es-obyavil-rossii-totalnuyu-ekonomicheskuyu-voinu","lead":"\u041c\u0438\u043d\u0438\u0441\u0442\u0440 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438 \u0438 \u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432 \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0431\u0443\u0434\u0443\u0442 \u043f\u0440\u0438\u043c\u0435\u043d\u044f\u0442\u044c\u0441\u044f \u0434\u043e \u0442\u0435\u0445 \u043f\u043e\u0440, \u043f\u043e\u043a\u0430 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u043d\u0435 \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u0442 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044e \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435.","mainCategory":{"id":122,"title":"\u0415\u0432\u0440\u043e\u043f\u0430 \u0438 \u0421\u0428\u0410","alias":"evropa-i-ssha","description":"\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u00ab\u041f\u043b\u043e\u0445\u043e \u043f\u0440\u043e\u0441\u0447\u0438\u0442\u044b\u0432\u0430\u044e\u0442 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e\u00bb. \u0417\u0430\u0447\u0435\u043c \u0415\u0421 \u043e\u0431\u044a\u044f\u0432\u0438\u043b \u0420\u043e\u0441\u0441\u0438\u0438 \u0442\u043e\u0442\u0430\u043b\u044c\u043d\u0443\u044e \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u0432\u043e\u0439\u043d\u0443\u0022 data-author=\u0022\u00a9 ELYXANDRO CEGARRA \/ www.imago-images.de\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-1646147501qiwWx6DLEvAvHgoPEsKoLSw0siMTikp0Qb60ehpW.jpeg\u0022 title=\u0022\u00ab\u041f\u043b\u043e\u0445\u043e \u043f\u0440\u043e\u0441\u0447\u0438\u0442\u044b\u0432\u0430\u044e\u0442 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e\u00bb. \u0417\u0430\u0447\u0435\u043c \u0415\u0421 \u043e\u0431\u044a\u044f\u0432\u0438\u043b \u0420\u043e\u0441\u0441\u0438\u0438 \u0442\u043e\u0442\u0430\u043b\u044c\u043d\u0443\u044e \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u0432\u043e\u0439\u043d\u0443\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0416\u0435\u043b\u0430\u043d\u0438\u0435 \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437\u0430 \u0440\u0430\u0437\u0432\u044f\u0437\u0430\u0442\u044c \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u0432\u043e\u0439\u043d\u0443 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0435 \u0441\u0442\u0440\u0430\u043d\u044b \u00ab\u043e\u0447\u0435\u043d\u044c \u043f\u043b\u043e\u0445\u043e\u00bb \u043f\u0440\u043e\u0441\u0447\u0438\u0442\u044b\u0432\u0430\u044e\u0442 \u0442\u0435\u043a\u0443\u0449\u0443\u044e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u0432 \u043c\u0438\u0440\u0435. \u0422\u0430\u043a\u043e\u0435 \u043c\u043d\u0435\u043d\u0438\u0435 \u0432 Telegram-\u043a\u0430\u043d\u0430\u043b\u0435 \u003Ca href=\u0022https:\/\/t.me\/oldhellboy\/3782\u0022\u003E\u00ab\u0410\u0440\u043c\u0430\u0433\u0435\u0434\u0434\u043e\u043d\u044b\u0447\u00bb\u003C\/a\u003E \u0432\u044b\u0440\u0430\u0437\u0438\u043b \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u003Cstrong\u003E\u0415\u0432\u0433\u0435\u043d\u0438\u0439 \u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439\u003C\/strong\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438 \u0438 \u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432 \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u003Cstrong\u003E\u0411\u0440\u044e\u043d\u043e \u041b\u0435 \u041c\u044d\u0440\u003C\/strong\u003E \u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u0441\u0442\u0440\u0430\u043d\u044b \u0415\u0421 \u043d\u0430\u043c\u0435\u0440\u0435\u043d\u044b \u043d\u0430\u0447\u0430\u0442\u044c \u00ab\u0442\u043e\u0442\u0430\u043b\u044c\u043d\u0443\u044e \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u0438 \u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432\u0443\u044e \u0432\u043e\u0439\u043d\u0443\u00bb \u043f\u0440\u043e\u0442\u0438\u0432 \u041c\u043e\u0441\u043a\u0432\u044b. \u041e\u043d \u0434\u043e\u0431\u0430\u0432\u0438\u043b, \u0447\u0442\u043e \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0431\u0443\u0434\u0443\u0442 \u043f\u0440\u0438\u043c\u0435\u043d\u044f\u0442\u044c\u0441\u044f \u0434\u043e \u0442\u0435\u0445 \u043f\u043e\u0440, \u043f\u043e\u043a\u0430 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u0424 \u003Cstrong\u003E\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d\u003C\/strong\u003E \u043d\u0435 \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u0442 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044e \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041c\u044b \u0445\u043e\u0442\u0438\u043c \u0430\u0442\u0430\u043a\u043e\u0432\u0430\u0442\u044c \u0441\u0435\u0440\u0434\u0446\u0435 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0441\u0438\u0441\u0442\u0435\u043c\u044b, \u043c\u044b \u043d\u0430\u0446\u0435\u043b\u0435\u043d\u044b \u043d\u0430 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u041f\u0443\u0442\u0438\u043d\u0430, \u043d\u0430 \u043e\u043b\u0438\u0433\u0430\u0440\u0445\u043e\u0432, \u043d\u043e \u043c\u044b \u0442\u0430\u043a\u0436\u0435 \u043d\u0430\u0446\u0435\u043b\u0435\u043d\u044b \u043d\u0430 \u0432\u0441\u044e \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0443\u044e \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0443, \u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u043d\u0430\u0440\u043e\u0434 \u0442\u043e\u0436\u0435 \u043e\u0449\u0443\u0442\u0438\u0442 \u043f\u043e\u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u044f\u00bb, \u2014 \u043e\u0442\u043c\u0435\u0442\u0438\u043b \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u0438\u0439 \u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u0432 \u044d\u0444\u0438\u0440\u0435 \u0440\u0430\u0434\u0438\u043e\u0441\u0442\u0430\u043d\u0446\u0438\u0438 France Info.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u00ab\u041f\u043b\u043e\u0445\u043e \u043f\u0440\u043e\u0441\u0447\u0438\u0442\u044b\u0432\u0430\u044e\u0442 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e\u00bb. \u0417\u0430\u0447\u0435\u043c \u0415\u0421 \u043e\u0431\u044a\u044f\u0432\u0438\u043b \u0420\u043e\u0441\u0441\u0438\u0438 \u0442\u043e\u0442\u0430\u043b\u044c\u043d\u0443\u044e \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u0432\u043e\u0439\u043d\u0443\u0022 data-author=\u0022SmartGov - Bruno Le Maire \/ CC BY 2.0\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-16461474600e8d7365bb264da4c301e37ce18e6ef5.jpeg\u0022 title=\u0022\u00ab\u041f\u043b\u043e\u0445\u043e \u043f\u0440\u043e\u0441\u0447\u0438\u0442\u044b\u0432\u0430\u044e\u0442 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e\u00bb. \u0417\u0430\u0447\u0435\u043c \u0415\u0421 \u043e\u0431\u044a\u044f\u0432\u0438\u043b \u0420\u043e\u0441\u0441\u0438\u0438 \u0442\u043e\u0442\u0430\u043b\u044c\u043d\u0443\u044e \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u0432\u043e\u0439\u043d\u0443\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0442\u043e\u043b\u044c \u0433\u0440\u043e\u043c\u043a\u043e\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u041b\u0435 \u041c\u044d\u0440\u0430 \u043e\u0441\u043e\u0431\u043e\u0433\u043e \u0443\u0434\u0438\u0432\u043b\u0435\u043d\u0438\u044f \u043d\u0435 \u0432\u044b\u0437\u044b\u0432\u0430\u0435\u0442, \u043e\u0442\u043c\u0435\u0442\u0438\u043b \u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439. \u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u0443\u0436\u0435 \u0441\u0442\u0430\u043b\u043e \u043e\u0447\u0435\u0432\u0438\u0434\u043d\u043e, \u0447\u0442\u043e \u0441\u0442\u0430\u0432\u043a\u0438 \u0434\u043b\u044f \u0441\u0442\u0440\u0430\u043d \u0417\u0430\u043f\u0430\u0434\u0430 \u0432 \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u044f\u0449\u0435\u043c \u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442\u0435 \u043a\u0443\u0434\u0430 \u0432\u044b\u0448\u0435, \u0447\u0435\u043c \u043f\u0440\u043e\u0441\u0442\u043e \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0439 \u0432\u043e\u043f\u0440\u043e\u0441.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u043b\u0435\u0432\u0430\u043b\u0438 \u043e\u043d\u0438 \u0432\u0441\u0435 \u0432\u043c\u0435\u0441\u0442\u0435 \u0438 \u043a\u0430\u0436\u0434\u0430\u044f \u0432 \u043e\u0442\u0434\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u043d\u0430 \u043d\u0435\u0435 [\u0423\u043a\u0440\u0430\u0438\u043d\u0443 \u2014 \u041f\u0440\u0438\u043c. \u0440\u0435\u0434.]. \u041d\u0438 \u0432 \u043a\u0430\u043a\u043e\u0439 \u0438\u043d\u043e\u0439 \u0440\u043e\u043b\u0438, \u043a\u0440\u043e\u043c\u0435 \u043a\u0430\u043a \u043f\u0435\u0448\u043a\u0438, \u043a\u043e\u0442\u043e\u0440\u043e\u0439 \u043c\u043e\u0436\u043d\u043e \u0438 \u043d\u0443\u0436\u043d\u043e \u043f\u043e\u0436\u0435\u0440\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u0440\u0430\u0434\u0438 \u043e\u0441\u043b\u0430\u0431\u043b\u0435\u043d\u0438\u044f, \u0430 \u0432 \u043f\u0435\u0440\u0441\u043f\u0435\u043a\u0442\u0438\u0432\u0435 \u0438 \u0443\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u044f \u0420\u043e\u0441\u0441\u0438\u0438, \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0438\u043c \u043d\u0435 \u043d\u0443\u0436\u043d\u0430. \u041d\u0430 \u0442\u043e \u0438 \u043f\u0435\u0440\u0435\u0434\u043e\u0432\u043e\u0439 \u0437\u0430\u0441\u043b\u043e\u043d, \u0447\u0442\u043e\u0431\u044b \u0438\u043c \u0436\u0435\u0440\u0442\u0432\u043e\u0432\u0430\u0442\u044c\u00bb, \u2014 \u0440\u0430\u0441\u0441\u0443\u0436\u0434\u0430\u0435\u0442 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b, \u0447\u0442\u043e \u043d\u0435 \u0442\u0430\u043a \u0434\u0430\u0432\u043d\u043e \u041a\u0438\u0435\u0432 \u003Ca href=\u0022https:\/\/polit.info\/571746-ostanutsya-v-polshe-politolog-konovalov-rasskazal-o-sudbe-istrebitelei-nato-na-ukraine\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043e \u043f\u043b\u0430\u043d\u0430\u0445\u003C\/a\u003E \u0411\u043e\u043b\u0433\u0430\u0440\u0438\u0438, \u041f\u043e\u043b\u044c\u0448\u0438 \u0438 \u0421\u043b\u043e\u0432\u0430\u043a\u0438\u0438 \u043f\u0435\u0440\u0435\u0434\u0430\u0442\u044c \u0412\u0421\u0423 70 \u0432\u043e\u0435\u043d\u043d\u044b\u0445 \u0441\u0430\u043c\u043e\u043b\u0435\u0442\u043e\u0432. \u041e\u0434\u043d\u0430\u043a\u043e \u043f\u043e\u0437\u0434\u043d\u0435\u0435 \u044d\u0442\u0443 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e \u043e\u043f\u0440\u043e\u0432\u0435\u0440\u0433 \u0431\u043e\u043b\u0433\u0430\u0440\u0441\u043a\u0438\u0439 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u003Cstrong\u003E \u041a\u0438\u0440\u0438\u043b \u041f\u0435\u0442\u043a\u043e\u0432\u003C\/strong\u003E, \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u0432\u0448\u0438\u0439, \u0447\u0442\u043e \u0421\u043e\u0444\u0438\u044f \u043d\u0435 \u0431\u0440\u0430\u043b\u0430 \u043d\u0430 \u0441\u0435\u0431\u044f \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432 \u043f\u043e \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0435 \u041a\u0438\u0435\u0432\u0443 \u0432\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u0438\u0439, \u043f\u043e\u0441\u043a\u043e\u043b\u044c\u043a\u0443 \u0441\u0430\u043c\u0430 \u0438\u0441\u043f\u044b\u0442\u044b\u0432\u0430\u0435\u0442 \u0434\u0435\u0444\u0438\u0446\u0438\u0442 \u0438\u0441\u0442\u0440\u0435\u0431\u0438\u0442\u0435\u043b\u0435\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u043e\u0433\u043e, \u0432 \u0411\u043e\u043b\u0433\u0430\u0440\u0438\u0438 \u043f\u043e\u043f\u0440\u043e\u0441\u0442\u0443 \u043e\u0441\u043e\u0437\u043d\u0430\u043b\u0438 \u0432\u0441\u0435 \u0440\u0438\u0441\u043a\u0438 \u0442\u0430\u043a\u043e\u0433\u043e \u0440\u0435\u0448\u0435\u043d\u0438\u044f, \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u0431\u044b \u0430\u0432\u0442\u043e\u043c\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u043e\u0437\u043d\u0430\u0447\u0430\u043b\u043e \u0432\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u0435 \u0441\u0442\u0440\u0430\u043d\u044b \u0432 \u0432\u043e\u0435\u043d\u043d\u044b\u0435 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u043f\u0440\u043e\u0442\u0438\u0432 \u041c\u043e\u0441\u043a\u0432\u044b.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041a\u0441\u0442\u0430\u0442\u0438, \u041c\u043e\u043b\u0434\u0430\u0432\u0438\u044f \u0438 \u0413\u0440\u0443\u0437\u0438\u044f \u043d\u0435 \u0441\u043b\u0443\u0447\u0430\u0439\u043d\u043e \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u0438\u0441\u044c \u0432\u0432\u0435\u0441\u0442\u0438 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438, \u0442\u043e\u0447\u043d\u043e \u0442\u0430\u043a\u0436\u0435, \u043a\u0430\u043a \u043d\u0435 \u0441\u043b\u0443\u0447\u0430\u0435\u043d \u0431\u044b\u043b \u0441\u0440\u043e\u0447\u043d\u044b\u0439 \u0432\u0438\u0437\u0438\u0442 \u0432 \u041c\u043e\u0441\u043a\u0432\u0443 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0430 \u043f\u0440\u044f\u043c\u043e \u043f\u0435\u0440\u0435\u0434 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0435\u0439. \u0421\u0432\u043e\u044f \u0440\u0443\u0431\u0430\u0448\u043a\u0430, \u043a\u0430\u043a \u043f\u0440\u0430\u0432\u0438\u043b\u043e, \u0431\u043b\u0438\u0436\u0435 \u043a \u0442\u0435\u043b\u0443, \u0445\u043e\u0442\u044f \u0438 \u043d\u0435 \u0432\u0441\u0435\u043c\u00bb, \u2014 \u043a\u043e\u043d\u0441\u0442\u0430\u0442\u0438\u0440\u043e\u0432\u0430\u043b \u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u00ab\u041f\u043b\u043e\u0445\u043e \u043f\u0440\u043e\u0441\u0447\u0438\u0442\u044b\u0432\u0430\u044e\u0442 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e\u00bb. \u0417\u0430\u0447\u0435\u043c \u0415\u0421 \u043e\u0431\u044a\u044f\u0432\u0438\u043b \u0420\u043e\u0441\u0441\u0438\u0438 \u0442\u043e\u0442\u0430\u043b\u044c\u043d\u0443\u044e \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u0432\u043e\u0439\u043d\u0443\u0022 data-author=\u0022\u041e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u0430\u0439\u0442 \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0410\u0437\u0435\u0440\u0431\u0430\u0439\u0434\u0436\u0430\u043d\u0441\u043a\u043e\u0439 \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438.\u0022 data-owner=\u0022ru.president.az\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-1646147611ZlCVSQAQaxXTfEfAvNEJb204pkTRYU78zznwkUVD.jpeg\u0022 title=\u0022\u00ab\u041f\u043b\u043e\u0445\u043e \u043f\u0440\u043e\u0441\u0447\u0438\u0442\u044b\u0432\u0430\u044e\u0442 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e\u00bb. \u0417\u0430\u0447\u0435\u043c \u0415\u0421 \u043e\u0431\u044a\u044f\u0432\u0438\u043b \u0420\u043e\u0441\u0441\u0438\u0438 \u0442\u043e\u0442\u0430\u043b\u044c\u043d\u0443\u044e \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u0432\u043e\u0439\u043d\u0443\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u043e\u0431\u0440\u0430\u0442\u0438\u043b \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435, \u0447\u0442\u043e \u042f\u043f\u043e\u043d\u0438\u044f, \u042e\u0436\u043d\u0430\u044f \u041a\u043e\u0440\u0435\u044f \u0438 \u0422\u0430\u0439\u0432\u0430\u043d\u044c, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0430\u043b\u0438 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438, \u043f\u043e-\u043f\u0440\u0435\u0436\u043d\u0435\u043c\u0443 \u0446\u0435\u043f\u0435\u043d\u0435\u044e\u0442 \u043e\u0442 \u043a\u043e\u043c\u0430\u043d\u0434 \u0438\u0437 \u0421\u0428\u0410 \u00ab\u043a\u0430\u043a \u0432\u043e\u0440\u043e\u0431\u0435\u0439 \u043f\u0435\u0440\u0435\u0434 \u043a\u043e\u0431\u0440\u043e\u0439\u00bb. \u0412 \u0441\u0432\u043e\u044e \u043e\u0447\u0435\u0440\u0435\u0434\u044c \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d, \u0441\u043f\u0440\u043e\u0432\u043e\u0446\u0438\u0440\u043e\u0432\u0430\u0432\u0448\u0438\u0439 \u00ab\u043e\u0447\u0435\u0440\u0435\u0434\u043d\u0443\u044e \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0443\u044e \u0432\u043e\u0439\u043d\u0443\u00bb, \u0440\u0430\u0441\u0441\u0447\u0438\u0442\u044b\u0432\u0430\u0435\u0442 \u043e\u0441\u0442\u0430\u0442\u044c\u0441\u044f \u0432 \u0432\u044b\u0438\u0433\u0440\u044b\u0448\u0435, \u043e\u0434\u043d\u0430\u043a\u043e, \u043f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u043e\u0433\u043e, \u0435\u043c\u0443 \u0432\u0440\u044f\u0434 \u043b\u0438 \u0443\u0434\u0430\u0441\u0442\u0441\u044f \u043e\u0442\u0441\u0438\u0434\u0435\u0442\u044c\u0441\u044f \u0432 \u0441\u0442\u043e\u0440\u043e\u043d\u0435.\u003C\/p\u003E\n\n\u003Cp class=\u0022doc__text\u0022\u003E\u0420\u0430\u043d\u0435\u0435 \u043f\u0440\u0435\u043c\u044c\u0435\u0440-\u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u0420\u043e\u0441\u0441\u0438\u0438 \u003Cstrong\u003E\u041c\u0438\u0445\u0430\u0438\u043b \u041c\u0438\u0448\u0443\u0441\u0442\u0438\u043d\u003C\/strong\u003E \u0437\u0430\u0432\u0435\u0440\u0438\u043b, \u0447\u0442\u043e \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u0437\u0430\u043f\u0430\u0434\u043d\u044b\u0445 \u0441\u0442\u0440\u0430\u043d \u043d\u0435 \u0441\u0442\u0430\u043b\u0438 \u043d\u0435\u043e\u0436\u0438\u0434\u0430\u043d\u043d\u043e\u0441\u0442\u044c\u044e \u0434\u043b\u044f \u041c\u043e\u0441\u043a\u0432\u044b \u2014 \u043f\u043b\u0430\u043d \u043f\u043e \u0441\u043c\u044f\u0433\u0447\u0435\u043d\u0438\u044e \u0438\u0445 \u043f\u043e\u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u0439 \u0443\u0436\u0435 \u0433\u043e\u0442\u043e\u0432. \u0412 \u0447\u0430\u0441\u0442\u043d\u043e\u0441\u0442\u0438, \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u0435\u0442 \u0432\u0432\u0435\u0441\u0442\u0438 \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u0443\u044e 80-\u043f\u0440\u043e\u0446\u0435\u043d\u0442\u043d\u0443\u044e \u043f\u0440\u043e\u0434\u0430\u0436\u0443 \u0432\u0430\u043b\u044e\u0442\u043d\u043e\u0439 \u0432\u044b\u0440\u0443\u0447\u043a\u0438 \u044d\u043a\u0441\u043f\u043e\u0440\u0442\u0435\u0440\u0430\u043c\u0438, \u043f\u043e\u0432\u044b\u0441\u0438\u0442\u044c \u043a\u043b\u044e\u0447\u0435\u0432\u0443\u044e \u0441\u0442\u0430\u0432\u043a\u0443 \u0434\u043e 20%, \u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e \u043f\u0440\u0438\u043e\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c \u0440\u0430\u0437\u043c\u0435\u0449\u0435\u043d\u0438\u0435 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u0446\u0435\u043d\u043d\u044b\u0445 \u0431\u0443\u043c\u0430\u0433, \u0430 \u0442\u0430\u043a\u0436\u0435 \u043f\u0440\u043e\u0432\u0435\u0441\u0442\u0438 \u0431\u043e\u043b\u0435\u0435 \u043c\u0430\u0441\u0448\u0442\u0430\u0431\u043d\u0443\u044e \u0430\u043c\u043d\u0438\u0441\u0442\u0438\u044e \u043a\u0430\u043f\u0438\u0442\u0430\u043b\u0430.\u003C\/p\u003E\n\n\u003Cp class=\u0022doc__text\u0022\u003E21 \u0444\u0435\u0432\u0440\u0430\u043b\u044f \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b \u0443\u043a\u0430\u0437 \u043e \u043f\u0440\u0438\u0437\u043d\u0430\u043d\u0438\u0438 \u043d\u0435\u0437\u0430\u0432\u0438\u0441\u0438\u043c\u043e\u0441\u0442\u0438 \u003Cspan class=\u0022OrganicTextContentSpan\u0022 role=\u0022text\u0022\u003E\u003Cspan class=\u0022ExtendedText-Full extended-text__full\u0022\u003E\u0414\u043e\u043d\u0435\u0446\u043a\u043e\u0439 \u0438 \u041b\u0443\u0433\u0430\u043d\u0441\u043a\u043e\u0439 \u043d\u0430\u0440\u043e\u0434\u043d\u044b\u0445 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a, \u0437\u0430\u043a\u043b\u044e\u0447\u0438\u0432 \u0441 \u0438\u0445 \u043b\u0438\u0434\u0435\u0440\u0430\u043c\u0438 \u0434\u043e\u0433\u043e\u0432\u043e\u0440\u044b \u043e \u0434\u0440\u0443\u0436\u0431\u0435 \u0438 \u0432\u0437\u0430\u0438\u043c\u043e\u043f\u043e\u043c\u043e\u0449\u0438. 24 \u003C\/span\u003E\u003C\/span\u003E\u0444\u0435\u0432\u0440\u0430\u043b\u044f \u043e\u043d \u043e\u0431\u044a\u044f\u0432\u0438\u043b \u043e \u043d\u0430\u0447\u0430\u043b\u0435 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0432 \u043e\u0442\u0432\u0435\u0442 \u043d\u0430 \u043e\u0431\u0440\u0430\u0449\u0435\u043d\u0438\u0435 \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u0435\u0439 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a. \u041e\u043d \u0443\u0442\u043e\u0447\u043d\u0438\u043b, \u0447\u0442\u043e \u0432 \u043f\u043b\u0430\u043d\u044b \u041c\u043e\u0441\u043a\u0432\u044b \u043d\u0435 \u0432\u0445\u043e\u0434\u0438\u0442 \u043e\u043a\u043a\u0443\u043f\u0430\u0446\u0438\u044f \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0445 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0439, \u043e\u0441\u043d\u043e\u0432\u043d\u0430\u044f \u0446\u0435\u043b\u044c \u2014 \u0434\u0435\u043c\u0438\u043b\u0438\u0442\u0430\u0440\u0438\u0437\u0430\u0446\u0438\u044f \u0438 \u0434\u0435\u043d\u0430\u0446\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u044f \u0441\u0442\u0440\u0430\u043d\u044b.\u003C\/p\u003E\n","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 18:32","publicPublishDateTimestamp":1646148748,"public_publish_date":"2022-03-01T15:32:28.000000Z","authors":[{"id":336,"author":"\u041b\u0438\u043d\u0430 \u0411\u0435\u043b\u043e\u0432\u0430","email":"","description":"","position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"lina-belova","post_count":996}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-1646147501qiwWx6DLEvAvHgoPEsKoLSw0siMTikp0Qb60ehpW.jpeg","mainImageAuthor":"\u00a9 ELYXANDRO CEGARRA \/ www.imago-images.de","mainImageOwner":"Global Look Press","mainImageDate":"2022-03-01T15:11:41.000000Z"},{"id":571818,"title":"\u0420\u043e\u043b\u0438\u043a \u0441 \u043f\u0440\u043e\u0440\u043e\u0447\u0435\u0441\u043a\u0438\u043c\u0438 \u0441\u043b\u043e\u0432\u0430\u043c\u0438 \u0417\u0430\u0434\u043e\u0440\u043d\u043e\u0432\u0430 \u043e \u00ab\u0431\u0435\u043d\u0434\u0435\u0440\u043e\u0432\u0446\u0430\u0445\u00bb \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u043d\u0430\u0431\u0438\u0440\u0430\u0435\u0442 \u043f\u0440\u043e\u0441\u043c\u043e\u0442\u0440\u044b","postViews":"1854","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"18:21","updatedTime":"18:21","link":"571818-rolik-s-prorocheskimi-slovami-zadornova-o-benderovcah-na-ukraine-nabiraet-prosmotry","fullLink":"https:\/\/polit.info\/571818-rolik-s-prorocheskimi-slovami-zadornova-o-benderovcah-na-ukraine-nabiraet-prosmotry","lead":"\u0410\u0440\u0445\u0438\u0432\u043d\u0430\u044f \u0437\u0430\u043f\u0438\u0441\u044c \u0441 \u043f\u0440\u043e\u0440\u043e\u0447\u0435\u0441\u043a\u0438\u043c \u0432\u044b\u0441\u043a\u0430\u0437\u044b\u0432\u0430\u043d\u0438\u0435\u043c \u0441\u0430\u0442\u0438\u0440\u0438\u043a\u0430 \u041c\u0438\u0445\u0430\u0438\u043b\u0430 \u0417\u0430\u0434\u043e\u0440\u043d\u043e\u0432\u0430 \u043f\u043e\u044f\u0432\u0438\u043b\u043e\u0441\u044c \u0432 \u0421\u0435\u0442\u0438. \u0420\u043e\u043b\u0438\u043a \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b\u0430 \u0430\u043a\u0442\u0440\u0438\u0441\u0430 \u041e\u043b\u044c\u0433\u0430 \u0411\u0443\u0434\u0438\u043d\u0430.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u043e\u043b\u0438\u043a \u0441 \u043f\u0440\u043e\u0440\u043e\u0447\u0435\u0441\u043a\u0438\u043c\u0438 \u0441\u043b\u043e\u0432\u0430\u043c\u0438 \u0417\u0430\u0434\u043e\u0440\u043d\u043e\u0432\u0430 \u043e \u00ab\u0431\u0435\u043d\u0434\u0435\u0440\u043e\u0432\u0446\u0430\u0445\u00bb \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u043d\u0430\u0431\u0438\u0440\u0430\u0435\u0442 \u043f\u0440\u043e\u0441\u043c\u043e\u0442\u0440\u044b\u0022 data-author=\u0022Anatoly Lomokhov\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-191-1646147048.jpeg\u0022 title=\u0022\u0420\u043e\u043b\u0438\u043a \u0441 \u043f\u0440\u043e\u0440\u043e\u0447\u0435\u0441\u043a\u0438\u043c\u0438 \u0441\u043b\u043e\u0432\u0430\u043c\u0438 \u0417\u0430\u0434\u043e\u0440\u043d\u043e\u0432\u0430 \u043e \u00ab\u0431\u0435\u043d\u0434\u0435\u0440\u043e\u0432\u0446\u0430\u0445\u00bb \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u043d\u0430\u0431\u0438\u0440\u0430\u0435\u0442 \u043f\u0440\u043e\u0441\u043c\u043e\u0442\u0440\u044b\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0410\u0440\u0445\u0438\u0432\u043d\u0430\u044f \u0437\u0430\u043f\u0438\u0441\u044c \u0441 \u043f\u0440\u043e\u0440\u043e\u0447\u0435\u0441\u043a\u0438\u043c \u0432\u044b\u0441\u043a\u0430\u0437\u044b\u0432\u0430\u043d\u0438\u0435\u043c \u0441\u0430\u0442\u0438\u0440\u0438\u043a\u0430 \u041c\u0438\u0445\u0430\u0438\u043b\u0430 \u0417\u0430\u0434\u043e\u0440\u043d\u043e\u0432\u0430 \u043f\u043e\u044f\u0432\u0438\u043b\u043e\u0441\u044c \u0432 \u0421\u0435\u0442\u0438. \u0420\u043e\u043b\u0438\u043a \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b\u0430 \u0430\u043a\u0442\u0440\u0438\u0441\u0430 \u041e\u043b\u044c\u0433\u0430 \u0411\u0443\u0434\u0438\u043d\u0430.\u003C\/p\u003E\n\u003Cp\u003E\u0412\u0438\u0434\u0435\u043e \u0431\u044b\u043b\u043e \u0441\u043d\u044f\u0442\u043e \u0432 2014 \u0433\u043e\u0434\u0443. \u0412 \u043d\u0435\u043c \u0441\u0430\u0442\u0438\u0440\u0438\u043a \u0432\u044b\u0440\u0430\u0436\u0430\u0435\u0442 \u0441\u0432\u043e\u0435 \u043c\u043d\u0435\u043d\u0438\u0435 \u043e \u00ab\u041f\u0440\u0430\u0432\u043e\u043c \u0441\u0435\u043a\u0442\u043e\u0440\u0435\u00bb (\u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u044f \u043f\u0440\u0438\u0437\u043d\u0430\u043d\u0430 \u0432 \u0420\u0424 \u0442\u0435\u0440\u0440\u043e\u0440\u0438\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439) \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435. \u041f\u0440\u0438 \u044d\u0442\u043e\u043c \u0417\u0430\u0434\u043e\u0440\u043d\u043e\u0432 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u043b \u0432 \u0441\u0432\u043e\u0435\u043c \u0432\u044b\u0441\u043a\u0430\u0437\u044b\u0432\u0430\u043d\u0438\u0438 \u0442\u0435\u0440\u043c\u0438\u043d \u00ab\u0431\u0435\u043d\u0434\u0435\u0440\u043e\u0432\u0446\u044b\u00bb.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0026quot;\u041f\u0440\u0430\u0432\u044b\u0439 \u0441\u0435\u043a\u0442\u043e\u0440\u0026quot; \u2014 \u044d\u0442\u043e \u0431\u0435\u043d\u0434\u0435\u0440\u043e\u0432\u0446\u044b. \u0427\u0442\u043e \u0442\u0430\u043a\u043e\u0435 \u0431\u0435\u043d\u0434\u0435\u0440\u043e\u0432\u0446\u044b? \u0411\u0435\u043d\u0434\u0435\u0440\u043e\u0432\u0446\u044b \u043d\u0438\u043a\u043e\u0433\u0434\u0430 \u043d\u0435 \u0431\u044b\u043b\u0438 \u0432\u043e\u0438\u043d\u0430\u043c\u0438. \u0411\u0435\u043d\u0434\u0435\u0440\u043e\u0432\u0446\u044b \u2014 \u044d\u0442\u043e \u043a\u0430\u0440\u0430\u0442\u0435\u043b\u0438\u00bb, \u2014 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u0417\u0430\u0434\u043e\u0440\u043d\u043e\u0432.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0022 data-author=\u0022\u041f\u043e\u043b\u0438\u043d\u0430 \u0426\u044b\u0431\u0443\u043b\u044c\u043a\u043e\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-191-1646147112.jpeg\u0022 \/\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0430\u0442\u0438\u0440\u0438\u043a \u043e\u0442\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0435 \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u0438\u0441\u0442\u044b \u0432\u0441\u0435\u0433\u0434\u0430 \u0434\u0435\u0439\u0441\u0442\u0432\u0443\u044e\u0442 \u043f\u043e\u0434 \u0447\u044c\u0438\u043c-\u0442\u043e \u043f\u043e\u043a\u0440\u043e\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e\u043c. \u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u043e\u043d\u0438 \u043f\u0440\u0435\u0434\u0430\u044e\u0442 \u0441\u043b\u0430\u0432\u044f\u043d\u0441\u043a\u0438\u0439 \u0440\u043e\u0434, \u0430 \u0442\u0430\u043a\u0436\u0435 \u043d\u0430\u043f\u0430\u0434\u0430\u044e\u0442 \u043d\u0435\u043e\u0436\u0438\u0434\u0430\u043d\u043d\u043e, \u0438\u0441\u043f\u043e\u0434\u0442\u0438\u0448\u043a\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041e\u043d\u0438 \u043d\u0435 \u0432\u043e\u0438\u043d\u044b! \u042d\u0442\u043e \u0448\u0430\u043a\u0430\u043b\u044b \u0444\u0430\u0448\u0438\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0435. \u041d\u0438\u043a\u043e\u0433\u0434\u0430 \u0431\u0435\u043d\u0434\u0435\u0440\u043e\u0432\u0446\u044b \u043d\u0435 \u0432\u0441\u0442\u0443\u043f\u044f\u0442 \u0441 \u0432\u0430\u043c\u0438 \u0432 \u043e\u0442\u043a\u0440\u044b\u0442\u044b\u0439 \u0431\u043e\u0439\u00bb, \u2014 \u0432\u043e\u0437\u043c\u0443\u0442\u0438\u043b\u0441\u044f \u0417\u0430\u0434\u043e\u0440\u043d\u043e\u0432.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0421\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0430\u044f \u0432\u0438\u0434\u0435\u043e\u0437\u0430\u043f\u0438\u0441\u044c \u0432\u0437\u0431\u0443\u0434\u043e\u0440\u0430\u0436\u0438\u043b\u0430 \u0421\u0435\u0442\u044c \u0438 \u043d\u0430\u0447\u0430\u043b\u0430 \u0441\u0442\u0440\u0435\u043c\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u043d\u0430\u0431\u0438\u0440\u0430\u0442\u044c \u043f\u0440\u043e\u0441\u043c\u043e\u0442\u0440\u044b. \u041d\u0435\u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u043e\u0441\u0447\u0438\u0442\u0430\u043b\u0438 \u0432\u044b\u0441\u043a\u0430\u0437\u044b\u0432\u0430\u043d\u0438\u0435 \u0441\u0430\u0442\u0438\u0440\u0438\u043a\u0430 \u043f\u0440\u043e\u0440\u043e\u0447\u0435\u0441\u043a\u0438\u043c \u043d\u0430 \u0444\u043e\u043d\u0435 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0420\u043e\u0441\u0441\u0438\u0438 \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0434\u0435\u043f\u0443\u0442\u0430\u0442 \u0412\u0435\u0440\u0445\u043e\u0432\u043d\u043e\u0439 \u0440\u0430\u0434\u044b \u0418\u043b\u044c\u044f \u041a\u0438\u0432\u0430 \u0432\u044b\u0441\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u043e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0432\u043e\u043a\u0440\u0443\u0433 \u0423\u043a\u0440\u0430\u0438\u043d\u044b. \u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0441\u0442\u0440\u0430\u043d\u044b \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u0432 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0438\u0435 \u043d\u0435\u0434\u0435\u043b\u0438 \u043f\u043e\u043a\u0438\u043d\u0435\u0442 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u044e \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430. \u041e\u043d \u0443\u0432\u0435\u0440\u0435\u043d, \u0447\u0442\u043e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u0432\u043e\u043a\u0440\u0443\u0433 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0443\u0440\u0435\u0433\u0443\u043b\u0438\u0440\u0443\u0435\u0442\u0441\u044f \u043f\u043e\u0441\u043b\u0435 \u043a\u0430\u043f\u0438\u0442\u0443\u043b\u044f\u0446\u0438\u0438 \u043b\u0438\u0434\u0435\u0440\u0430.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 18:21","publicPublishDateTimestamp":1646148102,"public_publish_date":"2022-03-01T15:21:42.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":8386}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-191-1646147048.jpeg","mainImageAuthor":"Anatoly Lomokhov","mainImageOwner":"Global Look Press","mainImageDate":"2022-03-01T15:21:42.000000Z"},{"id":571817,"title":"\u041c\u0438\u0440\u043d\u043e\u0435 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u0435 \u041a\u0438\u0435\u0432\u0430 \u0432 \u043f\u0430\u043d\u0438\u043a\u0435 \u043f\u044b\u0442\u0430\u0435\u0442\u0441\u044f \u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c \u0433\u043e\u0440\u043e\u0434","postViews":"100","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"18:12","updatedTime":"18:12","link":"571817-mirnoe-naselenie-kieva-v-panike-pytaetsya-pokinut-gorod","fullLink":"https:\/\/polit.info\/571817-mirnoe-naselenie-kieva-v-panike-pytaetsya-pokinut-gorod","lead":"\u041a\u0438\u0435\u0432\u043b\u044f\u043d\u0435 \u043c\u0430\u0441\u0441\u043e\u0432\u043e \u043f\u043e\u043a\u0438\u0434\u0430\u044e\u0442 \u0441\u0432\u043e\u0438 \u0434\u043e\u043c\u0430 \u0438 \u043f\u044b\u0442\u0430\u044e\u0442\u0441\u044f \u0443\u0435\u0445\u0430\u0442\u044c \u0438\u0437 \u0433\u043e\u0440\u043e\u0434\u0430. \u042d\u0442\u043e \u0443\u0434\u0430\u0435\u0442\u0441\u044f \u0434\u0430\u043b\u0435\u043a\u043e \u043d\u0435 \u0432\u0441\u0435\u043c, \u0442\u0430\u043a \u043a\u0430\u043a \u0431\u0438\u043b\u0435\u0442\u044b \u043d\u0430 \u043f\u043e\u0435\u0437\u0434\u0430 \u0438 \u0430\u0432\u0442\u043e\u0431\u0443\u0441\u044b \u0434\u043e\u0441\u0442\u0430\u0442\u044c \u043f\u0440\u0430\u043a\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0438\u0440\u043d\u043e\u0435 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u0435 \u041a\u0438\u0435\u0432\u0430 \u0432 \u043f\u0430\u043d\u0438\u043a\u0435 \u043f\u044b\u0442\u0430\u0435\u0442\u0441\u044f \u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c \u0433\u043e\u0440\u043e\u0434\u0022 data-author=\u0022\u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-146-1646143437.jpeg\u0022 title=\u0022\u041c\u0438\u0440\u043d\u043e\u0435 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u0435 \u041a\u0438\u0435\u0432\u0430 \u0432 \u043f\u0430\u043d\u0438\u043a\u0435 \u043f\u044b\u0442\u0430\u0435\u0442\u0441\u044f \u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c \u0433\u043e\u0440\u043e\u0434\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041a\u0438\u0435\u0432\u043b\u044f\u043d\u0435 \u043c\u0430\u0441\u0441\u043e\u0432\u043e \u043f\u043e\u043a\u0438\u0434\u0430\u044e\u0442 \u0441\u0432\u043e\u0438 \u0434\u043e\u043c\u0430 \u0438 \u043f\u044b\u0442\u0430\u044e\u0442\u0441\u044f \u0443\u0435\u0445\u0430\u0442\u044c \u0438\u0437 \u0433\u043e\u0440\u043e\u0434\u0430. \u042d\u0442\u043e \u0443\u0434\u0430\u0435\u0442\u0441\u044f \u0434\u0430\u043b\u0435\u043a\u043e \u043d\u0435 \u0432\u0441\u0435\u043c, \u0442\u0430\u043a \u043a\u0430\u043a \u0431\u0438\u043b\u0435\u0442\u044b \u043d\u0430 \u043f\u043e\u0435\u0437\u0434\u0430 \u0438 \u0430\u0432\u0442\u043e\u0431\u0443\u0441\u044b \u0434\u043e\u0441\u0442\u0430\u0442\u044c \u043f\u0440\u0430\u043a\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0430\u043d\u0438\u043a\u0443 \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0439 \u0441\u0442\u043e\u043b\u0438\u0446\u044b \u0437\u0430\u043f\u0435\u0447\u0430\u0442\u043b\u0435\u043b\u0438 \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0438\u0437 \u0436\u0435\u043b\u0435\u0437\u043d\u043e\u0434\u043e\u0440\u043e\u0436\u043d\u044b\u0445 \u0441\u0442\u0430\u043d\u0446\u0438\u0439. \u041d\u0430 \u043a\u0430\u0434\u0440\u0430\u0445 \u0432\u0438\u0434\u043d\u043e, \u043a\u0430\u043a \u043c\u0443\u0436\u0447\u0438\u043d\u044b, \u0436\u0435\u043d\u0449\u0438\u043d\u044b \u0438 \u0434\u0435\u0442\u0438 \u0441 \u0447\u0435\u043c\u043e\u0434\u0430\u043d\u0430\u043c\u0438 \u0438 \u043f\u0430\u043a\u0435\u0442\u0430\u043c\u0438 \u0441\u043f\u0443\u0441\u043a\u0430\u044e\u0442\u0441\u044f \u0441 \u043f\u043b\u0430\u0442\u0444\u043e\u0440\u043c\u044b \u043d\u0430 \u0440\u0435\u043b\u044c\u0441\u044b \u0438 \u043f\u0435\u0440\u0435\u0445\u043e\u0434\u044f\u0442 \u043d\u0430 \u0434\u0440\u0443\u0433\u0443\u044e \u0441\u0442\u043e\u0440\u043e\u043d\u0443, \u0447\u0442\u043e\u0431\u044b \u043f\u043e\u043f\u0430\u0441\u0442\u044c \u0432 \u043f\u043e\u0435\u0437\u0434, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u003Ca href=\u0022https:\/\/riafan.ru\/1617993-opublikovano-video-s-ukraincami-kotorye-v-panike-pytayutsya-sbezhat-iz-kieva\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Ciframe allow=\u0022autoplay; fullscreen; accelerometer; gyroscope; picture-in-picture; encrypted-media\u0022 allowfullscreen=\u0022\u0022 frameborder=\u00220\u0022 height=\u0022450\u0022 scrolling=\u0022no\u0022 src=\u0022https:\/\/frontend.vh.yandex.ru\/player\/4dced20404277c92bea67502d996b540?from=partner\u0026mute=1\u0026autoplay=0\u0026tv=0\u0026no_ad=false\u0026loop=true\u0026play_on_visible=false\u0022 width=\u0022800\u0022\u003E\u003C\/iframe\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0435\u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043a\u0438\u0435\u0432\u043b\u044f\u043d\u0435 \u043f\u043e\u043a\u0438\u0434\u0430\u044e\u0442 \u0433\u043e\u0440\u043e\u0434 \u043d\u0430 \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u0430\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u044f\u0445, \u043a\u043e\u043c\u0443-\u0442\u043e \u0443\u0434\u0430\u0435\u0442\u0441\u044f \u043f\u043e\u0439\u043c\u0430\u0442\u044c \u043f\u043e\u043f\u0443\u0442\u043d\u044b\u0439 \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442. \u0411\u043e\u043b\u044c\u043d\u0438\u0446\u044b \u0432 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0441\u0442\u043e\u043b\u0438\u0446\u0435 \u043d\u0435 \u0440\u0430\u0431\u043e\u0442\u0430\u044e\u0442, \u0430\u043f\u0442\u0435\u043a\u0438 \u043f\u0440\u043e\u0434\u0430\u044e\u0442 \u043b\u0435\u043a\u0430\u0440\u0441\u0442\u0432\u0430 \u043f\u043e \u043e\u0447\u0435\u043d\u044c \u0432\u044b\u0441\u043e\u043a\u0438\u043c \u0446\u0435\u043d\u0430\u043c. \u041b\u044e\u0434\u044f\u043c, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043d\u0443\u0436\u0434\u0430\u044e\u0442\u0441\u044f \u0432 \u043c\u0435\u0434\u0438\u0446\u0438\u043d\u0441\u043a\u043e\u0439 \u043f\u043e\u043c\u043e\u0449\u0438, \u043f\u0440\u0438\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u043e\u0431\u0440\u0430\u0449\u0430\u0442\u044c\u0441\u044f \u043a \u0440\u0430\u0437\u043b\u0438\u0447\u043d\u044b\u043c \u0447\u0430\u0442\u0430\u043c \u0432 \u0441\u043e\u0446\u0441\u0435\u0442\u044f\u0445.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u044f \u043e\u0431\u044a\u044f\u0432\u0438\u043b\u0430 \u043e \u043d\u0430\u0447\u0430\u043b\u0435 \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u0441\u043f\u0435\u0446\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0434\u043b\u044f \u043f\u043e\u043c\u043e\u0449\u0438 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0443. \u042d\u0442\u043e \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0441\u0442\u0430\u043b\u043e \u043e\u0442\u0432\u0435\u0442\u043e\u043c \u041c\u043e\u0441\u043a\u0432\u044b \u043d\u0430 \u0430\u0433\u0440\u0435\u0441\u0441\u0438\u044e \u041a\u0438\u0435\u0432\u0430 \u043f\u043e \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044e \u043a \u0414\u043e\u043d\u0435\u0446\u043a\u043e\u0439 \u0438 \u041b\u0443\u0433\u0430\u043d\u0441\u043a\u043e\u0439 \u043d\u0430\u0440\u043e\u0434\u043d\u044b\u043c \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430\u043c.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 18:12","publicPublishDateTimestamp":1646147568,"public_publish_date":"2022-03-01T15:12:48.000000Z","authors":[{"id":313,"author":"\u042e\u043b\u0438\u044f \u042f\u043a\u043e\u0432\u043b\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yuliya-yakovleva","post_count":8414}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-146-1646143437.jpeg","mainImageAuthor":"","mainImageOwner":"pixabay.com","mainImageDate":"2022-03-01T15:12:48.000000Z"},{"id":571816,"title":"\u041d\u0430\u0431\u043e\u0440 \u0443\u0447\u0430\u0441\u0442\u043d\u0438\u043a\u043e\u0432 \u0434\u043b\u044f \u043a\u043e\u043d\u043a\u0443\u0440\u0441\u0430 \u00ab\u0425\u043e\u0440\u043e\u0448\u0438\u0435 \u043f\u0435\u0441\u043d\u0438 \u043e \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435\u00bb \u043f\u0440\u043e\u0434\u043b\u0438\u043b\u0438 \u0434\u043e \u043a\u043e\u043d\u0446\u0430 \u043d\u0435\u0434\u0435\u043b\u0438","postViews":"125","publicDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","updatedDate":"1 \u043c\u0430\u0440\u0442\u0430 2022","publicTime":"18:12","updatedTime":"18:12","link":"571816-nabor-uchastnikov-dlya-konkursa-horoshie-pesni-o-sankt-peterburge-prodlili-do-konca-nedeli","fullLink":"https:\/\/polit.info\/571816-nabor-uchastnikov-dlya-konkursa-horoshie-pesni-o-sankt-peterburge-prodlili-do-konca-nedeli","lead":"\u041e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u043e \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u0438 \u043a\u043e\u043d\u043a\u0443\u0440\u0441\u0430 \u00ab\u0425\u043e\u0440\u043e\u0448\u0438\u0435 \u043f\u0435\u0441\u043d\u0438 \u043e \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435\u00bb \u0432\u044b\u0437\u0432\u0430\u043b\u043e \u043e\u0433\u0440\u043e\u043c\u043d\u044b\u0439 \u0430\u0436\u0438\u043e\u0442\u0430\u0436, \u0432 \u0441\u0432\u044f\u0437\u0438 \u0441 \u0447\u0435\u043c \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u044f \u00ab\u041a\u043e\u043d\u043a\u043e\u0440\u0434 \u041c\u0435\u043d\u0435\u0434\u0436\u043c\u0435\u043d\u0442 \u0438 \u041a\u043e\u043d\u0441\u0430\u043b\u0442\u0438\u043d\u0433\u00bb \u043f\u0440\u0438\u043d\u044f\u043b\u0430 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043f\u0440\u043e\u0434\u043b\u0438\u0442\u044c \u0441\u0440\u043e\u043a \u043f\u043e\u0434\u0430\u0447\u0438 \u0437\u0430\u044f\u0432\u043e\u043a \u0434\u043e \u043a\u043e\u043d\u0446\u0430 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u043d\u0435\u0434\u0435\u043b\u0438.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041d\u0430\u0431\u043e\u0440 \u0443\u0447\u0430\u0441\u0442\u043d\u0438\u043a\u043e\u0432 \u0434\u043b\u044f \u043a\u043e\u043d\u043a\u0443\u0440\u0441\u0430 \u00ab\u0425\u043e\u0440\u043e\u0448\u0438\u0435 \u043f\u0435\u0441\u043d\u0438 \u043e \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435\u00bb \u043f\u0440\u043e\u0434\u043b\u0438\u043b\u0438 \u0434\u043e \u043a\u043e\u043d\u0446\u0430 \u043d\u0435\u0434\u0435\u043b\u0438\u0022 data-author=\u0022\u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-209-1646141988.jpeg\u0022 title=\u0022\u041d\u0430\u0431\u043e\u0440 \u0443\u0447\u0430\u0441\u0442\u043d\u0438\u043a\u043e\u0432 \u0434\u043b\u044f \u043a\u043e\u043d\u043a\u0443\u0440\u0441\u0430 \u00ab\u0425\u043e\u0440\u043e\u0448\u0438\u0435 \u043f\u0435\u0441\u043d\u0438 \u043e \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435\u00bb \u043f\u0440\u043e\u0434\u043b\u0438\u043b\u0438 \u0434\u043e \u043a\u043e\u043d\u0446\u0430 \u043d\u0435\u0434\u0435\u043b\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u043e \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u0438 \u043a\u043e\u043d\u043a\u0443\u0440\u0441\u0430 \u00ab\u0425\u043e\u0440\u043e\u0448\u0438\u0435 \u043f\u0435\u0441\u043d\u0438 \u043e \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435\u00bb \u0432\u044b\u0437\u0432\u0430\u043b\u043e \u043e\u0433\u0440\u043e\u043c\u043d\u044b\u0439 \u0430\u0436\u0438\u043e\u0442\u0430\u0436, \u0432 \u0441\u0432\u044f\u0437\u0438 \u0441 \u0447\u0435\u043c \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u044f \u00ab\u041a\u043e\u043d\u043a\u043e\u0440\u0434 \u041c\u0435\u043d\u0435\u0434\u0436\u043c\u0435\u043d\u0442 \u0438 \u041a\u043e\u043d\u0441\u0430\u043b\u0442\u0438\u043d\u0433\u00bb \u043f\u0440\u0438\u043d\u044f\u043b\u0430 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043f\u0440\u043e\u0434\u043b\u0438\u0442\u044c \u0441\u0440\u043e\u043a \u043f\u043e\u0434\u0430\u0447\u0438 \u0437\u0430\u044f\u0432\u043e\u043a \u0434\u043e \u043a\u043e\u043d\u0446\u0430 \u0442\u0435\u043a\u0443\u0449\u0435\u0439 \u043d\u0435\u0434\u0435\u043b\u0438.\u003C\/p\u003E\n\u003Cp\u003E\u0416\u0435\u043b\u0430\u044e\u0449\u0438\u0435 \u0434\u043e 5 \u043c\u0430\u0440\u0442\u0430 \u043c\u043e\u0433\u0443\u0442 \u043e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u0441\u0432\u043e\u0438 \u043a\u043e\u043c\u043f\u043e\u0437\u0438\u0446\u0438\u0438 \u0434\u043b\u044f \u0443\u0447\u0430\u0441\u0442\u0438\u044f \u0432 \u043c\u0443\u0437\u044b\u043a\u0430\u043b\u044c\u043d\u043e\u043c \u003Ca href=\u0022https:\/\/konkurs.spb.ru\/\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043a\u043e\u043d\u043a\u0443\u0440\u0441\u0435\u003C\/a\u003E, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0438\u043d\u0438\u0446\u0438\u0438\u0440\u043e\u0432\u0430\u043b \u0431\u0438\u0437\u043d\u0435\u0441\u043c\u0435\u043d \u0415\u0432\u0433\u0435\u043d\u0438\u0439 \u041f\u0440\u0438\u0433\u043e\u0436\u0438\u043d, \u003Ca href=\u0022https:\/\/vk.com\/wall-177427428_896\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0441\u043e\u043e\u0431\u0449\u0430\u0435\u0442\u003C\/a\u003E \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u00ab\u041a\u043e\u043d\u043a\u043e\u0440\u0434\u0430\u00bb \u043d\u0430 \u0441\u0432\u043e\u0435\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0432 \u0441\u043e\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u0441\u0435\u0442\u0438 \u00ab\u0412\u041a\u043e\u043d\u0442\u0430\u043a\u0442\u0435\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0442\u043e\u0438\u0442 \u043e\u0442\u043c\u0435\u0442\u0438\u0442\u044c, \u0447\u0442\u043e \u043e\u0442\u0431\u043e\u0440 \u0443\u0447\u0430\u0441\u0442\u043d\u0438\u043a\u043e\u0432 \u043f\u0440\u0435\u0436\u0434\u0435 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0438\u0432\u0430\u043b\u0441\u044f 28 \u0444\u0435\u0432\u0440\u0430\u043b\u044f. \u0414\u0430\u0442\u0430 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u0444\u0438\u043d\u0430\u043b\u0430 \u043e\u0441\u0442\u0430\u043b\u0430\u0441\u044c \u043d\u0435\u0438\u0437\u043c\u0435\u043d\u043d\u043e\u0439 \u2014 8 \u043c\u0430\u0440\u0442\u0430. \u041f\u0440\u0438\u0437\u043e\u0432\u043e\u0439 \u0444\u043e\u043d\u0434 \u0441\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u0435\u0442 10 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u043e\u0432 \u0440\u0443\u0431\u043b\u0435\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0022 data-author=\u0022\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0438 \u00ab\u041a\u043e\u043d\u043a\u043e\u0440\u0434\u00bb\u0022 data-owner=\u0022Prt Scr vk.com\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-209-1646142421.jpeg\u0022 \/\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u0440\u0435\u0431\u043e\u0432\u0430\u043d\u0438\u044f \u0434\u043b\u044f \u0443\u0447\u0430\u0441\u0442\u0438\u044f \u0432 \u043a\u043e\u043d\u043a\u0443\u0440\u0441\u0435 \u043e\u0447\u0435\u043d\u044c \u043f\u0440\u043e\u0441\u0442\u044b\u0435. \u041a\u043e\u043c\u043f\u043e\u0437\u0438\u0446\u0438\u044f \u0434\u043e\u043b\u0436\u043d\u0430 \u0431\u044b\u0442\u044c \u043f\u043e\u0441\u0432\u044f\u0449\u0435\u043d\u0430 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0443 \u0438 \u003Ca href=\u0022https:\/\/riafan.ru\/region\/spb\/1607206-molodost-eto-sostoyanie-dushi-konkord-rasshiril-usloviya-konkursa-pesen-o-peterburge\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043d\u043e\u0441\u0438\u0442\u044c\u003C\/a\u003E \u043f\u043e\u0437\u0438\u0442\u0438\u0432\u043d\u044b\u0439 \u0445\u0430\u0440\u0430\u043a\u0442\u0435\u0440. \u041e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u0438\u0439 \u043f\u043e \u0436\u0430\u043d\u0440\u0443 \u043d\u0435\u0442, \u0433\u043b\u0430\u0432\u043d\u043e\u0435, \u0447\u0442\u043e\u0431\u044b \u043f\u0435\u0441\u043d\u044e \u043d\u0438\u0433\u0434\u0435 \u043d\u0435 \u0438\u0441\u043f\u043e\u043b\u043d\u044f\u043b\u0438 \u0440\u0430\u043d\u0435\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0022 data-author=\u0022 \u0022 data-owner=\u0022\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0438 \u00ab\u041a\u043e\u043d\u043a\u043e\u0440\u0434\u00bb\u0022 src=\u0022\/uploads\/2022\/03\/01\/orig-209-1646143603.jpeg\u0022 \/\u003E\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043c\u0430\u0440\u0442\u0430 2022 18:12","publicPublishDateTimestamp":1646147562,"public_publish_date":"2022-03-01T15:12:42.000000Z","authors":[{"id":307,"author":"\u0420\u0443\u0441\u043b\u0430\u043d \u041d\u0435\u0433\u043b\u0438\u043d\u043d\u044b\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ruslan-neglinnyy","post_count":8393}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/03\/01\/orig-209-1646141988.jpeg","mainImageAuthor":"","mainImageOwner":"pixabay.com","mainImageDate":"2022-03-01T15:12:41.000000Z"}]' title="Лента новостей"></sidebar-simple-component>

            
            <div class="hard-banner">
                <a href="https://solncepek-film.com/" target="_blank">
                    <img src="/images/banners/solncepek-img.jpg" alt="Фильм Солнцепек">
                </a>
            </div>
            

            
            <similar-news :post-id="571836"></similar-news>

            <div class="sticky-sidebar">
                <mtm-slot position="sidebar_r2" custom-class="sidebar-item"></mtm-slot>
                <mtm-slot position="sidebar_r3" custom-class="sidebar-item"></mtm-slot>
            </div>
        </aside>

        <div class="container no-gutter">
            
            <mtm-slot position="bottom_stick"></mtm-slot>
            
            <mtm-slot position="video_right"></mtm-slot>
            
            <mtm-slot position="pageBottom"></mtm-slot>
        </div>

            </div>
        </main>

        <footer class="footer-block">

    <div class="footer__content">


        <div class="footer__about">

            <div class="footer__head">
                <a href="/"><img src="/images/footer/logo.svg" alt="Политика Сегодня" class="footer__logo"></a>
                <a href="https://mediapatriot.ru/" target="_blank" alt="Медиагруппа Патриот"><img
                        src="/images/footer/pot.svg" alt="Медиагруппа Патриот" class="footer__pot"></a>
                <img src="/images/footer/18.svg" alt="18+!" class="footer__18">
            </div>

            <p class="footer__text">
                Информационные тексты, опубликованные на сайте polit.info могут быть воспроизведены в любых СМИ, на
                сайтах сети Интернет или на любых иных носителях без существенных ограничений по объему и срокам
                публикации. Цитирование (републикация) фото-, видео- и графических материалов polit.info требует
                письменного разрешения редакции "Политика сегодня". При любом цитировании материалов на сайтах сети
                Интернет не закрытая от индексации активная ссылка на "Политика сегодня" обязательна.
            </p>
        </div>


        <div class="footer__categories">

            <div class="footer__categorie">
                <h4 class="footer__subtitle">Рубрики</h4>
                <div class="footer__menu">
                    <a href="/category/politika" class="footer__item">Политика</a>
                    <a href="/category/obshchestvo" class="footer__item">Общество</a>
                    <a href="/category/ekonomika" class="footer__item">Экономика</a>
                    <!--<a class="footer__item">Дайджест</a>-->
                    <a href="/category/armiya" class="footer__item">Армия</a>
                    <a href="/polls" class="footer__item">Опросы</a>
                    <!--<a href="" class="footer__item">Наука</a>-->
                </div>
            </div>
            <!--<div class="footer__categorie">
                <h4 class="footer__subtitle">Категории</h4>
                <div class="footer__menu">
                    <a class="footer__item">Регионы</a>
                    <a class="footer__item">Россия и мир</a>
                    <a class="footer__item">Интервью</a>
                    <a class="footer__item">Выбор редакции</a>
                    <a class="footer__item">История</a>
                    <a class="footer__item">Рейтинги</a>
                    <a class="footer__item">Опросы и тесты</a>
                    <a class="footer__item">Квизы</a>
                    <a class="footer__item">Подкасты</a>
                </div>
            </div>-->


            <div class="footer__categorie">

                <h4 class="footer__subtitle">Редакция</h4>
                <div class="footer__menu">
                    <a href="/page/about" class="footer__item">О нас</a>
                    <a href="/page/policy" class="footer__item">Пользовательское соглашение</a>
                    <a href="/page/politics" class="footer__item">Политика конфиденциальности</a>
                    <a href="/MediaKit_PSv2.pdf" class="footer__item">Реклама и сотрудничество</a>
                </div>
            </div>
        </div>

    </div>

    <div class="footer__line"></div>
    <span class="footer__copy">© «Политика Сегодня», 2014-2021. Все права защищены.</span>
    <div class="footer__background">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
    </div>

    <div class="footer_counters">
            </div>
</footer>

        <cookies-agreement></cookies-agreement>
    </div>

    <script src="/js/manifest.js?id=bc5b07a1046507001ff9"></script>
        
    <link rel="stylesheet" href="/css/mtm-advert-system.css?id=fac2befd4ecf6c15c46f">
    <script>
        if (window.canLoad()) {
            insertScript("/js/vendor.js?id=53e283ce486e1b7d3a80", {async: false});    
            insertScript("/js/app.js?id=ea2ec2e42b98ad4b891e", {async: false});
        }
    </script>
        <script>
        if (canLoad() && !LOGIN_AS_ADMIN) {
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase.js', {async: false});
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase-app.js', {async: false});
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase-messaging.js', {async: false});
            insertScript("/js/pushsubscribe.js?id=f7a09b5f062a9c23f17c", {async: false});
        }
    </script>
    
    <script>
        if (window.canLoad()) {
            insertScript( 'https://www.googletagmanager.com/gtag/js?id=UA-164491955-1');

            window.dataLayer = window.dataLayer || [];
            function gtag() {dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-164491955-1');
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            (function(m, e, t, r, i, k, a) {
                m[i] = m[i] || function() {
                    (m[i].a = m[i].a || []).push(arguments)
                };
                m[i].l = 1 * new Date();
                k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode
                    .insertBefore(k, a)
            })
            (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
            ym(25466642, "init", {
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                trackHash: true
            });
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            var _tmr = window._tmr || (window._tmr = []);
            _tmr.push({id: "2574779", type: "pageView", start: (new Date()).getTime()});
            (function (d, w, id) {
                if (d.getElementById(id)) return;
                var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window, "topmailru-code");
        }
    </script>

    
    <a style="display: none;" href="https://www.liveinternet.ru/click;patriot" target="_blank">
        <img id="licnt5EA4" width="88" height="31" style="border:0"
            title="LiveInternet: показано число просмотров и посетителей за 24 часа"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
            alt="" />
    </a>
    <script>
        if (window.canLoad()) {
            (function(d,s){d.getElementById("licnt5EA4").src=
            "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+
            ((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
                (s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
            ";h"+escape(d.title.substring(0,150))+";"+Math.random()})
            (document,screen)
        }
    </script>

    
    <script>
        if (canLoad()) {
            insertScript('https://counter.rambler.ru/top100.jcn?3057301', {
                id: 'top100Counter'
            })
        }
    </script>
</body>
</html>