<!doctype html>
<html lang="ru">

<head>
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- CSRF Token -->
<meta name="csrf-token" content="">

<title>Сборная Норвегии досрочно победила в медальном зачете на ОИ</title>

<link rel="canonical" href="https://polit.info/570539-sbornaya-norvegii-dosrochno-pobedila-v-medalnom-zachete-na-oi">

<meta name="description" content="Заслуги норвежских спортсменов привели национальную сборную к досрочной победе в общем медальном зачете Олимпийских игр в Пекине.">
<meta name="keywords" content="олимпиада, победа, норвегия, медальный зачет">
<meta name="news_keywords" content="олимпиада, победа, норвегия, медальный зачет">

<meta property="og:title" content="Сборная Норвегии досрочно победила в медальном зачете на ОИ">
<meta property="og:description" content="Заслуги норвежских спортсменов привели национальную сборную к досрочной победе в общем медальном зачете Олимпийских игр в Пекине.">
<meta property="og:site_name" content="Информационное агентство &quot;Политика Сегодня&quot;">
<meta property="og:image" content="https://static.polit.info/uploads/2022/02/19/orig-394-1645274501.jpeg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://polit.info/570539-sbornaya-norvegii-dosrochno-pobedila-v-medalnom-zachete-na-oi">
<meta property="og:locale" content="ru-RU">

<meta name="twitter:title" content="Сборная Норвегии досрочно победила в медальном зачете на ОИ">
<meta name="twitter:description" content="Заслуги норвежских спортсменов привели национальную сборную к досрочной победе в общем медальном зачете Олимпийских игр в Пекине.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.polit.info/uploads/2022/02/19/orig-394-1645274501.jpeg">

<meta name="robots" content="max-image-preview:large">
<link href="http://new.polit.info/images/favicon/favicon.ico" rel="shortcut icon" type="image/x-icon">
    <meta name="author" content="Юлия Яковлева">
    <link rel="amphtml" href="https://polit.info/amp/570539-sbornaya-norvegii-dosrochno-pobedila-v-medalnom-zachete-na-oi">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/16.png">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#003437">
<link rel="shortcut icon" href="/images/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#003437">
<meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
<meta name="theme-color" content="#003437">


<link rel="preconnect" href="//www.gstatic.com" crossorigin>
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="preconnect" href="https://mtm.fabricmedia.ru" crossorigin/>
<link rel="dns-prefetch" href="https://mtm.fabricmedia.ru">
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="dns-prefetch" href="https://yastatic.net">


<link rel="preload" href="/css/app.css?id=f009e88b12f144ca9bfc" as="style">
<link rel="preload" href="/css/mtm-advert-system.css?id=fac2befd4ecf6c15c46f" as="style">

<!-- preload шрифтов для первого экрана -->
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/OpenSans/opensans.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>

<!-- Styles -->
<link href="/css/app.css?id=f009e88b12f144ca9bfc" rel="stylesheet">

<script>
    window.onload = () => {
        'use strict';

        if ('serviceWorker' in navigator) {
        navigator.serviceWorker
                .register('/sw.js');
        }
    }
</script>

<script>
    window.canLoad = function() {
        if (navigator.userAgent.toLowerCase().indexOf('chr') + 1 > 0 && navigator.userAgent.toLowerCase().indexOf('lig') + 1 > 0) {
            return false;
        }
        return true;
    }

    window.insertScript = function(src, params = null, callback = null) {
        let script = document.createElement('script');
        script.type = "text/javascript";
        script.src = src;
        if (params) {
            for (var i in params) {
                script.setAttribute(i, params[i]);
            }
        }
        script.onload = function() {
            if (typeof callback === 'function') callback();
        };
        document.body.appendChild(script);
    }
</script>



<script>
    window.MTM_PAGE_TYPE = 'single';
    window.LOGIN_AS_ADMIN = Boolean(0);
</script>


</head>

<body id="body">
    <div id="app">
        <header id="vueHeader">

    <div class="header-wrap">

        <div class="header-content-block">
            <div class="header-content-block__left">

                <a href="/" class="header-content__main-logo"></a>
                <a href="/" class="header-content__mobile-logo"></a>

            </div>
            <div class="header-content-block__right">
                <div class="header-content__menu-list">
                    <a href="/category/politika" class="header-content__menu-item">Политика</a>
                    <a href="/category/obshchestvo" class="header-content__menu-item">Общество</a>
                    <a href="/category/ekonomika" class="header-content__menu-item">Экономика</a>
                    
                    
                    <a href="/category/proisshestviya" class="header-content__menu-item">Происшествия</a>
                    <a href="/category/daidzhest" class="header-content__menu-item">Дайджест</a>
                    <a href="/category/armiya" class="header-content__menu-item">Армия</a>
                    <a href="/news" class="header-content__menu-item">Лента новостей</a>
                    <!--<a href="/polls" class="header-content__menu-item">Опросы</a>-->
                </div>
                <a href="/search" class="menu-search"></a>
                <div class="header-close-btn">
                    <div class="header-close-btn__icon" :class="{close : menuModalOpen}" @click="openMainMenu"></div>
                </div>
                <modal-menu-component :menu-modal-open="menuModalOpen"></modal-menu-component>
            </div>

        </div>

    </div>

</header>



        <main id="main" class="main-wrapper">
                <div class="container no-gutter">
        
        <mtm-slot position="pageTop"></mtm-slot>
        
        <mtm-slot position="fullscreen"></mtm-slot>
        
        <mtm-slot position="billboard_1"></mtm-slot>
    </div>

    <div class="container container-flex container-single">
        <section class="main-block">
            <article class="main-block__post" itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemprop="about" content="Сборная Норвегии досрочно победила в медальном зачете на ОИ">
                <meta itemprop="identifier" content="570539">
                <meta itemprop="url" content="https://polit.info/570539-sbornaya-norvegii-dosrochno-pobedila-v-medalnom-zachete-na-oi">
                <meta itemprop="mainEntityOfPage" content="https://polit.info/570539-sbornaya-norvegii-dosrochno-pobedila-v-medalnom-zachete-na-oi">
                                    <meta itemprop="dateModified" content="2022-02-19T15:44:05+03:00">
                                <meta itemprop="dateCreated" content="2022-02-19T15:44:05+03:00">
                <meta itemprop="datePublished" content="2022-02-19T15:44:05+03:00">

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                    <meta itemprop="name" content="Сборная Норвегии досрочно победила в медальном зачете на ОИ">
                    <meta itemprop="url contentUrl" content="https://static.polit.info/uploads/2022/02/19/orig-394-1645274501.jpeg">
                    <meta itemprop="width" content="1240">
                    <meta itemprop="height" content="698">
                    <meta itemprop="author" content="Petter Ulleland / CC0">
                                            <meta itemprop="datePublished" content="02-19-2022">
                                        <meta itemprop="description" content="Заслуги норвежских спортсменов привели национальную сборную к досрочной победе в общем медальном зачете Олимпийских игр в Пекине.">
                </div>

                <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Политика Сегодня">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="image" src="/images/logo/pi-main-logo.svg" style="display:none;" widget="100"
                            height="100" />
                        <meta itemprop="url" content="https://polit.info">
                        <meta itemprop="width" content="100">
                        <meta itemprop="height" content="100">
                    </div>
                </div>

                <div class="single-image-container">

                    <mtm-slot position="article_upper"></mtm-slot>

                    <!-- Теперь заголовок и пр. шапка здесь -->
                    <h1 class="post-main-title post-main-title-single" itemprop="headline">Сборная Норвегии досрочно победила в медальном зачете на ОИ</h1>

                    <div class="post-like-com-view-cat-block">
                                                
                            <div class="post-cat">
                                <a href="/category/sport" class="post-cat__link">
                                    Спорт
                                </a>
                            </div>
                        
                        
                        <div class="single__head-right">
                                                                                                <div itemprop="author" itemscope itemtype="http://schema.org/Person">
                                        <a href="/authors/yuliya-yakovleva" class="single__author" itemprop="name">Юлия Яковлева</a>
                                    </div>
                                                                                        <div class="single__time">
                                <time datetime="2022-02-19T15:44:05+03:00" pubdate="">19 февраля 2022 15:44</time>
                                                                                            </div>
                        </div>

                        <yandex-share title="Сборная Норвегии досрочно победила в медальном зачете на ОИ" url="https://polit.info/570539-sbornaya-norvegii-dosrochno-pobedila-v-medalnom-zachete-na-oi"></yandex-share>

                    </div>

                    <div class="image-wrapper">
                        <div class="main-image-container">
                            <picture>
        <!-- десктопы/планшеты от 1281px и до 1368px -->
        <source
            media="(min-width: 991px)"
            srcset="https://static.polit.info/uploads/2022/02/19/992_16x9-394-1645274501.webp"
            sizes="992px"
            type="image/webp"
        />
        <source
            media="(min-width: 991px)"
            srcset="https://static.polit.info/uploads/2022/02/19/992_16x9-394-1645274501.jpeg"
            sizes="992px"
            type="image/jpeg"
        />

        <!-- планшеты от 769px до 1280px -->
        <source
            media="(min-width: 768px) and (max-width: 990px)"
            srcset="https://static.polit.info/uploads/2022/02/19/768_16x9-394-1645274501.webp"
            sizes="768px"
            type="image/webp"
        />
        <source
            media="(min-width: 768px) and (max-width: 990px)"
            srcset="https://static.polit.info/uploads/2022/02/19/768_16x9-394-1645274501.jpeg"
            sizes="768px"
            type="image/jpeg"
        />

        <!-- планшеты/телефоны от 363 до 768px -->
        <source
            media="(min-width: 414px) and (max-width: 767px)"
            srcset="https://static.polit.info/uploads/2022/02/19/720_16x9-394-1645274501.webp"
            sizes="720px"
            type="image/webp"
        />
        <source
            media="(min-width: 414px) and (max-width: 767px)"
            srcset="https://static.polit.info/uploads/2022/02/19/720_16x9-394-1645274501.jpeg"
            sizes="720px"
            type="image/jpeg"
        />

        <!-- для мобилок 363px и меньше  -->
        <source
            media="(max-width: 414px)"
            srcset="https://static.polit.info/uploads/2022/02/19/415_16x9-394-1645274501.webp"
            sizes="415px"
            type="image/webp"
        />
        <source
            media="(max-width: 414px)"
            srcset="https://static.polit.info/uploads/2022/02/19/415_16x9-394-1645274501.jpeg"
            sizes="415px"
            type="image/jpeg"
        />

        <img
            src="https://static.polit.info/uploads/2022/02/19/orig-394-1645274501.jpeg"
            alt="Сборная Норвегии досрочно победила в медальном зачете на ОИ"
            sizes="1050px"
            data-author="Petter Ulleland / CC0"
            data-owner="wikipedia.org"
            onerror ="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}"
        />
    </picture>
                        </div>
                    </div>

                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2022/02/19/orig-394-1645274501.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2022/02/19/orig-394-1645274501.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2022/02/19/orig-394-1645274501.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                </div>

                <div class="single-block-content">
                    <div itemprop="articleBody">
                        <p></p><p>Заслуги норвежских спортсменов привели национальную сборную к досрочной победе в общем медальном зачете Олимпийских игр в Пекине.</p><p>В копилке победителей находятся 15 золотых, восемь серебряных и 12 бронзовых наград. На втором месте немецкая сборная с результатом в десять золотых, семь серебряных и пять бронзовых медалей. Завершает тройку лидеров на данный момент американская команда (8-9-6). Сборная России находится на восьмом месте командного зачета (6-10-13).</p><p>Несмотря на то, что еще семь комплектов наград не были разыграны, немецкая сборная уже лишена шансов на победу в трех дисциплинах. Данный результат можно считать досрочной победой Норвегии, это уже второе лидерство страны на зимней Олимпиаде подряд.</p>

                        <div class="Single__hr-container">
                            <hr class="single__hr">
                        </div>
                    </div>

                    <div class="article-under-block">
                        <yandex-share title="Сборная Норвегии досрочно победила в медальном зачете на ОИ" url="https://polit.info/570539-sbornaya-norvegii-dosrochno-pobedila-v-medalnom-zachete-na-oi">
                            <template v-slot:title><strong>Поделиться:</strong></template>
                        </yandex-share>
                    </div>

                                            <div class="post-tags-block" itemprop="about" itemscope itemtype="https://schema.org/Thing">
                                                            <a href="/tags/olimpiada" class="post-tag" itemprop="name">#олимпиада</a>
                                                            <a href="/tags/pobeda" class="post-tag" itemprop="name">#победа</a>
                                                            <a href="/tags/norvegiya1" class="post-tag" itemprop="name">#норвегия</a>
                                                            <a href="/tags/medalnyi-zachet" class="post-tag" itemprop="name">#медальный зачет</a>
                                                    </div>
                    
                    
                    <div class="subscribe">
                        <h4 class="subscribe__title">Подписаться</h4>
                        <div class="subscribe__content">
                            <a href="https://yandex.ru/news/?favid=254120925" target="_blank" class="subscribe__item"><img src="/images/icons/yaNews.svg" alt="Подписаться на Яндекс-Новости"></a>
                            <a href="https://zen.yandex.ru/polit.info" target="_blank" class="subscribe__item"><img src="/images/icons/yaZen.svg" alt="Подписаться на Яндекс-Дзен"></a>
                            <a href="https://news.google.com/publications/CAAqBwgKMNvJogswntS6Aw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" class="subscribe__item"><img src="/images/icons/gNews.svg" alt="Подписаться на Гугл-Новости"></a>
                        </div>
                    </div>

                    <mtm-slot position="article_under"></mtm-slot>
                    
                </div>

                
                <mtm-slot position="article-teasers" custom-class="partners-news-block">
                    <template v-slot:title>
                        <div class="block-name">
                            <div class="block-name__text">Новости партнеров</div>
                        </div>
                    </template>
                </mtm-slot>
            </article>

            
                        <load-posts-component :filters='{"categoryIn":17961,"postNotIn":570539,"take":1,"latest":"","with":["mainCategory","authors","tags"]}' type="-post" :per-page="1"></load-posts-component>
        </section>

        <aside class="sidebar-block">
            <mtm-slot position="sidebar_r1" custom-class="sidebar-item"></mtm-slot>
            <sidebar-simple-component :posts='[{"id":570536,"title":"\u041e\u0432\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u0442\u043e\u043b \u0432 \u041a\u0440\u0435\u043c\u043b\u0435 \u0438\u0437\u0433\u043e\u0442\u043e\u0432\u0438\u043b\u0438 \u0438\u0442\u0430\u043b\u044c\u044f\u043d\u0441\u043a\u0438\u0435 \u043c\u0430\u0441\u0442\u0435\u0440\u0430 \u0431\u043e\u043b\u0435\u0435 25 \u043b\u0435\u0442 \u043d\u0430\u0437\u0430\u0434","postViews":"79","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"15:00","updatedTime":"15:00","link":"570536-ovalnyi-stol-v-kremle-izgotovili-italyanskie-mastera-bolee-25-let-nazad","fullLink":"https:\/\/polit.info\/570536-ovalnyi-stol-v-kremle-izgotovili-italyanskie-mastera-bolee-25-let-nazad","lead":"\u041e\u0432\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u0442\u043e\u043b \u0432 \u041a\u0440\u0435\u043c\u043b\u0435, \u043f\u0440\u0435\u0434\u043d\u0430\u0437\u043d\u0430\u0447\u0435\u043d\u043d\u044b\u0439 \u0434\u043b\u044f \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u043e\u0432, \u0441\u0442\u0430\u043b \u043f\u043e\u043f\u0443\u043b\u044f\u0440\u0435\u043d \u0432 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0435 \u0432 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0435 \u0432\u0440\u0435\u043c\u044f.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041e\u0432\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u0442\u043e\u043b \u0432 \u041a\u0440\u0435\u043c\u043b\u0435 \u0438\u0437\u0433\u043e\u0442\u043e\u0432\u0438\u043b\u0438 \u0438\u0442\u0430\u043b\u044c\u044f\u043d\u0441\u043a\u0438\u0435 \u043c\u0430\u0441\u0442\u0435\u0440\u0430 \u0431\u043e\u043b\u0435\u0435 25 \u043b\u0435\u0442 \u043d\u0430\u0437\u0430\u0434\u0022 data-author=\u0022\u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-362-1645271819.jpeg\u0022 title=\u0022\u041e\u0432\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u0442\u043e\u043b \u0432 \u041a\u0440\u0435\u043c\u043b\u0435 \u0438\u0437\u0433\u043e\u0442\u043e\u0432\u0438\u043b\u0438 \u0438\u0442\u0430\u043b\u044c\u044f\u043d\u0441\u043a\u0438\u0435 \u043c\u0430\u0441\u0442\u0435\u0440\u0430 \u0431\u043e\u043b\u0435\u0435 25 \u043b\u0435\u0442 \u043d\u0430\u0437\u0430\u0434\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041e\u0432\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u0442\u043e\u043b \u0432 \u041a\u0440\u0435\u043c\u043b\u0435, \u043f\u0440\u0435\u0434\u043d\u0430\u0437\u043d\u0430\u0447\u0435\u043d\u043d\u044b\u0439 \u0434\u043b\u044f \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u043e\u0432, \u0441\u0442\u0430\u043b \u043f\u043e\u043f\u0443\u043b\u044f\u0440\u0435\u043d \u0432 \u0438\u043d\u0442\u0435\u0440\u043d\u0435\u0442\u0435 \u0432 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0435 \u0432\u0440\u0435\u043c\u044f.\u003C\/p\u003E\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0437\u0430 \u0442\u0430\u043a\u0438\u043c \u0441\u0442\u043e\u043b\u043e\u043c \u043c\u043e\u0433\u043b\u043e \u0443\u043c\u0435\u0441\u0442\u0438\u0442\u044c\u0441\u044f \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0434\u0435\u0441\u044f\u0442\u043a\u043e\u0432 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u043e\u0432. \u041e\u0434\u043d\u0430\u043a\u043e \u0432 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043d\u0443\u044e \u043f\u0430\u043d\u0434\u0435\u043c\u0438\u044e \u043f\u044f\u0442\u0438\u043c\u0435\u0442\u0440\u043e\u0432\u044b\u0439 \u043f\u0440\u0435\u0434\u043c\u0435\u0442 \u0438\u043d\u0442\u0435\u0440\u044c\u0435\u0440\u0430 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u044e\u0442 \u0434\u043b\u044f \u0441\u043e\u0431\u043b\u044e\u0434\u0435\u043d\u0438\u044f \u0441\u043e\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u0434\u0438\u0441\u0442\u0430\u043d\u0446\u0438\u0438. \u041d\u0435\u0434\u0430\u0432\u043d\u043e \u0437\u0430 \u044d\u0442\u0438\u043c \u0441\u0442\u043e\u043b\u043e\u043c \u0432\u0441\u0442\u0440\u0435\u0447\u0430\u043b\u0438\u0441\u044c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u0438 \u0435\u0433\u043e \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u0438\u0439 \u043a\u043e\u043b\u043b\u0435\u0433\u0430 \u042d\u043c\u043c\u0430\u043d\u0443\u044d\u043b\u044c \u041c\u0430\u043a\u0440\u043e\u043d. \u0414\u043b\u0438\u043d\u0430 \u0441\u0442\u043e\u043b\u0430 \u043f\u043e\u0437\u0432\u043e\u043b\u044f\u0435\u0442 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u0434\u0435\u044f\u0442\u0435\u043b\u044f\u043c \u043d\u0430\u0445\u043e\u0434\u0438\u0442\u044c\u0441\u044f \u043d\u0430 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u043c \u0440\u0430\u0441\u0441\u0442\u043e\u044f\u043d\u0438\u0438.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041e\u0432\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u0442\u043e\u043b, \u043a \u043a\u043e\u0442\u043e\u0440\u043e\u043c\u0443 \u0441\u0435\u0439\u0447\u0430\u0441 \u043f\u0440\u0438\u043a\u043e\u0432\u0430\u043d\u043e \u043f\u043e\u0432\u044b\u0448\u0435\u043d\u043d\u043e\u0435 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435, \u0441\u043b\u0443\u0436\u0438\u0442 \u0432 \u041a\u0440\u0435\u043c\u043b\u0435 \u0431\u043e\u043b\u0435\u0435 \u0447\u0435\u0442\u0432\u0435\u0440\u0442\u0438 \u0432\u0435\u043a\u0430, \u043a\u0430\u043a \u0438 \u0432\u0441\u044f \u043c\u0435\u0431\u0435\u043b\u044c \u0432 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u043a\u043e\u043c \u043a\u0430\u0431\u0438\u043d\u0435\u0442\u0435 \u0433\u043b\u0430\u0432\u044b \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430. \u041e\u043d \u0431\u044b\u043b \u0438\u0437\u0433\u043e\u0442\u043e\u0432\u043b\u0435\u043d \u043d\u0430 \u0437\u0430\u043a\u0430\u0437 \u0432 \u0418\u0442\u0430\u043b\u0438\u0438 \u0438 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0435\u0442\u0441\u044f \u0441 1996 \u0433\u043e\u0434\u0430\u00bb, \u2014 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0430 \u043f\u0440\u0435\u0441\u0441-\u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440\u044c \u043f\u043e \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044e \u0434\u0435\u043b\u0430\u043c\u0438 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438 \u0415\u043b\u0435\u043d\u0430 \u041a\u0440\u044b\u043b\u043e\u0432\u0430.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u043a\u0440\u0435\u043c\u043b\u0435\u0432\u0441\u043a\u0438\u0435 \u043f\u043e\u0432\u0430\u0440\u0430 \u043f\u0440\u0438\u0433\u043e\u0442\u043e\u0432\u0438\u043b\u0438 \u043e\u0441\u043e\u0431\u044b\u0435 \u0431\u043b\u044e\u0434\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0443 \u041f\u0443\u0442\u0438\u043d\u0443 \u0438 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u0443 \u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u043f\u043e \u0437\u0430\u0432\u0435\u0440\u0448\u0435\u043d\u0438\u0438 \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u0447\u0430\u0441\u0442\u0438 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u043e\u0432. \u0412 \u043f\u0435\u0440\u0432\u0443\u044e \u043e\u0447\u0435\u0440\u0435\u0434\u044c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430\u043c \u0431\u044b\u043b\u0438 \u043f\u043e\u0434\u0430\u043d\u044b \u0434\u0440\u0430\u043d\u0438\u043a\u0438, \u043d\u043e \u043d\u0435 \u043a\u0430\u0440\u0442\u043e\u0444\u0435\u043b\u044c\u043d\u044b\u0435, \u0430 \u0438\u0437 \u0446\u0443\u043a\u0438\u043d\u0438.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 15:00","publicPublishDateTimestamp":1645272048,"public_publish_date":"2022-02-19T12:00:48.000000Z","authors":[{"id":307,"author":"\u0420\u0443\u0441\u043b\u0430\u043d \u041d\u0435\u0433\u043b\u0438\u043d\u043d\u044b\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ruslan-neglinnyy","post_count":8260}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-362-1645271819.jpeg","mainImageAuthor":"","mainImageOwner":"pixabay.com","mainImageDate":"2022-02-19T12:00:48.000000Z"},{"id":570535,"title":"\u0427\u0435\u0442\u044b\u0440\u0435 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0438 \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u044b\u0435 \u0442\u0440\u0430\u0432\u043c\u044b \u043f\u043e\u0441\u043b\u0435 \u043f\u0430\u0434\u0435\u043d\u0438\u044f \u043d\u0430 \u043e\u0431\u043b\u0435\u0434\u0435\u043d\u0435\u043b\u044b\u0445 \u0443\u043b\u0438\u0446\u0430\u0445 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430","postViews":"64","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"14:59","updatedTime":"14:59","link":"570535-chetyre-cheloveka-poluchili-sereznye-travmy-posle-padeniya-na-obledenelyh-ulicah-peterburga","fullLink":"https:\/\/polit.info\/570535-chetyre-cheloveka-poluchili-sereznye-travmy-posle-padeniya-na-obledenelyh-ulicah-peterburga","lead":"\u0416\u0435\u0440\u0442\u0432\u0430\u043c\u0438 \u0433\u043e\u043b\u043e\u043b\u0435\u0434\u0430 \u0432 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435 \u0437\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0434\u043d\u0435\u0439 \u0441\u0442\u0430\u043b\u0438 \u0447\u0435\u0442\u044b\u0440\u0435 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0438 \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u044b\u0435 \u0442\u0440\u0430\u0432\u043c\u044b \u0438 \u0431\u044b\u043b\u0438 \u0432\u044b\u043d\u0443\u0436\u0434\u0435\u043d\u044b \u043e\u0431\u0440\u0430\u0442\u0438\u0442\u044c\u0441\u044f \u0432 \u0431\u043e\u043b\u044c\u043d\u0438\u0446\u0443.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0427\u0435\u0442\u044b\u0440\u0435 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0438 \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u044b\u0435 \u0442\u0440\u0430\u0432\u043c\u044b \u043f\u043e\u0441\u043b\u0435 \u043f\u0430\u0434\u0435\u043d\u0438\u044f \u043d\u0430 \u043e\u0431\u043b\u0435\u0434\u0435\u043d\u0435\u043b\u044b\u0445 \u0443\u043b\u0438\u0446\u0430\u0445 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430\u0022 data-author=\u0022\u0421\u0442\u0435\u043f\u0430\u043d \u042f\u0446\u043a\u043e\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-204-1645271072.jpeg\u0022 title=\u0022\u0427\u0435\u0442\u044b\u0440\u0435 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0438 \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u044b\u0435 \u0442\u0440\u0430\u0432\u043c\u044b \u043f\u043e\u0441\u043b\u0435 \u043f\u0430\u0434\u0435\u043d\u0438\u044f \u043d\u0430 \u043e\u0431\u043b\u0435\u0434\u0435\u043d\u0435\u043b\u044b\u0445 \u0443\u043b\u0438\u0446\u0430\u0445 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0416\u0435\u0440\u0442\u0432\u0430\u043c\u0438 \u0433\u043e\u043b\u043e\u043b\u0435\u0434\u0430 \u0432 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435 \u0437\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0434\u043d\u0435\u0439 \u0441\u0442\u0430\u043b\u0438 \u0447\u0435\u0442\u044b\u0440\u0435 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0438 \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u044b\u0435 \u0442\u0440\u0430\u0432\u043c\u044b \u0438 \u0431\u044b\u043b\u0438 \u0432\u044b\u043d\u0443\u0436\u0434\u0435\u043d\u044b \u043e\u0431\u0440\u0430\u0442\u0438\u0442\u044c\u0441\u044f \u0432 \u0431\u043e\u043b\u044c\u043d\u0438\u0446\u0443.\u003C\/p\u003E\n\u003Cp\u003E\u041d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, \u0443\u0442\u0440\u043e\u043c 17 \u0444\u0435\u0432\u0440\u0430\u043b\u044f \u0443 \u0434\u043e\u043c\u0430 \u211614 \u043d\u0430 \u0443\u043b\u0438\u0446\u0435 \u0412\u0430\u0432\u0438\u043b\u043e\u0432\u044b\u0445 \u043f\u043e\u0441\u043a\u043e\u043b\u044c\u0437\u043d\u0443\u043b\u0430\u0441\u044c 60-\u043b\u0435\u0442\u043d\u044f\u044f \u043c\u0435\u0434\u0441\u0435\u0441\u0442\u0440\u0430. \u0416\u0435\u043d\u0449\u0438\u043d\u0430 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0430 \u0437\u0430\u043a\u0440\u044b\u0442\u044b\u0439 \u043f\u0435\u0440\u0435\u043b\u043e\u043c \u043c\u0430\u043b\u043e\u0431\u0435\u0440\u0446\u043e\u0432\u043e\u0439 \u043a\u043e\u0441\u0442\u0438 \u0438 \u0431\u043e\u043b\u044c\u0448\u043e\u0439 \u0431\u0435\u0440\u0446\u043e\u0432\u043e\u0439 \u043a\u043e\u0441\u0442\u0438 \u0441\u043e \u0441\u043c\u0435\u0449\u0435\u043d\u0438\u0435\u043c. \u041f\u043e\u0445\u043e\u0436\u0438\u0439 \u0441\u043b\u0443\u0447\u0430\u0439 \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u0435\u043b 18 \u0444\u0435\u0432\u0440\u0430\u043b\u044f \u043d\u0430 \u0411\u043e\u043b\u044c\u0448\u043e\u0439 \u0420\u0430\u0437\u043d\u043e\u0447\u0438\u043d\u043d\u043e\u0439 \u0443\u043b\u0438\u0446\u0435, \u0433\u0434\u0435 \u0443\u043f\u0430\u043b\u0430 68-\u043b\u0435\u0442\u043d\u044f\u044f \u043f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0436\u0435\u043d\u043a\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0415\u0435 \u0434\u043e\u0441\u0442\u0430\u0432\u0438\u043b\u0438 \u0432 \u0431\u043e\u043b\u044c\u043d\u0438\u0446\u0443 \u0441 \u0437\u0430\u043a\u0440\u044b\u0442\u044b\u043c \u043f\u0435\u0440\u0435\u043b\u043e\u043c\u043e\u043c \u043f\u0440\u0430\u0432\u043e\u0439 \u043b\u0443\u0447\u0435\u0432\u043e\u0439 \u043a\u043e\u0441\u0442\u0438\u00bb, \u2014 \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u003Ca href=\u0022https:\/\/78.ru\/news\/2022-02-19\/chetire_cheloveka_perelomali_kosti_poskolznuvshis_na_gololde_v_peterburge\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b \u00ab78\u00bb\u003C\/a\u003E \u0441\u043e \u0441\u0441\u044b\u043b\u043a\u043e\u0439 \u043d\u0430 \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0439 \u0438\u0441\u0442\u043e\u0447\u043d\u0438\u043a \u0432 \u043f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0445 \u043e\u0440\u0433\u0430\u043d\u0430\u0445.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u0435\u0449\u0435 \u0434\u0432\u0430 \u0436\u0438\u0442\u0435\u043b\u044f \u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0439 \u0441\u0442\u043e\u043b\u0438\u0446\u044b \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u043b\u0438 \u0432 \u041a\u043e\u043b\u043f\u0438\u043d\u043e. \u0412 \u0422\u043e\u0441\u043d\u0435\u043d\u0441\u043a\u043e\u043c \u043f\u0435\u0440\u0435\u0443\u043b\u043a\u0435 \u043f\u043e\u0441\u043a\u043e\u043b\u044c\u0437\u043d\u0443\u043b\u0430\u0441\u044c \u043f\u0435\u043d\u0441\u0438\u043e\u043d\u0435\u0440\u043a\u0430 \u0438 \u043e\u0442\u043f\u0440\u0430\u0432\u0438\u043b\u0430\u0441\u044c \u0432 \u0431\u043e\u043b\u044c\u043d\u0438\u0446\u0443 \u0441 \u0437\u0430\u043a\u0440\u044b\u0442\u043e\u0439 \u0447\u0435\u0440\u0435\u043f\u043d\u043e-\u043c\u043e\u0437\u0433\u043e\u0432\u043e\u0439 \u0442\u0440\u0430\u0432\u043c\u043e\u0439, \u0441\u043e\u0442\u0440\u044f\u0441\u0435\u043d\u0438\u0435\u043c \u043c\u043e\u0437\u0433\u0430 \u0438 \u0433\u0435\u043c\u0430\u0442\u043e\u043c\u043e\u0439. \u0410 \u043d\u0430 \u0431\u0443\u043b\u044c\u0432\u0430\u0440\u0435 \u0422\u0440\u0443\u0434\u044f\u0449\u0438\u0445\u0441\u044f \u0432\u0435\u0447\u0435\u0440\u043e\u043c \u0432 \u043f\u044f\u0442\u043d\u0438\u0446\u0443 \u0443\u043f\u0430\u043b 48-\u043b\u0435\u0442\u043d\u0438\u0439 \u043c\u0443\u0436\u0447\u0438\u043d\u0430, \u043f\u043e\u043b\u0443\u0447\u0438\u0432 \u0437\u0430\u043a\u0440\u044b\u0442\u044b\u0439 \u043f\u0435\u0440\u0435\u043b\u043e\u043c \u043b\u0435\u0432\u043e\u0433\u043e \u043f\u043b\u0435\u0447\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0022 data-author=\u0022\u0421\u0442\u0435\u043f\u0430\u043d \u042f\u0446\u043a\u043e\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-204-1645271647.jpeg\u0022 \/\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0416\u0438\u0442\u0435\u043b\u0438 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 \u0443\u0436\u0435 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u043c\u0435\u0441\u044f\u0446\u0435\u0432 \u043c\u0430\u0441\u0441\u043e\u0432\u043e \u0436\u0430\u043b\u0443\u044e\u0442\u0441\u044f \u043d\u0430 \u043d\u0435\u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u0443\u044e \u0443\u0431\u043e\u0440\u043a\u0443 \u0443\u043b\u0438\u0446 \u0438 \u0442\u0440\u043e\u0442\u0443\u0430\u0440\u043e\u0432 \u043e\u0442 \u0441\u043d\u0435\u0433\u0430 \u0438 \u043d\u0430\u043b\u0435\u0434\u0438. \u041f\u043e\u0440\u043e\u0439 \u043f\u0435\u0440\u0435\u0434\u0432\u0438\u0433\u0430\u0442\u044c\u0441\u044f \u043f\u043e \u0433\u043e\u0440\u043e\u0434\u0443 \u043f\u0440\u043e\u0441\u0442\u043e \u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u043e\u0434\u043d\u0430\u043a\u043e \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u0432\u043e \u0433\u043b\u0430\u0432\u0435 \u0441 \u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440\u043e\u043c \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u043e\u043c \u0411\u0435\u0433\u043b\u043e\u0432\u044b\u043c \u0442\u0430\u043a \u0438 \u043d\u0435 \u0441\u043c\u043e\u0433\u043b\u0430 \u043d\u0430\u043b\u0430\u0434\u0438\u0442\u044c \u044d\u0444\u0444\u0435\u043a\u0442\u0438\u0432\u043d\u0443\u044e \u0440\u0430\u0431\u043e\u0442\u0443 \u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0441\u043b\u0443\u0436\u0431.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 14:59","publicPublishDateTimestamp":1645271998,"public_publish_date":"2022-02-19T11:59:58.000000Z","authors":[{"id":314,"author":"\u0418\u0440\u0438\u043d\u0430 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"irina-bolshunova","post_count":8284}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-204-1645271072.jpeg","mainImageAuthor":"\u0421\u0442\u0435\u043f\u0430\u043d \u042f\u0446\u043a\u043e","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2022-02-19T11:59:57.000000Z"},{"id":570534,"title":"\u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u043f\u043e\u043b\u0443\u0447\u0438\u0442 \u0431\u043e\u043b\u0435\u0435 16 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u043e\u0432 \u0440\u0443\u0431\u043b\u0435\u0439 \u0437\u0430 \u0432\u044b\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u0435 \u043d\u0430 \u041e\u0418","postViews":"97","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"14:48","updatedTime":"14:49","link":"570534-bolshunov-poluchit-bolee-16-millionov-rublei-za-vystuplenie-na-oi","fullLink":"https:\/\/polit.info\/570534-bolshunov-poluchit-bolee-16-millionov-rublei-za-vystuplenie-na-oi","lead":"\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u043b\u044b\u0436\u043d\u0438\u043a \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432, \u0437\u0430\u0432\u043e\u0435\u0432\u0430\u0432\u0448\u0438\u0439 \u0442\u0440\u0438 \u0437\u043e\u043b\u043e\u0442\u044b\u0435 \u043c\u0435\u0434\u0430\u043b\u0438 \u043d\u0430 \u043f\u0435\u043a\u0438\u043d\u0441\u043a\u0438\u0445 \u0418\u0433\u0440\u0430\u0445-2022, \u043f\u043e\u043b\u0443\u0447\u0438\u0442 \u043c\u043d\u043e\u0433\u043e\u043c\u0438\u043b\u043b\u0438\u043e\u043d\u043d\u043e\u0435 \u0432\u043e\u0437\u043d\u0430\u0433\u0440\u0430\u0436\u0434\u0435\u043d\u0438\u0435.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u043f\u043e\u043b\u0443\u0447\u0438\u0442 \u0431\u043e\u043b\u0435\u0435 16 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u043e\u0432 \u0440\u0443\u0431\u043b\u0435\u0439 \u0437\u0430 \u0432\u044b\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u0435 \u043d\u0430 \u041e\u0418\u0022 data-author=\u0022Liu Chan\/XinHua\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-345-1645270914.jpeg\u0022 title=\u0022\u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u043f\u043e\u043b\u0443\u0447\u0438\u0442 \u0431\u043e\u043b\u0435\u0435 16 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u043e\u0432 \u0440\u0443\u0431\u043b\u0435\u0439 \u0437\u0430 \u0432\u044b\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u0435 \u043d\u0430 \u041e\u0418\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u043b\u044b\u0436\u043d\u0438\u043a \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432, \u0437\u0430\u0432\u043e\u0435\u0432\u0430\u0432\u0448\u0438\u0439 \u0442\u0440\u0438 \u0437\u043e\u043b\u043e\u0442\u044b\u0435 \u043c\u0435\u0434\u0430\u043b\u0438 \u043d\u0430 \u043f\u0435\u043a\u0438\u043d\u0441\u043a\u0438\u0445 \u0418\u0433\u0440\u0430\u0445-2022, \u043f\u043e\u043b\u0443\u0447\u0438\u0442 \u043c\u043d\u043e\u0433\u043e\u043c\u0438\u043b\u043b\u0438\u043e\u043d\u043d\u043e\u0435 \u0432\u043e\u0437\u043d\u0430\u0433\u0440\u0430\u0436\u0434\u0435\u043d\u0438\u0435.\u003C\/p\u003E\n\u003Cp\u003E\u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u043f\u043e\u0431\u0435\u0434\u0438\u0442\u0435\u043b\u0435\u043c \u0432 \u0441\u043a\u0438\u0430\u0442\u043b\u043e\u043d\u0435, \u044d\u0441\u0442\u0430\u0444\u0435\u0442\u0435 4 \u043f\u043e 10 \u043a\u043c \u0438 \u043c\u0430\u0441\u0441-\u0441\u0442\u0430\u0440\u0442\u0435. \u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d \u0437\u0430\u0432\u043e\u0435\u0432\u0430\u043b \u0441\u0435\u0440\u0435\u0431\u0440\u044f\u043d\u0443\u044e \u043c\u0435\u0434\u0430\u043b\u044c \u0432 \u0433\u043e\u043d\u043a\u0435 \u043d\u0430 15 \u043a\u043c \u0441 \u0440\u0430\u0437\u0434\u0435\u043b\u044c\u043d\u044b\u043c \u0441\u0442\u0430\u0440\u0442\u043e\u043c \u0438 \u0431\u0440\u043e\u043d\u0437\u043e\u0432\u0443\u044e \u2014 \u0432 \u043a\u043e\u043c\u0430\u043d\u0434\u043d\u043e\u043c \u0441\u043f\u0440\u0438\u043d\u0442\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u043f\u0440\u0435\u043c\u044c\u0435\u0440-\u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u0420\u0424 \u041c\u0438\u0445\u0430\u0438\u043b \u041c\u0438\u0448\u0443\u0441\u0442\u0438\u043d \u0441\u043e\u043e\u0431\u0449\u0438\u043b, \u0447\u0442\u043e \u0437\u0430 \u0437\u043e\u043b\u043e\u0442\u0443\u044e \u043c\u0435\u0434\u0430\u043b\u044c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u044b \u043f\u043e\u043b\u0443\u0447\u0430\u0442 4 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u0430 \u0440\u0443\u0431\u043b\u0435\u0439, \u0437\u0430 \u0441\u0435\u0440\u0435\u0431\u0440\u044f\u043d\u0443\u044e \u2014 2,5 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u0430 \u0440\u0443\u0431\u043b\u0435\u0439, \u0437\u0430 \u0431\u0440\u043e\u043d\u0437\u043e\u0432\u0443\u044e \u043c\u0435\u0434\u0430\u043b\u044c \u2014 1,7 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u0430 \u0440\u0443\u0431\u043b\u0435\u0439. \u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u044b \u043f\u043e\u0441\u0447\u0438\u0442\u0430\u043b\u0438, \u043a\u0430\u043a\u0443\u044e \u0441\u0443\u043c\u043c\u0443 \u043c\u043e\u0436\u0435\u0442 \u043f\u043e\u043b\u0443\u0447\u0438\u0442\u044c \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432.\u003C\/p\u003E\n\n\u003Cp\u003E\u0417\u0430 \u0441\u0432\u043e\u0438 \u0442\u0440\u0438\u0443\u043c\u0444\u0430\u043b\u044c\u043d\u044b\u0435 \u043f\u043e\u0431\u0435\u0434\u044b \u043b\u044b\u0436\u043d\u0438\u043a\u0443 \u043c\u043e\u0433\u0443\u0442 \u0432\u0440\u0443\u0447\u0438\u0442\u044c \u0431\u043e\u043b\u0435\u0435 16 \u043c\u043b\u043d \u0440\u0443\u0431\u043b\u0435\u0439. \u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u043e\u043d \u043c\u043e\u0436\u0435\u0442 \u043f\u043e\u043b\u0443\u0447\u0438\u0442\u044c \u0434\u043e\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u0443\u044e \u043f\u0440\u0435\u043c\u0438\u044e \u043e\u0442 \u0440\u0435\u0433\u0438\u043e\u043d\u0430 \u0438 \u0441\u043f\u043e\u0440\u0442\u0438\u0432\u043d\u043e\u0433\u043e \u043a\u043b\u0443\u0431\u0430, \u0437\u0430 \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043e\u043d \u0432\u044b\u0441\u0442\u0443\u043f\u0430\u0435\u0442.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 14:48","publicPublishDateTimestamp":1645271306,"public_publish_date":"2022-02-19T11:48:26.000000Z","authors":[{"id":309,"author":"\u0411\u043e\u0440\u0438\u0441 \u041d\u0435\u0441\u0442\u0435\u0440\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"boris-nesterov","post_count":8208}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-345-1645270914.jpeg","mainImageAuthor":"Liu Chan\/XinHua","mainImageOwner":"Global Look Press","mainImageDate":"2022-02-19T11:48:26.000000Z"},{"id":570532,"title":"\u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u0432\u044b\u0448\u0435\u043b \u0432 \u00ab\u0437\u043e\u043b\u043e\u0442\u043e\u0439\u00bb \u043e\u0431\u0443\u0432\u0438 \u043d\u0430 \u0446\u0435\u0440\u0435\u043c\u043e\u043d\u0438\u044e \u043d\u0430\u0433\u0440\u0430\u0436\u0434\u0435\u043d\u0438\u044f \u0432 \u043c\u0430\u0441\u0441-\u0441\u0442\u0430\u0440\u0442\u0435 \u043d\u0430 \u041e\u0418-2022","postViews":"60","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"14:31","updatedTime":"14:31","link":"570532-bolshunov-vyshel-v-zolotoi-obuvi-na-ceremoniyu-nagrazhdeniya-v-mass-starte-na-oi-2022","fullLink":"https:\/\/polit.info\/570532-bolshunov-vyshel-v-zolotoi-obuvi-na-ceremoniyu-nagrazhdeniya-v-mass-starte-na-oi-2022","lead":"\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u043b\u044b\u0436\u043d\u0438\u043a \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432, \u0437\u0430\u0432\u043e\u0435\u0432\u0430\u0432\u0448\u0438\u0439 \u0437\u043e\u043b\u043e\u0442\u0443\u044e \u043c\u0435\u0434\u0430\u043b\u044c \u0432 \u0441\u043e\u043a\u0440\u0430\u0449\u0435\u043d\u043d\u043e\u043c \u043c\u0430\u0440\u0430\u0444\u043e\u043d\u0435 \u043d\u0430 \u041e\u0418-2022, \u043f\u043e\u044f\u0432\u0438\u043b\u0441\u044f \u043d\u0430 \u0446\u0435\u0440\u0435\u043c\u043e\u043d\u0438\u0438 \u043d\u0430\u0433\u0440\u0430\u0436\u0434\u0435\u043d\u0438\u044f \u0432 \u00ab\u0437\u043e\u043b\u043e\u0442\u044b\u0445\u00bb \u0431\u043e\u0442\u0438\u043d\u043a\u0430\u0445.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u0432\u044b\u0448\u0435\u043b \u0432 \u00ab\u0437\u043e\u043b\u043e\u0442\u043e\u0439\u00bb \u043e\u0431\u0443\u0432\u0438 \u043d\u0430 \u0446\u0435\u0440\u0435\u043c\u043e\u043d\u0438\u044e \u043d\u0430\u0433\u0440\u0430\u0436\u0434\u0435\u043d\u0438\u044f \u0432 \u043c\u0430\u0441\u0441-\u0441\u0442\u0430\u0440\u0442\u0435 \u043d\u0430 \u041e\u0418-2022\u0022 data-author=\u0022Liu Chan\/XinHua\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-187-1645269287.jpeg\u0022 title=\u0022\u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u0432\u044b\u0448\u0435\u043b \u0432 \u00ab\u0437\u043e\u043b\u043e\u0442\u043e\u0439\u00bb \u043e\u0431\u0443\u0432\u0438 \u043d\u0430 \u0446\u0435\u0440\u0435\u043c\u043e\u043d\u0438\u044e \u043d\u0430\u0433\u0440\u0430\u0436\u0434\u0435\u043d\u0438\u044f \u0432 \u043c\u0430\u0441\u0441-\u0441\u0442\u0430\u0440\u0442\u0435 \u043d\u0430 \u041e\u0418-2022\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u043b\u044b\u0436\u043d\u0438\u043a \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432, \u0437\u0430\u0432\u043e\u0435\u0432\u0430\u0432\u0448\u0438\u0439 \u0437\u043e\u043b\u043e\u0442\u0443\u044e \u043c\u0435\u0434\u0430\u043b\u044c \u0432 \u0441\u043e\u043a\u0440\u0430\u0449\u0435\u043d\u043d\u043e\u043c \u043c\u0430\u0440\u0430\u0444\u043e\u043d\u0435 \u043d\u0430 \u041e\u0418-2022, \u043f\u043e\u044f\u0432\u0438\u043b\u0441\u044f \u043d\u0430 \u0446\u0435\u0440\u0435\u043c\u043e\u043d\u0438\u0438 \u043d\u0430\u0433\u0440\u0430\u0436\u0434\u0435\u043d\u0438\u044f \u0432 \u00ab\u0437\u043e\u043b\u043e\u0442\u044b\u0445\u00bb \u0431\u043e\u0442\u0438\u043d\u043a\u0430\u0445.\u003C\/p\u003E\n\u003Cp\u003E\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u043e\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u043b\u0443\u0447\u0448\u0438\u043c \u0432 \u043c\u0430\u0441\u0441-\u0441\u0442\u0430\u0440\u0442\u0435 \u043d\u0430 28,4 \u043a\u043c. \u0421\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d \u043f\u0440\u0435\u043e\u0434\u043e\u043b\u0435\u043b \u0434\u0438\u0441\u0442\u0430\u043d\u0446\u0438\u044e \u0437\u0430 1 \u0447\u0430\u0441 11 \u043c\u0438\u043d\u0443\u0442 32,7 \u0441\u0435\u043a\u0443\u043d\u0434\u044b. \u041f\u0440\u0438\u043c\u0435\u0447\u0430\u0442\u0435\u043b\u044c\u043d\u043e, \u0447\u0442\u043e \u0434\u0430\u043d\u043d\u0430\u044f \u043f\u043e\u0431\u0435\u0434\u0430 \u043f\u0440\u0438\u043d\u0435\u0441\u043b\u0430 \u0440\u043e\u0441\u0441\u0438\u044f\u043d\u0438\u043d\u0443 \u0443\u0436\u0435 \u0442\u0440\u0435\u0442\u044c\u044e \u0437\u043e\u043b\u043e\u0442\u0443\u044e \u043c\u0435\u0434\u0430\u043b\u044c \u043d\u0430 \u041e\u0418-2022.\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0430 \u0442\u043e\u0440\u0436\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0446\u0435\u0440\u0435\u043c\u043e\u043d\u0438\u0438 \u043d\u0430\u0433\u0440\u0430\u0436\u0434\u0435\u043d\u0438\u044f 25-\u043b\u0435\u0442\u043d\u0438\u0439 \u043b\u044b\u0436\u043d\u0438\u043a \u043f\u043e\u044f\u0432\u0438\u043b\u0441\u044f \u0432 \u00ab\u0437\u043e\u043b\u043e\u0442\u043e\u0439\u00bb \u043e\u0431\u0443\u0432\u0438, \u0447\u0435\u043c \u043f\u0440\u0438\u0432\u043b\u0435\u043a \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u043e\u0432 \u0438 \u0431\u043e\u043b\u0435\u043b\u044c\u0449\u0438\u043a\u043e\u0432. \u0417\u0438\u043c\u043d\u0438\u0435 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0435 \u0438\u0433\u0440\u044b \u0432 \u041f\u0435\u043a\u0438\u043d\u0435 \u0437\u0430\u0432\u0435\u0440\u0448\u0430\u0442\u0441\u044f 20 \u0444\u0435\u0432\u0440\u0430\u043b\u044f.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 14:31","publicPublishDateTimestamp":1645270307,"public_publish_date":"2022-02-19T11:31:47.000000Z","authors":[{"id":314,"author":"\u0418\u0440\u0438\u043d\u0430 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"irina-bolshunova","post_count":8284}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-187-1645269287.jpeg","mainImageAuthor":"Liu Chan\/XinHua","mainImageOwner":"Global Look Press","mainImageDate":"2022-02-19T11:31:47.000000Z"},{"id":570531,"title":"\u041d\u0430\u0447\u0430\u043b\u044c\u043d\u0438\u043a \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044f \u043c\u0438\u043b\u0438\u0446\u0438\u0438 \u0411\u0430\u0441\u0443\u0440\u0438\u043d \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043e \u0436\u0435\u0440\u0442\u0432\u0430\u0445 \u043f\u043e\u0441\u043b\u0435 \u0440\u044f\u0434\u0430 \u0434\u0438\u0432\u0435\u0440\u0441\u0438\u0439 \u0432 \u0414\u041d\u0420","postViews":"147","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"14:30","updatedTime":"14:30","link":"570531-nachalnik-upravleniya-milicii-basurin-soobshchil-o-zhertvah-posle-ryada-diversii-v-dnr","fullLink":"https:\/\/polit.info\/570531-nachalnik-upravleniya-milicii-basurin-soobshchil-o-zhertvah-posle-ryada-diversii-v-dnr","lead":"\u0414\u0438\u0432\u0435\u0440\u0441\u0438\u0438 \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u0412\u0421\u0423, \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u044f\u0449\u0438\u0435 \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u0414\u043e\u043d\u0435\u0446\u043a\u043e\u0439 \u043d\u0430\u0440\u043e\u0434\u043d\u043e\u0439 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438, \u043f\u0440\u0438\u0432\u0435\u043b\u0438 \u043a \u0433\u0438\u0431\u0435\u043b\u0438 \u043b\u044e\u0434\u0435\u0439, \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043d\u0430\u0447\u0430\u043b\u044c\u043d\u0438\u043a \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044f \u043c\u0438\u043b\u0438\u0446\u0438\u0438 \u0414\u041d\u0420 \u042d\u0434\u0443\u0430\u0440\u0434 \u0411\u0430\u0441\u0443\u0440\u0438\u043d.","mainCategory":{"id":17963,"title":"\u041f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f","alias":"proisshestviya","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041d\u0430\u0447\u0430\u043b\u044c\u043d\u0438\u043a \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044f \u043c\u0438\u043b\u0438\u0446\u0438\u0438 \u0411\u0430\u0441\u0443\u0440\u0438\u043d \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043e \u0436\u0435\u0440\u0442\u0432\u0430\u0445 \u043f\u043e\u0441\u043b\u0435 \u0440\u044f\u0434\u0430 \u0434\u0438\u0432\u0435\u0440\u0441\u0438\u0439 \u0432 \u0414\u041d\u0420\u0022 data-author=\u0022\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-102-1645268870.jpeg\u0022 title=\u0022\u041d\u0430\u0447\u0430\u043b\u044c\u043d\u0438\u043a \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044f \u043c\u0438\u043b\u0438\u0446\u0438\u0438 \u0411\u0430\u0441\u0443\u0440\u0438\u043d \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043e \u0436\u0435\u0440\u0442\u0432\u0430\u0445 \u043f\u043e\u0441\u043b\u0435 \u0440\u044f\u0434\u0430 \u0434\u0438\u0432\u0435\u0440\u0441\u0438\u0439 \u0432 \u0414\u041d\u0420\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0414\u0438\u0432\u0435\u0440\u0441\u0438\u0438 \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u0412\u0421\u0423, \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u044f\u0449\u0438\u0435 \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u0414\u043e\u043d\u0435\u0446\u043a\u043e\u0439 \u043d\u0430\u0440\u043e\u0434\u043d\u043e\u0439 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438, \u043f\u0440\u0438\u0432\u0435\u043b\u0438 \u043a \u0433\u0438\u0431\u0435\u043b\u0438 \u043b\u044e\u0434\u0435\u0439, \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043d\u0430\u0447\u0430\u043b\u044c\u043d\u0438\u043a \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044f \u043c\u0438\u043b\u0438\u0446\u0438\u0438 \u0414\u041d\u0420 \u042d\u0434\u0443\u0430\u0440\u0434 \u0411\u0430\u0441\u0443\u0440\u0438\u043d.\u003C\/p\u003E\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u043e\u0434\u0440\u0430\u0437\u0434\u0435\u043b\u0435\u043d\u0438\u044f\u043c\u0438 \u0412\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u043d\u044b\u0445 \u0441\u0438\u043b \u0423\u043a\u0440\u0430\u0438\u043d\u044b (\u0412\u0421\u0423) \u043f\u0440\u0438 \u043f\u043e\u043c\u043e\u0449\u0438 \u043c\u0438\u043d\u043e\u043c\u0435\u0442\u043e\u0432 \u0431\u044b\u043b\u0438 \u043e\u0431\u0441\u0442\u0440\u0435\u043b\u044f\u043d\u044b \u0434\u0432\u0430 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u043d\u044b\u0445 \u043f\u0443\u043d\u043a\u0442\u0430 \u0414\u041d\u0420 \u2014 \u0411\u0435\u043b\u0430\u044f \u041a\u0430\u043c\u0435\u043d\u043a\u0430 \u0438 \u041e\u0437\u0435\u0440\u044f\u043d\u043e\u0432\u043a\u0430\u00bb, \u2014 \u043e\u0442\u043c\u0435\u0442\u0438\u043b \u043e\u043d.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041d\u0430\u043f\u043e\u043c\u043d\u0438\u043c, \u0447\u0442\u043e 18 \u0444\u0435\u0432\u0440\u0430\u043b\u044f \u0433\u043b\u0430\u0432\u0430 \u0414\u041d\u0420 \u0414\u0435\u043d\u0438\u0441 \u041f\u0443\u0448\u0438\u043b\u0438\u043d \u0437\u0430\u044f\u0432\u0438\u043b \u043e \u0433\u043e\u0442\u043e\u0432\u043d\u043e\u0441\u0442\u0438 \u0412\u0421\u0423 \u043a \u043d\u0430\u043f\u0430\u0434\u0435\u043d\u0438\u044e \u043d\u0430 \u0414\u043e\u043d\u0431\u0430\u0441\u0441. \u0412 \u0441\u0432\u044f\u0437\u0438 \u0441 \u044d\u0442\u0438\u043c \u0431\u044b\u043b\u043e \u043f\u0440\u0438\u043d\u044f\u0442\u043e \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u044d\u0432\u0430\u043a\u0443\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043c\u0438\u0440\u043d\u043e\u0435 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u0435, \u043d\u0430\u0445\u043e\u0434\u044f\u0449\u0438\u0435\u0441\u044f \u0432 \u0437\u043e\u043d\u0435 \u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442\u0430, \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u044e \u0420\u0424. \u0420\u0443\u043a\u043e\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c \u041b\u041d\u0420 \u041b\u0435\u043e\u043d\u0438\u0434 \u041f\u0430\u0441\u0435\u0447\u043d\u0438\u043a \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u0432\u0441\u0435\u0445 \u043c\u0443\u0436\u0447\u0438\u043d, \u0441\u043f\u043e\u0441\u043e\u0431\u043d\u044b\u0445 \u0434\u0435\u0440\u0436\u0430\u0442\u044c \u043e\u0440\u0443\u0436\u0438\u0435 \u0432 \u0440\u0443\u043a\u0430\u0445, \u0437\u0430\u0449\u0438\u0449\u0430\u0442\u044c \u0441\u0432\u043e\u0438 \u0440\u043e\u0434\u043d\u044b\u0435 \u0437\u0435\u043c\u043b\u0438.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 14:30","publicPublishDateTimestamp":1645270200,"public_publish_date":"2022-02-19T11:30:00.000000Z","authors":[{"id":313,"author":"\u042e\u043b\u0438\u044f \u042f\u043a\u043e\u0432\u043b\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yuliya-yakovleva","post_count":8281}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-102-1645268870.jpeg","mainImageAuthor":"","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2022-02-19T11:29:59.000000Z"},{"id":570530,"title":"\u041c\u0418\u0414 \u041b\u0438\u0442\u0432\u044b \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e \u043f\u043e\u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043b \u00ab\u043e\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c \u041f\u0443\u0442\u0438\u043d\u0430\u00bb \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435","postViews":"66","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"14:28","updatedTime":"14:28","link":"570530-mid-litvy-oficialno-potreboval-ostanovit-putina-na-ukraine","fullLink":"https:\/\/polit.info\/570530-mid-litvy-oficialno-potreboval-ostanovit-putina-na-ukraine","lead":"\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u00ab\u043f\u043e\u0439\u0434\u0435\u0442 \u0434\u0430\u043b\u044c\u0448\u0435\u00bb, \u0435\u0441\u043b\u0438 \u0435\u043c\u0443 \u043d\u0435\u00a0\u00ab\u043f\u043e\u043c\u0435\u0448\u0430\u0442\u044c\u00bb \u043d\u0430\u00a0\u0423\u043a\u0440\u0430\u0438\u043d\u0435, \u0437\u0430\u044f\u0432\u0438\u043b\u043e \u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u043e \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u041b\u0438\u0442\u0432\u044b.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0418\u0414 \u041b\u0438\u0442\u0432\u044b \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e \u043f\u043e\u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043b \u00ab\u043e\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c \u041f\u0443\u0442\u0438\u043d\u0430\u00bb \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435\u0022 data-author=\u0022\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 data-owner=\u0022kremlin.ru\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-195-1645269212.jpeg\u0022 title=\u0022\u041c\u0418\u0414 \u041b\u0438\u0442\u0432\u044b \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e \u043f\u043e\u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043b \u00ab\u043e\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c \u041f\u0443\u0442\u0438\u043d\u0430\u00bb \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u00ab\u043f\u043e\u0439\u0434\u0435\u0442 \u0434\u0430\u043b\u044c\u0448\u0435\u00bb, \u0435\u0441\u043b\u0438 \u0435\u043c\u0443 \u043d\u0435\u00a0\u00ab\u043f\u043e\u043c\u0435\u0448\u0430\u0442\u044c\u00bb \u043d\u0430\u00a0\u0423\u043a\u0440\u0430\u0438\u043d\u0435, \u0437\u0430\u044f\u0432\u0438\u043b\u043e \u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u043e \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u041b\u0438\u0442\u0432\u044b.\u003C\/p\u003E\n\u003Cp\u003E\u0412 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0435 \u0432\u0440\u0435\u043c\u044f \u043d\u0430 \u0417\u0430\u043f\u0430\u0434\u0435 \u0432\u0441\u0435 \u0447\u0430\u0449\u0435 \u043f\u043e\u044f\u0432\u043b\u044f\u044e\u0442\u0441\u044f \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f \u043e \u044f\u043a\u043e\u0431\u044b \u0441\u043a\u043e\u0440\u043e\u043c \u00ab\u043d\u0430\u043f\u0430\u0434\u0435\u043d\u0438\u0438\u00bb \u041c\u043e\u0441\u043a\u0432\u044b \u043d\u0430 \u041a\u0438\u0435\u0432. \u041f\u0440\u0438 \u044d\u0442\u043e\u043c, \u0420\u043e\u0441\u0441\u0438\u044f \u043d\u0435\u043e\u0434\u043d\u043e\u043a\u0440\u0430\u0442\u043d\u043e \u043e\u0442\u043c\u0435\u0447\u0430\u043b\u0430, \u0447\u0442\u043e \u043d\u0435 \u0441\u043e\u0431\u0438\u0440\u0430\u0435\u0442\u0441\u044f \u043d\u0438\u043a\u0443\u0434\u0430 \u00ab\u0432\u0442\u043e\u0440\u0433\u0430\u0442\u044c\u0441\u044f\u00bb. \u041d\u0430 \u044d\u0442\u043e\u0442 \u0440\u0430\u0437 \u0430\u043d\u0430\u043b\u043e\u0433\u0438\u0447\u043d\u043e\u0435 \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0432\u044b\u043f\u0443\u0441\u0442\u0438\u043b \u041c\u0418\u0414 \u041b\u0438\u0442\u0432\u044b. \u041e\u043d \u043f\u043e\u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043b \u00ab\u043e\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c\u00bb \u041f\u0443\u0442\u0438\u043d\u0430 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435, \u043f\u043e\u0442\u043e\u043c\u0443 \u0447\u0442\u043e \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u00ab\u043f\u043e\u0439\u0434\u0435\u0442 \u0434\u0430\u043b\u044c\u0448\u0435\u00bb.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0412\u043e\u0442 \u043f\u043e\u0447\u0435\u043c\u0443 \u0432\u044b \u0432\u0438\u0434\u0438\u0442\u0435 \u0442\u0430\u043a \u043c\u043d\u043e\u0433\u043e \u043e\u0431\u0435\u0441\u043f\u043e\u043a\u043e\u0435\u043d\u043d\u044b\u0445 \u043b\u044e\u0434\u0435\u0439 \u0437\u0434\u0435\u0441\u044c, \u0432 \u041b\u0438\u0442\u0432\u0435\u00bb, \u2014 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b\u0438 \u0432 \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u043c \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0438 \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u0441\u043e\u043e\u0431\u0449\u0438\u043b: \u0420\u043e\u0441\u0441\u0438\u044f \u043d\u0435 \u0441\u043e\u0431\u0438\u0440\u0430\u0435\u0442\u0441\u044f \u0440\u0435\u0430\u0433\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043d\u0430 \u043a\u0430\u0436\u0434\u044b\u0439 \u0437\u0430\u043f\u0430\u0434\u043d\u044b\u0439 \u0432\u0431\u0440\u043e\u0441 \u043e \u00ab\u0432\u0442\u043e\u0440\u0436\u0435\u043d\u0438\u0438\u00bb. \u0421\u0442\u0440\u0430\u043d\u0430 \u0440\u0430\u0441\u043f\u043e\u043b\u0430\u0433\u0430\u0435\u0442 \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u043c\u0438 \u043e\u0440\u0438\u0435\u043d\u0442\u0438\u0440\u0430\u043c\u0438, \u043d\u0430\u0446\u0435\u043b\u0435\u043d\u043d\u044b\u043c\u0438 \u043d\u0430 \u0434\u043e\u0441\u0442\u0438\u0436\u0435\u043d\u0438\u0435 \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043e\u0432, \u043f\u043e\u044f\u0441\u043d\u0438\u043b \u043b\u0438\u0434\u0435\u0440.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 14:28","publicPublishDateTimestamp":1645270137,"public_publish_date":"2022-02-19T11:28:57.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":8205}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-195-1645269212.jpeg","mainImageAuthor":"\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438","mainImageOwner":"kremlin.ru","mainImageDate":"2022-02-19T11:28:56.000000Z"},{"id":570529,"title":"\u0424\u0435\u0442\u0438\u0441\u043e\u0432 \u043e\u0431\u0441\u0443\u0434\u0438\u043b \u0441 \u0412\u0430\u043b\u0438\u0435\u0432\u043e\u0439 \u0435\u0435 \u043f\u043b\u0430\u043d\u044b \u043f\u043e\u0441\u043b\u0435 \u0435\u0435 \u0432\u043e\u0437\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u044f \u0441 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u044b","postViews":"180","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"14:12","updatedTime":"14:12","link":"570529-fetisov-obsudil-s-valievoi-ee-plany-posle-ee-vozvrashcheniya-s-olimpiady","fullLink":"https:\/\/polit.info\/570529-fetisov-obsudil-s-valievoi-ee-plany-posle-ee-vozvrashcheniya-s-olimpiady","lead":"\u0414\u0435\u043f\u0443\u0442\u0430\u0442 \u0413\u043e\u0441\u0434\u0443\u043c\u044b \u0412\u044f\u0447\u0435\u0441\u043b\u0430\u0432 \u0424\u0435\u0442\u0438\u0441\u043e\u0432 \u0440\u0430\u0441\u043a\u0440\u044b\u043b \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0438\u0435 \u0441\u043f\u043e\u0440\u0442\u0438\u0432\u043d\u044b\u0435 \u043f\u043b\u0430\u043d\u044b \u0444\u0438\u0433\u0443\u0440\u0438\u0441\u0442\u043a\u0438 \u041a\u0430\u043c\u0438\u043b\u044b \u0412\u0430\u043b\u0438\u0435\u0432\u043e\u0439.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0424\u0435\u0442\u0438\u0441\u043e\u0432 \u043e\u0431\u0441\u0443\u0434\u0438\u043b \u0441 \u0412\u0430\u043b\u0438\u0435\u0432\u043e\u0439 \u0435\u0435 \u043f\u043b\u0430\u043d\u044b \u043f\u043e\u0441\u043b\u0435 \u0435\u0435 \u0432\u043e\u0437\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u044f \u0441 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u044b\u0022 data-author=\u0022Peter Kneffel\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-394-1645268342.png\u0022 title=\u0022\u0424\u0435\u0442\u0438\u0441\u043e\u0432 \u043e\u0431\u0441\u0443\u0434\u0438\u043b \u0441 \u0412\u0430\u043b\u0438\u0435\u0432\u043e\u0439 \u0435\u0435 \u043f\u043b\u0430\u043d\u044b \u043f\u043e\u0441\u043b\u0435 \u0435\u0435 \u0432\u043e\u0437\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u044f \u0441 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u044b\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0414\u0435\u043f\u0443\u0442\u0430\u0442 \u0413\u043e\u0441\u0434\u0443\u043c\u044b \u0412\u044f\u0447\u0435\u0441\u043b\u0430\u0432 \u0424\u0435\u0442\u0438\u0441\u043e\u0432 \u0440\u0430\u0441\u043a\u0440\u044b\u043b \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0438\u0435 \u0441\u043f\u043e\u0440\u0442\u0438\u0432\u043d\u044b\u0435 \u043f\u043b\u0430\u043d\u044b \u0444\u0438\u0433\u0443\u0440\u0438\u0441\u0442\u043a\u0438 \u041a\u0430\u043c\u0438\u043b\u044b \u0412\u0430\u043b\u0438\u0435\u0432\u043e\u0439.\u003C\/p\u003E\n\u003Cp\u003E\u0412\u0430\u043b\u0438\u0435\u0432\u0430 \u043f\u043e\u0441\u043b\u0435 \u0432\u044b\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u044f \u0432 \u043b\u0438\u0447\u043d\u043e\u043c \u0442\u0443\u0440\u043d\u0438\u0440\u0435 \u0437\u0438\u043c\u043d\u0438\u0445 \u0418\u0433\u0440 \u0443\u0436\u0435 \u0432\u0435\u0440\u043d\u0443\u043b\u0430\u0441\u044c \u0438\u0437 \u041f\u0435\u043a\u0438\u043d\u0430 \u0432 \u041c\u043e\u0441\u043a\u0432\u0443. \u0424\u0435\u0442\u0438\u0441\u043e\u0432 \u043e\u0431\u0441\u0443\u0434\u0438\u043b \u0441 15-\u043b\u0435\u0442\u043d\u0435\u0439 \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u043a\u043e\u0439 \u0435\u0435 \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0438\u0435 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f. \u0412\u044f\u0447\u0435\u0441\u043b\u0430\u0432 \u0424\u0435\u0442\u0438\u0441\u043e\u0432 \u0442\u0430\u043a\u0436\u0435 \u043e\u0442\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e \u0434\u0435\u0432\u0443\u0448\u043a\u0430 \u0432 \u043f\u043e\u0440\u044f\u0434\u043a\u0435, \u043e\u0434\u043d\u0430\u043a\u043e \u043d\u0435 \u0441\u0442\u043e\u0438\u0442 \u0437\u0430\u0431\u044b\u0432\u0430\u0442\u044c \u043e \u0442\u043e\u043c, \u0447\u0435\u0440\u0435\u0437 \u0447\u0442\u043e \u0435\u0439 \u043f\u0440\u0438\u0448\u043b\u043e\u0441\u044c \u043f\u0440\u043e\u0439\u0442\u0438 \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u042f \u0441\u043f\u0440\u043e\u0441\u0438\u043b \u0443 \u041a\u0430\u043c\u0438\u043b\u044b, \u043a\u0430\u043a\u0438\u0435 \u043f\u043b\u0430\u043d\u044b. \u041e\u043d\u0430 \u0433\u043e\u0432\u043e\u0440\u0438\u0442: \u00ab\u0421\u0435\u0433\u043e\u0434\u043d\u044f \u043e\u0442\u0434\u043e\u0445\u043d\u0443 \u0438 \u0447\u0435\u0440\u0435\u0437 \u043f\u0430\u0440\u0443 \u0434\u043d\u0435\u0439 \u043f\u043e\u0439\u0434\u0443 \u0442\u0440\u0435\u043d\u0438\u0440\u043e\u0432\u0430\u0442\u044c\u0441\u044f\u0026quot;\u00bb \u2014 \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u044d\u043a\u0441-\u0445\u043e\u043a\u043a\u0435\u0438\u0441\u0442.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041a\u0430\u043c\u0438\u043b\u0430 \u0412\u0430\u043b\u0438\u0435\u0432\u0430 \u0432 \u0441\u043e\u0441\u0442\u0430\u0432\u0435 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438 \u0437\u0430\u0432\u043e\u0435\u0432\u0430\u043b\u0430 \u0437\u043e\u043b\u043e\u0442\u0443\u044e \u043c\u0435\u0434\u0430\u043b\u044c \u0432 \u043a\u043e\u043c\u0430\u043d\u0434\u043d\u044b\u0445 \u0441\u043e\u0440\u0435\u0432\u043d\u043e\u0432\u0430\u043d\u0438\u044f\u0445 \u043f\u043e \u0444\u0438\u0433\u0443\u0440\u043d\u043e\u043c\u0443 \u043a\u0430\u0442\u0430\u043d\u0438\u044e. \u041e\u0434\u043d\u0430\u043a\u043e \u0438\u0437-\u0437\u0430 \u043e\u0431\u043d\u0430\u0440\u043e\u0434\u043e\u0432\u0430\u043d\u0438\u044f \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u043e\u0432 \u0434\u0435\u043a\u0430\u0431\u0440\u044c\u0441\u043a\u043e\u0439 \u0434\u043e\u043f\u0438\u043d\u0433-\u043f\u0440\u043e\u0431\u044b \u0446\u0435\u0440\u0435\u043c\u043e\u043d\u0438\u044f \u043d\u0430\u0433\u0440\u0430\u0436\u0434\u0435\u043d\u0438\u044f \u0431\u044b\u043b\u0430 \u043e\u0442\u043c\u0435\u043d\u0435\u043d\u0430. \u0412 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0435 \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u044f CAS \u0434\u0435\u0432\u0443\u0448\u043a\u0435 \u0440\u0430\u0437\u0440\u0435\u0448\u0438\u043b\u0438 \u043f\u0440\u0438\u043d\u044f\u0442\u044c \u0443\u0447\u0430\u0441\u0442\u0438\u0435 \u0432 \u043e\u0434\u0438\u043d\u043e\u0447\u043d\u044b\u0445 \u0441\u043e\u0440\u0435\u0432\u043d\u043e\u0432\u0430\u043d\u0438\u044f\u0445, \u043d\u043e \u043f\u043e\u0434\u0430\u0432\u043b\u0435\u043d\u043d\u0430\u044f \u0438\u0437-\u0437\u0430 \u0438\u043d\u0446\u0438\u0434\u0435\u043d\u0442\u0430 \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u043a\u0430 \u0441\u043e\u0432\u0435\u0440\u0448\u0438\u043b\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u043e\u0448\u0438\u0431\u043e\u043a \u0432 \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u043b\u044c\u043d\u043e\u0439 \u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u0435 \u0438 \u0437\u0430\u043d\u044f\u043b\u0430 \u0442\u043e\u043b\u044c\u043a\u043e \u0447\u0435\u0442\u0432\u0435\u0440\u0442\u043e\u0435 \u043c\u0435\u0441\u0442\u043e.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 14:12","publicPublishDateTimestamp":1645269165,"public_publish_date":"2022-02-19T11:12:45.000000Z","authors":[{"id":314,"author":"\u0418\u0440\u0438\u043d\u0430 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"irina-bolshunova","post_count":8284}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-394-1645268342.png","mainImageAuthor":"Peter Kneffel","mainImageOwner":"Global Look Press","mainImageDate":"2022-02-19T11:12:44.000000Z"},{"id":570528,"title":"\u041a\u0430\u043d\u0446\u043b\u0435\u0440 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438 \u0428\u043e\u043b\u044c\u0446 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0435\u0440\u0435\u0432\u0435\u0441\u0442\u0438 \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u0440\u0435\u0447\u0438\u044f \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u043f\u043e \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0432 \u0434\u0438\u0430\u043b\u043e\u0433","postViews":"69","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"14:06","updatedTime":"14:06","link":"570528-kancler-germanii-sholc-prizval-perevesti-protivorechiya-s-rossiei-po-bezopasnosti-v-dialog","fullLink":"https:\/\/polit.info\/570528-kancler-germanii-sholc-prizval-perevesti-protivorechiya-s-rossiei-po-bezopasnosti-v-dialog","lead":"\u0414\u0438\u0430\u043b\u043e\u0433 \u0441 \u041c\u043e\u0441\u043a\u0432\u043e\u0439 \u043f\u043e \u0432\u043e\u043f\u0440\u043e\u0441\u0430\u043c \u0433\u0430\u0440\u0430\u043d\u0442\u0438\u0439 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0432\u043e\u0437\u043c\u043e\u0436\u0435\u043d. \u041a \u0442\u0430\u043a\u043e\u043c\u0443 \u0432\u044b\u0432\u043e\u0434\u0443 \u043f\u0440\u0438\u0448\u0435\u043b \u043d\u0435\u043c\u0435\u0446\u043a\u0438\u0439 \u043a\u0430\u043d\u0446\u043b\u0435\u0440 \u041e\u043b\u0430\u0444 \u0428\u043e\u043b\u044c\u0446.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u0430\u043d\u0446\u043b\u0435\u0440 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438 \u0428\u043e\u043b\u044c\u0446 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0435\u0440\u0435\u0432\u0435\u0441\u0442\u0438 \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u0440\u0435\u0447\u0438\u044f \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u043f\u043e \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0432 \u0434\u0438\u0430\u043b\u043e\u0433\u0022 data-author=\u0022Andreas Gora\/Keystone Press Agency\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-252-1645268431.jpeg\u0022 title=\u0022\u041a\u0430\u043d\u0446\u043b\u0435\u0440 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438 \u0428\u043e\u043b\u044c\u0446 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043f\u0435\u0440\u0435\u0432\u0435\u0441\u0442\u0438 \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u0440\u0435\u0447\u0438\u044f \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u043f\u043e \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0432 \u0434\u0438\u0430\u043b\u043e\u0433\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0414\u0438\u0430\u043b\u043e\u0433 \u0441 \u041c\u043e\u0441\u043a\u0432\u043e\u0439 \u043f\u043e \u0432\u043e\u043f\u0440\u043e\u0441\u0430\u043c \u0433\u0430\u0440\u0430\u043d\u0442\u0438\u0439 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0432\u043e\u0437\u043c\u043e\u0436\u0435\u043d. \u041a \u0442\u0430\u043a\u043e\u043c\u0443 \u0432\u044b\u0432\u043e\u0434\u0443 \u043f\u0440\u0438\u0448\u0435\u043b \u043d\u0435\u043c\u0435\u0446\u043a\u0438\u0439 \u043a\u0430\u043d\u0446\u043b\u0435\u0440 \u041e\u043b\u0430\u0444 \u0428\u043e\u043b\u044c\u0446.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u043a\u0430\u043d\u0446\u043b\u0435\u0440\u0430, \u0441\u043b\u0435\u0434\u0443\u0435\u0442 \u0438\u0441\u043a\u0430\u0442\u044c \u0441\u043f\u043e\u0441\u043e\u0431\u044b \u0434\u043b\u044f \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u044f \u043a\u043e\u043d\u0442\u0430\u043a\u0442\u0430 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0420\u0435\u0447\u044c \u0438\u0434\u0435\u0442 \u043e \u0442\u043e\u043c, \u0447\u0442\u043e\u0431\u044b \u043c\u044b \u043f\u0435\u0440\u0435\u0432\u0435\u043b\u0438 \u043d\u0430\u0448\u0438 \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u0440\u0435\u0447\u0438\u044f \u0432 \u0440\u0430\u0437\u0433\u043e\u0432\u043e\u0440 \u0438 \u043d\u0430\u0434\u0435\u044f\u043b\u0438\u0441\u044c, \u0447\u0442\u043e \u044d\u0442\u043e \u043f\u043e\u043b\u0443\u0447\u0438\u0442\u0441\u044f\u00bb, \u2014 \u043e\u0442\u043c\u0435\u0442\u0438\u043b \u0428\u043e\u043b\u044c\u0446 \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0432\u044b\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u044f \u043d\u0430 \u041c\u044e\u043d\u0445\u0435\u043d\u0441\u043a\u043e\u0439 \u043a\u043e\u043d\u0444\u0435\u0440\u0435\u043d\u0446\u0438\u0438 \u043f\u043e \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0441\u043e\u043e\u0431\u0449\u0430\u043b\u043e\u0441\u044c, \u0447\u0442\u043e \u041c\u043e\u0441\u043a\u0432\u0430 \u0434\u043e\u043b\u0436\u043d\u0430 \u0434\u043e\u0431\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u0421\u0428\u0410 \u0438 \u0421\u0435\u0432\u0435\u0440\u043e\u0430\u0442\u043b\u0430\u043d\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0430\u043b\u044c\u044f\u043d\u0441\u0430 \u0438\u0441\u0447\u0435\u0440\u043f\u044b\u0432\u0430\u044e\u0449\u0438\u0445 \u0438 \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0438 \u0437\u0430\u043a\u0440\u0435\u043f\u043b\u0435\u043d\u043d\u044b\u0445 \u0433\u0430\u0440\u0430\u043d\u0442\u0438\u0439 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0420\u043e\u0441\u0441\u0438\u0438. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u0424 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 14:06","publicPublishDateTimestamp":1645268784,"public_publish_date":"2022-02-19T11:06:24.000000Z","authors":[{"id":307,"author":"\u0420\u0443\u0441\u043b\u0430\u043d \u041d\u0435\u0433\u043b\u0438\u043d\u043d\u044b\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ruslan-neglinnyy","post_count":8260}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-252-1645268431.jpeg","mainImageAuthor":"Andreas Gora\/Keystone Press Agency","mainImageOwner":"Global Look Press","mainImageDate":"2022-02-19T11:06:23.000000Z"},{"id":570527,"title":"\u041d\u0430\u0440\u043e\u0434\u043d\u0430\u044f \u043c\u0438\u043b\u0438\u0446\u0438\u044f \u0414\u041d\u0420 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0430 \u043f\u043b\u0430\u043d \u0412\u0421\u0423 \u043f\u043e \u00ab\u0437\u0430\u0447\u0438\u0441\u0442\u043a\u0435\u00bb \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430 \u043e\u0442 \u0440\u0443\u0441\u0441\u043a\u043e\u044f\u0437\u044b\u0447\u043d\u043e\u0433\u043e \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f","postViews":"128","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"13:57","updatedTime":"13:57","link":"570527-narodnaya-miliciya-dnr-poluchila-plan-vsu-po-zachistke-donbassa-ot-russkoyazychnogo-naseleniya","fullLink":"https:\/\/polit.info\/570527-narodnaya-miliciya-dnr-poluchila-plan-vsu-po-zachistke-donbassa-ot-russkoyazychnogo-naseleniya","lead":"\u0420\u0430\u0437\u0432\u0435\u0434\u043a\u0430 \u041d\u0430\u0440\u043e\u0434\u043d\u043e\u0439 \u043c\u0438\u043b\u0438\u0446\u0438\u0438 \u0414\u041d\u0420 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0430 \u043f\u043b\u0430\u043d \u043d\u0430\u0441\u0442\u0443\u043f\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0412\u0421\u0423 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435, \u0433\u043b\u0430\u0432\u043d\u043e\u0439 \u0446\u0435\u043b\u044c\u044e \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u00ab\u0437\u0430\u0447\u0438\u0441\u0442\u043a\u0430\u00bb \u0440\u0435\u0433\u0438\u043e\u043d\u0430 \u043e\u0442 \u0440\u0443\u0441\u0441\u043a\u043e\u044f\u0437\u044b\u0447\u043d\u043e\u0433\u043e \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u043e\u0431\u043e\u0440\u043e\u043d\u043d\u043e\u0433\u043e \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u042d\u0434\u0443\u0430\u0440\u0434 \u0411\u0430\u0441\u0443\u0440\u0438\u043d.","mainCategory":{"id":17962,"title":"\u0410\u0440\u043c\u0438\u044f","alias":"armiya","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041d\u0430\u0440\u043e\u0434\u043d\u0430\u044f \u043c\u0438\u043b\u0438\u0446\u0438\u044f \u0414\u041d\u0420 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0430 \u043f\u043b\u0430\u043d \u0412\u0421\u0423 \u043f\u043e \u00ab\u0437\u0430\u0447\u0438\u0441\u0442\u043a\u0435\u00bb \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430 \u043e\u0442 \u0440\u0443\u0441\u0441\u043a\u043e\u044f\u0437\u044b\u0447\u043d\u043e\u0433\u043e \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f\u0022 data-author=\u0022\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-211-1645267857.jpeg\u0022 title=\u0022\u041d\u0430\u0440\u043e\u0434\u043d\u0430\u044f \u043c\u0438\u043b\u0438\u0446\u0438\u044f \u0414\u041d\u0420 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0430 \u043f\u043b\u0430\u043d \u0412\u0421\u0423 \u043f\u043e \u00ab\u0437\u0430\u0447\u0438\u0441\u0442\u043a\u0435\u00bb \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430 \u043e\u0442 \u0440\u0443\u0441\u0441\u043a\u043e\u044f\u0437\u044b\u0447\u043d\u043e\u0433\u043e \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u0430\u0437\u0432\u0435\u0434\u043a\u0430 \u041d\u0430\u0440\u043e\u0434\u043d\u043e\u0439 \u043c\u0438\u043b\u0438\u0446\u0438\u0438 \u0414\u041d\u0420 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0430 \u043f\u043b\u0430\u043d \u043d\u0430\u0441\u0442\u0443\u043f\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0412\u0421\u0423 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435, \u0433\u043b\u0430\u0432\u043d\u043e\u0439 \u0446\u0435\u043b\u044c\u044e \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u00ab\u0437\u0430\u0447\u0438\u0441\u0442\u043a\u0430\u00bb \u0440\u0435\u0433\u0438\u043e\u043d\u0430 \u043e\u0442 \u0440\u0443\u0441\u0441\u043a\u043e\u044f\u0437\u044b\u0447\u043d\u043e\u0433\u043e \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u043e\u0431\u043e\u0440\u043e\u043d\u043d\u043e\u0433\u043e \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u042d\u0434\u0443\u0430\u0440\u0434 \u0411\u0430\u0441\u0443\u0440\u0438\u043d.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u043d\u0430\u0441\u0442\u0443\u043f\u0430\u0442\u0435\u043b\u044c\u043d\u0430\u044f \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044f \u0412\u0421\u0423 \u043f\u0440\u0435\u0434\u0443\u0441\u043c\u0430\u0442\u0440\u0438\u0432\u0430\u0435\u0442 \u0432\u044b\u0434\u0430\u0432\u043b\u0438\u0432\u0430\u043d\u0438\u0435 \u0440\u0443\u0441\u0441\u043a\u043e\u044f\u0437\u044b\u0447\u043d\u043e\u0433\u043e \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f \u0414\u041d\u0420 \u0438 \u041b\u041d\u0420 \u0432 \u0420\u043e\u0441\u0441\u0438\u044e \u0438 \u0437\u0430\u0445\u0432\u0430\u0442 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a. \u041f\u0440\u0438 \u044d\u0442\u043e\u043c \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0435 \u0441\u0438\u043b\u043e\u0432\u0438\u043a\u0438 \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u044e\u0442 \u043d\u0430\u0447\u0430\u0442\u044c \u0448\u0442\u0443\u0440\u043c \u0441 \u0442\u0440\u0435\u0445 \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0439.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 13:57","publicPublishDateTimestamp":1645268231,"public_publish_date":"2022-02-19T10:57:11.000000Z","authors":[{"id":313,"author":"\u042e\u043b\u0438\u044f \u042f\u043a\u043e\u0432\u043b\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yuliya-yakovleva","post_count":8281}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-211-1645267857.jpeg","mainImageAuthor":"","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2022-02-19T10:57:11.000000Z"},{"id":570526,"title":"\u041e\u0444\u0438\u0441 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b: \u0437\u0430\u0434\u0430\u0447\u0435\u0439 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0432 \u041c\u044e\u043d\u0445\u0435\u043d\u0435 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0434\u043e\u0433\u043e\u0432\u043e\u0440 \u043e \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0435","postViews":"84","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"13:43","updatedTime":"13:43","link":"570526-ofis-prezidenta-ukrainy-zadachei-zelenskogo-v-myunhene-yavlyaetsya-dogovor-o-voennoi-podderzhke","fullLink":"https:\/\/polit.info\/570526-ofis-prezidenta-ukrainy-zadachei-zelenskogo-v-myunhene-yavlyaetsya-dogovor-o-voennoi-podderzhke","lead":"\u0423\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0439 \u043b\u0438\u0434\u0435\u0440 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043e\u0442 \u043f\u043e\u0435\u0437\u0434\u043a\u0438 \u0432 \u041c\u044e\u043d\u0445\u0435\u043d \u043a\u043e\u043d\u043a\u0440\u0435\u0442\u043d\u044b\u0445 \u0434\u043e\u0433\u043e\u0432\u043e\u0440\u0435\u043d\u043d\u043e\u0441\u0442\u0435\u0439 \u043e \u043f\u0440\u0435\u0434\u043e\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u0438\u0438 \u0441\u0442\u0440\u0430\u043d\u0435 \u0434\u043e\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b\u0438 \u0432 \u041e\u0444\u0438\u0441\u0435 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041e\u0444\u0438\u0441 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b: \u0437\u0430\u0434\u0430\u0447\u0435\u0439 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0432 \u041c\u044e\u043d\u0445\u0435\u043d\u0435 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0434\u043e\u0433\u043e\u0432\u043e\u0440 \u043e \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0435\u0022 data-author=\u0022\u00a9 Volodymyr Tarasovukrinform \/ Keystone Press Agency\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-252-1645266914.jpeg\u0022 title=\u0022\u041e\u0444\u0438\u0441 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b: \u0437\u0430\u0434\u0430\u0447\u0435\u0439 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0432 \u041c\u044e\u043d\u0445\u0435\u043d\u0435 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0434\u043e\u0433\u043e\u0432\u043e\u0440 \u043e \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0435\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0423\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0439 \u043b\u0438\u0434\u0435\u0440 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u043e\u0442 \u043f\u043e\u0435\u0437\u0434\u043a\u0438 \u0432 \u041c\u044e\u043d\u0445\u0435\u043d \u043a\u043e\u043d\u043a\u0440\u0435\u0442\u043d\u044b\u0445 \u0434\u043e\u0433\u043e\u0432\u043e\u0440\u0435\u043d\u043d\u043e\u0441\u0442\u0435\u0439 \u043e \u043f\u0440\u0435\u0434\u043e\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u0438\u0438 \u0441\u0442\u0440\u0430\u043d\u0435 \u0434\u043e\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b\u0438 \u0432 \u041e\u0444\u0438\u0441\u0435 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e \u0434\u0430\u043d\u043d\u044b\u043c \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u044b, \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u043d\u0430\u043c\u0435\u0440\u0435\u043d \u0434\u043e\u0431\u0438\u0442\u044c\u0441\u044f \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u0438 \u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432\u043e\u0439 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u0434\u043b\u044f \u0443\u0441\u0438\u043b\u0435\u043d\u0438\u044f \u0443\u0441\u0442\u043e\u0439\u0447\u0438\u0432\u043e\u0441\u0442\u0438 \u0441\u0442\u0440\u0430\u043d\u044b.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0421\u0440\u0435\u0434\u0438 \u0432\u0441\u0442\u0440\u0435\u0447 \u0433\u043b\u0430\u0432\u044b \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0441\u043b\u0435\u0434\u0443\u0435\u0442 \u043e\u0442\u043c\u0435\u0442\u0438\u0442\u044c \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0435: \u0441 \u043f\u0440\u0435\u043c\u044c\u0435\u0440-\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u043e\u043c \u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u0438 \u0411\u043e\u0440\u0438\u0441\u043e\u043c \u0414\u0436\u043e\u043d\u0441\u043e\u043d\u043e\u043c, \u0441 \u043a\u0430\u043d\u0446\u043b\u0435\u0440\u043e\u043c \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438 \u041e\u043b\u0430\u0444\u043e\u043c \u0428\u043e\u043b\u044c\u0446\u0435\u043c, \u0441 \u0432\u0438\u0446\u0435-\u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u043e\u043c \u0421\u0428\u0410 \u041a\u0430\u043c\u0430\u043b\u043e\u0439 \u0425\u0430\u0440\u0440\u0438\u0441, \u0441 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044f\u043c\u0438 \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u044b\u0445 \u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432\u044b\u0445 \u0438\u043d\u0441\u0442\u0438\u0442\u0443\u0446\u0438\u0439 \u0438 \u0434\u0440\u0443\u0433\u0438\u043c\u0438 \u043f\u0430\u0440\u0442\u043d\u0435\u0440\u0430\u043c\u0438 \u0438 \u0434\u0440\u0443\u0437\u044c\u044f\u043c\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b\u00bb, \u2014 \u043e\u0442\u043c\u0435\u0442\u0438\u043b\u0438 \u0432 \u043e\u0444\u0438\u0441\u0435 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0441\u043e\u043e\u0431\u0449\u0430\u043b\u043e\u0441\u044c, \u0447\u0442\u043e \u043f\u0440\u043e\u0441\u044c\u0431\u0430 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u043a \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u043c\u0443 \u043b\u0438\u0434\u0435\u0440\u0443 \u0414\u0436\u043e \u0411\u0430\u0439\u0434\u0435\u043d\u0443 \u043f\u043e\u0441\u0435\u0442\u0438\u0442\u044c \u041a\u0438\u0435\u0432 \u0432 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0435\u0435 \u0432\u0440\u0435\u043c\u044f \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0430\u0431\u0441\u0443\u0440\u0434\u043d\u043e\u0439 \u043d\u0430 \u0444\u043e\u043d\u0435 \u044d\u0432\u0430\u043a\u0443\u0430\u0446\u0438\u0438 \u0433\u0440\u0430\u0436\u0434\u0430\u043d \u0421\u0428\u0410. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u0441\u0435\u043d\u0430\u0442\u043e\u0440 \u0421\u043e\u0432\u0435\u0442\u0430 \u0424\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438 \u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u041f\u0443\u0448\u043a\u043e\u0432.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 13:43","publicPublishDateTimestamp":1645267405,"public_publish_date":"2022-02-19T10:43:25.000000Z","authors":[{"id":309,"author":"\u0411\u043e\u0440\u0438\u0441 \u041d\u0435\u0441\u0442\u0435\u0440\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"boris-nesterov","post_count":8208}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-252-1645266914.jpeg","mainImageAuthor":"\u00a9 Volodymyr Tarasovukrinform \/ Keystone Press Agency","mainImageOwner":"Global Look Press","mainImageDate":"2022-02-19T10:43:25.000000Z"},{"id":570525,"title":"\u0412 \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430\u0447\u0430\u043b\u0438\u0441\u044c \u0443\u0447\u0435\u043d\u0438\u044f \u0441\u0438\u043b \u0441\u0442\u0440\u0430\u0442\u0435\u0433\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0441\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u043d\u0438\u044f \u043f\u043e\u0434 \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u043e\u043c \u041f\u0443\u0442\u0438\u043d\u0430","postViews":"80","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"13:42","updatedTime":"13:42","link":"570525-v-rossii-nachalis-ucheniya-sil-strategicheskogo-sderzhivaniya-pod-rukovodstvom-putina","fullLink":"https:\/\/polit.info\/570525-v-rossii-nachalis-ucheniya-sil-strategicheskogo-sderzhivaniya-pod-rukovodstvom-putina","lead":"\u0412\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u043d\u044b\u0435 \u0441\u0438\u043b\u044b \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u0440\u0438\u0441\u0442\u0443\u043f\u0438\u043b\u0438 \u043a \u0443\u0447\u0435\u043d\u0438\u044f\u043c \u043f\u043e \u0441\u0442\u0440\u0430\u0442\u0435\u0433\u0438\u0447\u0435\u0441\u043a\u043e\u043c\u0443 \u0441\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u043d\u0438\u044e \u043f\u043e\u0434 \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u043e\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u041f\u0443\u0442\u0438\u043d\u0430, \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043f\u0440\u0435\u0441\u0441-\u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440\u044c \u0433\u043b\u0430\u0432\u044b \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u041f\u0435\u0441\u043a\u043e\u0432.","mainCategory":{"id":17962,"title":"\u0410\u0440\u043c\u0438\u044f","alias":"armiya","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0412 \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430\u0447\u0430\u043b\u0438\u0441\u044c \u0443\u0447\u0435\u043d\u0438\u044f \u0441\u0438\u043b \u0441\u0442\u0440\u0430\u0442\u0435\u0433\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0441\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u043d\u0438\u044f \u043f\u043e\u0434 \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u043e\u043c \u041f\u0443\u0442\u0438\u043d\u0430\u0022 data-author=\u0022\u0022 data-owner=\u0022\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-308-1645267189.jpeg\u0022 title=\u0022\u0412 \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430\u0447\u0430\u043b\u0438\u0441\u044c \u0443\u0447\u0435\u043d\u0438\u044f \u0441\u0438\u043b \u0441\u0442\u0440\u0430\u0442\u0435\u0433\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0441\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u043d\u0438\u044f \u043f\u043e\u0434 \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u043e\u043c \u041f\u0443\u0442\u0438\u043d\u0430\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0412\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u043d\u044b\u0435 \u0441\u0438\u043b\u044b \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u0440\u0438\u0441\u0442\u0443\u043f\u0438\u043b\u0438 \u043a \u0443\u0447\u0435\u043d\u0438\u044f\u043c \u043f\u043e \u0441\u0442\u0440\u0430\u0442\u0435\u0433\u0438\u0447\u0435\u0441\u043a\u043e\u043c\u0443 \u0441\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u043d\u0438\u044e \u043f\u043e\u0434 \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u043e\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u041f\u0443\u0442\u0438\u043d\u0430, \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043f\u0440\u0435\u0441\u0441-\u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440\u044c \u0433\u043b\u0430\u0432\u044b \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u041f\u0435\u0441\u043a\u043e\u0432.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u0441\u0442\u0430\u0440\u0442 \u043c\u0430\u043d\u0435\u0432\u0440\u0430\u043c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u043b\u0438\u0434\u0435\u0440 \u0434\u0430\u043b \u0432 \u0441\u0443\u0431\u0431\u043e\u0442\u0443, 19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f. \u0412 \u0445\u043e\u0434\u0435 \u0443\u0447\u0435\u043d\u0438\u0439 \u0431\u0443\u0434\u0443\u0442 \u043f\u0440\u043e\u0438\u0437\u0432\u0435\u0434\u0435\u043d\u044b \u043f\u0443\u0441\u043a\u0438 \u0431\u0430\u043b\u043b\u0438\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u0440\u0430\u043a\u0435\u0442, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u003Ca href=\u0022https:\/\/ria.ru\/\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0420\u0418\u0410 \u041d\u043e\u0432\u043e\u0441\u0442\u0438\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u043c\u0430\u043d\u0435\u0432\u0440\u044b \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0441\u0438\u043b \u0441\u0442\u0440\u0430\u0442\u0435\u0433\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0441\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u043d\u0438\u044f \u0430\u043d\u043e\u043d\u0441\u0438\u0440\u043e\u0432\u0430\u043b\u043e \u041c\u0438\u043d\u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0420\u0424. \u041e\u0442\u043c\u0435\u0447\u0430\u0435\u0442\u0441\u044f, \u0447\u0442\u043e \u0432 \u043d\u0438\u0445 \u043f\u0440\u0438\u043c\u0443\u0442 \u0443\u0447\u0430\u0441\u0442\u0438\u0435 \u0441\u0438\u043b\u044b \u0412\u041a\u0421 \u0420\u0424, \u042e\u0436\u043d\u043e\u0433\u043e \u0432\u043e\u0435\u043d\u043d\u043e\u0433\u043e \u043e\u043a\u0440\u0443\u0433\u0430, \u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0433\u043e \u0438 \u0427\u0435\u0440\u043d\u043e\u043c\u043e\u0440\u0441\u043a\u043e\u0433\u043e \u0444\u043b\u043e\u0442\u043e\u0432, \u0430 \u0442\u0430\u043a\u0436\u0435 \u0420\u0412\u0421\u041d.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 13:42","publicPublishDateTimestamp":1645267339,"public_publish_date":"2022-02-19T10:42:19.000000Z","authors":[{"id":307,"author":"\u0420\u0443\u0441\u043b\u0430\u043d \u041d\u0435\u0433\u043b\u0438\u043d\u043d\u044b\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ruslan-neglinnyy","post_count":8260}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-308-1645267189.jpeg","mainImageAuthor":"","mainImageOwner":"\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb","mainImageDate":"2022-02-19T10:42:19.000000Z"},{"id":570524,"title":"\u041f\u0443\u0442\u0438\u043d \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u0438\u043b \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432\u0430 \u0441 \u043f\u043e\u0431\u0435\u0434\u043e\u0439 \u043d\u0430 \u041e\u0418","postViews":"61","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"13:31","updatedTime":"13:31","link":"570524-putin-pozdravil-bolshunova-s-pobedoi-na-oi","fullLink":"https:\/\/polit.info\/570524-putin-pozdravil-bolshunova-s-pobedoi-na-oi","lead":"\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u0438\u043b \u043b\u044b\u0436\u043d\u0438\u043a\u0430 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u0430 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432\u0430 \u0441 \u043e\u0447\u0435\u0440\u0435\u0434\u043d\u043e\u0439 \u043f\u043e\u0431\u0435\u0434\u043e\u0439 \u043d\u0430 \u0437\u0438\u043c\u043d\u0438\u0445 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440\u0430\u0445, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u0440\u043e\u0445\u043e\u0434\u044f\u0442 \u0432 \u041f\u0435\u043a\u0438\u043d\u0435.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0443\u0442\u0438\u043d \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u0438\u043b \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432\u0430 \u0441 \u043f\u043e\u0431\u0435\u0434\u043e\u0439 \u043d\u0430 \u041e\u0418\u0022 data-author=\u0022\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u0424\u0022 data-owner=\u0022kremlin.ru\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-187-1645266236.jpeg\u0022 title=\u0022\u041f\u0443\u0442\u0438\u043d \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u0438\u043b \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432\u0430 \u0441 \u043f\u043e\u0431\u0435\u0434\u043e\u0439 \u043d\u0430 \u041e\u0418\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u0438\u043b \u043b\u044b\u0436\u043d\u0438\u043a\u0430 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u0430 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432\u0430 \u0441 \u043e\u0447\u0435\u0440\u0435\u0434\u043d\u043e\u0439 \u043f\u043e\u0431\u0435\u0434\u043e\u0439 \u043d\u0430 \u0437\u0438\u043c\u043d\u0438\u0445 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440\u0430\u0445, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u0440\u043e\u0445\u043e\u0434\u044f\u0442 \u0432 \u041f\u0435\u043a\u0438\u043d\u0435.\u003C\/p\u003E\n\u003Cp\u003E\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u043e\u0442\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u043f\u0440\u043e\u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043b \u043e\u0442\u043b\u0438\u0447\u043d\u0443\u044e \u043f\u043e\u0434\u0433\u043e\u0442\u043e\u0432\u043a\u0443, \u0445\u0430\u0440\u0430\u043a\u0442\u0435\u0440 \u0438 \u0432\u043e\u043b\u044e \u043a \u043f\u043e\u0431\u0435\u0434\u0435. \u041f\u043e \u0435\u0433\u043e \u043c\u043d\u0435\u043d\u0438\u044e, \u0438\u043c\u0435\u043d\u043d\u043e \u044d\u0442\u0438 \u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0430 \u043f\u043e\u0437\u0432\u043e\u043b\u0438\u043b\u0438 \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u0443 \u0441\u0442\u0430\u0442\u044c \u043d\u0430\u0441\u0442\u043e\u044f\u0449\u0438\u043c \u043b\u0438\u0434\u0435\u0440\u043e\u043c \u043b\u044b\u0436\u043d\u043e\u0439 \u0433\u043e\u043d\u043a\u0438 \u041e\u0418-2022. \u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0412\u044b \u0442\u0440\u0438\u0443\u043c\u0444\u0430\u043b\u044c\u043d\u043e \u0432\u044b\u0441\u0442\u0443\u043f\u0438\u043b\u0438 \u0432 \u041f\u0435\u043a\u0438\u043d\u0435, \u0432 \u0443\u0441\u043b\u043e\u0432\u0438\u044f\u0445 \u0441\u0438\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u043a\u043e\u043d\u043a\u0443\u0440\u0435\u043d\u0446\u0438\u0438 \u0437\u0430\u0432\u043e\u0435\u0432\u0430\u043b\u0438 \u0442\u0440\u0438 \u043e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0437\u043e\u043b\u043e\u0442\u0430\u00bb, \u2014 \u0441\u043e\u043e\u0431\u0449\u0430\u0435\u0442\u0441\u044f \u0432 \u0442\u0435\u043b\u0435\u0433\u0440\u0430\u043c\u043c\u0435 \u043b\u0438\u0434\u0435\u0440\u0430 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u0441\u0442\u0430\u043b \u043f\u043e\u0431\u0435\u0434\u0438\u0442\u0435\u043b\u0435\u043c \u0432 \u0441\u043a\u0438\u0430\u0442\u043b\u043e\u043d\u0435, \u044d\u0441\u0442\u0430\u0444\u0435\u0442\u0435 4 \u043f\u043e 10 \u043a\u043c \u0438 \u043c\u0430\u0441\u0441-\u0441\u0442\u0430\u0440\u0442\u0435. \u041a\u0440\u043e\u043c\u0435 \u044d\u0442\u043e\u0433\u043e, \u043b\u044b\u0436\u043d\u0438\u043a \u043f\u0440\u0438\u043d\u0435\u0441 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u0441\u0435\u0440\u0435\u0431\u0440\u044f\u043d\u0443\u044e \u043c\u0435\u0434\u0430\u043b\u044c \u0432 \u0433\u043e\u043d\u043a\u0435 \u043d\u0430 15 \u043a\u043c \u0441 \u0440\u0430\u0437\u0434\u0435\u043b\u044c\u043d\u044b\u043c \u0441\u0442\u0430\u0440\u0442\u043e\u043c \u0438 \u0431\u0440\u043e\u043d\u0437\u043e\u0432\u0443\u044e \u0432 \u043a\u043e\u043c\u0430\u043d\u0434\u043d\u043e\u043c \u0441\u043f\u0440\u0438\u043d\u0442\u0435. \u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 13:31","publicPublishDateTimestamp":1645266677,"public_publish_date":"2022-02-19T10:31:17.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":8205}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-187-1645266236.jpeg","mainImageAuthor":"\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u0424","mainImageOwner":"kremlin.ru","mainImageDate":"2022-02-19T10:31:17.000000Z"},{"id":570523,"title":"\u041f\u0440\u043e\u0434\u044e\u0441\u0435\u0440 \u0420\u0430\u0437\u0438\u043d \u043d\u0430\u0437\u0432\u0430\u043b \u043f\u0430\u0434\u0435\u043d\u0438\u0435 \u0412\u0430\u043b\u0438\u0435\u0432\u043e\u0439 \u043d\u0430 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u0435 \u0436\u0435\u0440\u0442\u0432\u043e\u0439 \u0432\u043e \u0441\u043f\u0430\u0441\u0435\u043d\u0438\u0435","postViews":"223","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"13:28","updatedTime":"13:28","link":"570523-prodyuser-razin-nazval-padenie-valievoi-na-olimpiade-zhertvoi-vo-spasenie","fullLink":"https:\/\/polit.info\/570523-prodyuser-razin-nazval-padenie-valievoi-na-olimpiade-zhertvoi-vo-spasenie","lead":"\u041f\u0440\u043e\u0434\u044e\u0441\u0435\u0440 \u0433\u0440\u0443\u043f\u043f\u044b \u00ab\u041b\u0430\u0441\u043a\u043e\u0432\u044b\u0439 \u043c\u0430\u0439\u00bb \u0410\u043d\u0434\u0440\u0435\u0439 \u0420\u0430\u0437\u0438\u043d \u043f\u0440\u043e\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u043b \u0432\u044b\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u0435 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0444\u0438\u0433\u0443\u0440\u0438\u0441\u0442\u043a\u0438 \u041a\u0430\u043c\u0438\u043b\u044b \u0412\u0430\u043b\u0438\u0435\u0432\u043e\u0439 \u043d\u0430 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440\u0430\u0445 \u0432 \u041f\u0435\u043a\u0438\u043d\u0435.","mainCategory":null,"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0440\u043e\u0434\u044e\u0441\u0435\u0440 \u0420\u0430\u0437\u0438\u043d \u043d\u0430\u0437\u0432\u0430\u043b \u043f\u0430\u0434\u0435\u043d\u0438\u0435 \u0412\u0430\u043b\u0438\u0435\u0432\u043e\u0439 \u043d\u0430 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u0435 \u0436\u0435\u0440\u0442\u0432\u043e\u0439 \u0432\u043e \u0441\u043f\u0430\u0441\u0435\u043d\u0438\u0435\u0022 data-author=\u0022Peter Kneffel\/dpa\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-123-1645264533.jpeg\u0022 title=\u0022\u041f\u0440\u043e\u0434\u044e\u0441\u0435\u0440 \u0420\u0430\u0437\u0438\u043d \u043d\u0430\u0437\u0432\u0430\u043b \u043f\u0430\u0434\u0435\u043d\u0438\u0435 \u0412\u0430\u043b\u0438\u0435\u0432\u043e\u0439 \u043d\u0430 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u0435 \u0436\u0435\u0440\u0442\u0432\u043e\u0439 \u0432\u043e \u0441\u043f\u0430\u0441\u0435\u043d\u0438\u0435\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0440\u043e\u0434\u044e\u0441\u0435\u0440 \u0433\u0440\u0443\u043f\u043f\u044b \u00ab\u041b\u0430\u0441\u043a\u043e\u0432\u044b\u0439 \u043c\u0430\u0439\u00bb \u0410\u043d\u0434\u0440\u0435\u0439 \u0420\u0430\u0437\u0438\u043d \u043f\u0440\u043e\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u043b \u0432\u044b\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u0435 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0444\u0438\u0433\u0443\u0440\u0438\u0441\u0442\u043a\u0438 \u041a\u0430\u043c\u0438\u043b\u044b \u0412\u0430\u043b\u0438\u0435\u0432\u043e\u0439 \u043d\u0430 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440\u0430\u0445 \u0432 \u041f\u0435\u043a\u0438\u043d\u0435.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u0448\u043e\u0443-\u0431\u0438\u0437\u043d\u0435\u0441\u0430 \u0441\u0447\u0438\u0442\u0430\u0435\u0442, \u0447\u0442\u043e \u0444\u0438\u0433\u0443\u0440\u0438\u0441\u0442\u043a\u0430 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u044c\u043d\u043e \u0441\u043e\u0432\u0435\u0440\u0448\u0438\u043b\u0430 \u043f\u0430\u0434\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u0442\u043e\u0433\u043e, \u0447\u0442\u043e \u0434\u0440\u0443\u0433\u0438\u0435 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u044b \u0441\u043c\u043e\u0433\u043b\u0438 \u043e\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043d\u0430 \u043f\u044c\u0435\u0434\u0435\u0441\u0442\u0430\u043b\u0435.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0422\u0440\u0435\u043d\u0435\u0440\u0441\u043a\u0438\u0439 \u0448\u0442\u0430\u0431 \u0443\u0431\u0435\u0434\u0438\u043b \u0435\u0435 \u0443\u043f\u0430\u0441\u0442\u044c \u0434\u0432\u0430 \u0440\u0430\u0437\u0430 \u0434\u043b\u044f \u0442\u043e\u0433\u043e, \u0447\u0442\u043e\u0431\u044b \u043d\u0430\u0448\u0438 \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u043a\u0438 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0438 \u043f\u044c\u0435\u0434\u0435\u0441\u0442\u0430\u043b, \u044d\u0442\u043e \u0436\u0435\u0440\u0442\u0432\u0430 \u0432\u043e \u0441\u043f\u0430\u0441\u0435\u043d\u0438\u0435. \u041a\u043e\u043d\u0435\u0447\u043d\u043e, \u043b\u0438\u0447\u043d\u043e \u0434\u043b\u044f \u043d\u0435\u0435 \u044d\u0442\u043e \u2014 \u0442\u0440\u0430\u0433\u0435\u0434\u0438\u044f\u00bb, \u2014 \u043d\u0430\u043f\u0438\u0441\u0430\u043b \u043f\u0440\u043e\u0434\u044e\u0441\u0435\u0440 \u043d\u0430 \u043b\u0438\u0447\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0432 \u0441\u043e\u0446\u0441\u0435\u0442\u0438 Instagram.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u0437\u0438\u043d \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b, \u0447\u0442\u043e, \u0435\u0441\u043b\u0438 \u0431\u044b \u043e\u043d\u0430 \u0432\u044b\u0438\u0433\u0440\u0430\u043b\u0430 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u0443, \u0442\u043e \u043d\u0430\u0433\u0440\u0430\u0436\u0434\u0435\u043d\u0438\u0435 \u0432\u0441\u0435\u0439 \u043a\u043e\u043c\u0430\u043d\u0434\u044b \u043c\u043e\u0433\u043b\u043e \u043d\u0435 \u0441\u043e\u0441\u0442\u043e\u044f\u0442\u044c\u0441\u044f. \u041f\u043e\u044d\u0442\u043e\u043c\u0443 \u043e\u043d \u0447\u0438\u0442\u0430\u0435\u0442 \u0432\u0430\u043b\u0438\u0435\u0432\u0443 \u0433\u0435\u0440\u043e\u0435\u043c \u0418\u0433\u0440. \u041f\u0440\u043e\u0434\u044e\u0441\u0435\u0440 \u043f\u043e\u0436\u0435\u043b\u0430\u043b \u0444\u0438\u0433\u0443\u0440\u0438\u0441\u0442\u043a\u0435 \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u044f \u0438 \u043d\u0430\u0437\u0432\u0430\u043b \u0443\u043c\u043d\u0438\u0446\u0435\u0439 \u0437\u0430 \u043f\u0440\u0438\u043d\u044f\u0442\u0438\u0435 \u043d\u0435 \u043f\u043e-\u0434\u0435\u0442\u0441\u043a\u0438 \u043c\u0443\u0436\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0433\u043e \u0440\u0435\u0448\u0435\u043d\u0438\u044f.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 13:28","publicPublishDateTimestamp":1645266481,"public_publish_date":"2022-02-19T10:28:01.000000Z","authors":[{"id":313,"author":"\u042e\u043b\u0438\u044f \u042f\u043a\u043e\u0432\u043b\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yuliya-yakovleva","post_count":8281}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-123-1645264533.jpeg","mainImageAuthor":"Peter Kneffel\/dpa","mainImageOwner":"Global Look Press","mainImageDate":"2022-02-19T10:28:01.000000Z"},{"id":570516,"title":"\u00ab\u041e\u043f\u0430\u0441\u043d\u044b\u0439 \u0434\u0435\u043d\u044c \u0434\u043b\u044f \u0432\u0441\u0435\u0433\u043e \u043c\u0438\u0440\u0430\u00bb. \u0427\u0442\u043e \u0433\u043e\u0432\u043e\u0440\u0438\u043b\u0430 \u0412\u0430\u043d\u0433\u0430 \u043f\u0440\u043e \u0437\u0435\u0440\u043a\u0430\u043b\u044c\u043d\u0443\u044e \u0434\u0430\u0442\u0443 22.02.2022","postViews":"7633","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"13:25","updatedTime":"13:25","link":"570516-opasnyi-den-dlya-vsego-mira-chto-govorila-vanga-pro-zerkalnuyu-datu-22-02-2022","fullLink":"https:\/\/polit.info\/570516-opasnyi-den-dlya-vsego-mira-chto-govorila-vanga-pro-zerkalnuyu-datu-22-02-2022","lead":"\u041f\u0440\u043e\u0432\u0438\u0434\u0438\u0446\u0430 \u043f\u0440\u0435\u0434\u0441\u043a\u0430\u0437\u0430\u043b\u0430 \u0441\u043b\u043e\u0436\u043d\u043e\u0441\u0442\u0438 \u0434\u043b\u044f \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u0430\u0433\u0440\u0435\u0441\u0441\u0438\u044e \u041a\u0438\u0442\u0430\u044f. ","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u00ab\u041e\u043f\u0430\u0441\u043d\u044b\u0439 \u0434\u0435\u043d\u044c \u0434\u043b\u044f \u0432\u0441\u0435\u0433\u043e \u043c\u0438\u0440\u0430\u00bb. \u0427\u0442\u043e \u0433\u043e\u0432\u043e\u0440\u0438\u043b\u0430 \u0412\u0430\u043d\u0433\u0430 \u043f\u0440\u043e \u0437\u0435\u0440\u043a\u0430\u043b\u044c\u043d\u0443\u044e \u0434\u0430\u0442\u0443 22.02.2022\u0022 data-author=\u0022 \u0022 data-owner=\u0022\u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043f\u0435\u0440\u0432\u043e\u0433\u043e \u043a\u0430\u043d\u0430\u043b\u0430\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-1645263045WVPZT8Jpc7Rbvu0OnYrjlygmtJkJjCQHxev4YTGU.jpeg\u0022 title=\u0022\u00ab\u041e\u043f\u0430\u0441\u043d\u044b\u0439 \u0434\u0435\u043d\u044c \u0434\u043b\u044f \u0432\u0441\u0435\u0433\u043e \u043c\u0438\u0440\u0430\u00bb. \u0427\u0442\u043e \u0433\u043e\u0432\u043e\u0440\u0438\u043b\u0430 \u0412\u0430\u043d\u0433\u0430 \u043f\u0440\u043e \u0437\u0435\u0440\u043a\u0430\u043b\u044c\u043d\u0443\u044e \u0434\u0430\u0442\u0443 22.02.2022\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u043e\u0440\u043e\u0447\u0435\u0441\u0442\u0432\u043e \u0437\u043d\u0430\u043c\u0435\u043d\u0438\u0442\u043e\u0439 \u0431\u043e\u043b\u0433\u0430\u0440\u0441\u043a\u043e\u0439 \u044f\u0441\u043d\u043e\u0432\u0438\u0434\u044f\u0449\u0435\u0439 \u0412\u0430\u043d\u0433\u0438 \u00ab\u043e \u0441\u0430\u043c\u043e\u043c \u043e\u043f\u0430\u0441\u043d\u043e\u043c \u0434\u043d\u0435\u00bb \u0441\u043d\u043e\u0432\u0430 \u043f\u0440\u0438\u0432\u043b\u0435\u043a\u0430\u0435\u0442\u00a0\u043a \u0441\u0435\u0431\u0435 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u043e\u0432 \u0432 \u043f\u0440\u0435\u0434\u0434\u0432\u0435\u0440\u0438\u0438\u00a0\u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0439 \u0432 \u0442\u0435\u043a\u0443\u0449\u0435\u043c \u0442\u044b\u0441\u044f\u0447\u0435\u043b\u0435\u0442\u0438\u0438 \u00ab\u0437\u0435\u0440\u043a\u0430\u043b\u044c\u043d\u043e\u0439\u00bb \u0434\u0430\u0442\u044b\u00a0\u2014 22.02.2022.\u00a0\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0443\u043c \u0412\u0430\u043d\u0433\u0438\u00a0\u0421\u0435\u0440\u0433\u0435\u0439 \u041a\u043e\u0441\u0442\u043e\u0440\u043d\u043e\u0439 \u0435\u0449\u0435 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u043b\u0435\u0442 \u043d\u0430\u0437\u0430\u0434 \u0432 \u044d\u0444\u0438\u0440\u0435 \u041f\u0435\u0440\u0432\u043e\u0433\u043e \u043a\u0430\u043d\u0430\u043b\u0430 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b \u0441\u043b\u043e\u0432\u0430 \u0441\u043b\u0435\u043f\u043e\u0439 \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u00ab\u0434\u0435\u043d\u044c, \u043a\u043e\u0433\u0434\u0430 \u0432 \u043e\u0434\u043d\u043e\u043c \u043c\u0435\u0441\u0442\u0435 \u0441\u043e\u0431\u0435\u0440\u0443\u0442\u0441\u044f \u043f\u044f\u0442\u044c \u0434\u0432\u043e\u0435\u043a\u00bb \u0441\u0442\u0430\u043d\u0435\u0442 \u0441\u0430\u043c\u044b\u043c \u043e\u043f\u0430\u0441\u043d\u044b\u043c \u0434\u043b\u044f \u0432\u0441\u0435\u0433\u043e \u043c\u0438\u0440\u0430. \u0422\u0430\u043a, \u0438\u043c\u0435\u043d\u043d\u043e \u0432 \u0444\u0435\u0432\u0440\u0430\u043b\u0435 2020 \u0433\u043e\u0434\u0430 \u044d\u043f\u0438\u0434\u0435\u043c\u0438\u044f \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430 \u043f\u0440\u0438\u043e\u0431\u0440\u0435\u043b\u0430 \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u043c\u0430\u0441\u0448\u0442\u0430\u0431.\u00a0\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0435\u0434\u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u0435\u043b\u044c \u0411\u043e\u0440\u0438\u0441 \u041a\u044e\u0447\u0443\u043a\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u043e\u043c\u0443 \u0432 1993 \u0433\u043e\u0434\u0443 \u0443\u0434\u0430\u043b\u043e\u0441\u044c \u043b\u0438\u0447\u043d\u043e \u043f\u043e\u043e\u0431\u0449\u0430\u0442\u044c\u0441\u044f \u0441 \u044f\u0441\u043d\u043e\u0432\u0438\u0434\u044f\u0449\u0435\u0439, \u0443\u0442\u0432\u0435\u0440\u0436\u0434\u0430\u0435\u0442, \u0447\u0442\u043e \u0412\u0430\u043d\u0433\u0430 \u0433\u043e\u0432\u043e\u0440\u0438\u043b\u0430, \u0431\u0443\u0434\u0442\u043e \u0431\u044b \u0432 2022-\u043c \u0433\u043e\u0434\u0443 \u0441\u043b\u0443\u0447\u0438\u0442\u0441\u044f \u0441\u0430\u043c\u043e\u0435 \u0432\u0430\u0436\u043d\u043e\u0435 \u0441\u043e\u0431\u044b\u0442\u0438\u0435.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041d\u0430 \u0441\u043e\u043b\u043d\u044b\u0448\u043a\u0435 \u043f\u043e\u0433\u0440\u0435\u0435\u043c\u0441\u044f, \u0438 \u0447\u0435\u0440\u043d\u043e\u0439 \u0442\u0435\u043d\u044c\u044e \u043f\u0430\u0434\u0435\u0442 \u0441\u043e\u043b\u043d\u0446\u0435\u00bb, \u2013 \u0433\u043e\u0432\u043e\u0440\u0438\u043b\u0430 \u043e \u0441\u0438\u043b\u0435 \u0437\u0435\u0440\u043a\u0430\u043b\u044c\u043d\u043e\u0439 \u0434\u0430\u0442\u044b \u043f\u0440\u043e\u0432\u0438\u0434\u0438\u0446\u0430.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u041a\u044e\u0447\u0443\u043a\u043e\u0432\u0430, \u0412\u0430\u043d\u0433\u0430 \u043f\u0440\u0435\u0434\u0441\u043a\u0430\u0437\u044b\u0432\u0430\u043b\u0430, \u0447\u0442\u043e\u00a0\u00ab\u043f\u0440\u043e\u043b\u044c\u0435\u0442\u0441\u044f \u043e\u0433\u043d\u0435\u043d\u043d\u044b\u0439 \u0434\u043e\u0436\u0434\u044c, \u0414\u0440\u0430\u043a\u043e\u043d \u0438\u0437\u0432\u0435\u0440\u0433\u043d\u0435\u0442 \u043f\u043b\u0430\u043c\u044f, \u0438 \u043f\u043e\u0442\u0435\u043a\u0443\u0442 \u043e\u0433\u043d\u0435\u043d\u043d\u044b\u0435 \u0441\u043b\u0435\u0437\u044b\u00bb. \u041d\u0435\u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0442\u043e\u043b\u043a\u043e\u0432\u0430\u0442\u0435\u043b\u0438 \u0441\u0447\u0438\u0442\u0430\u044e\u0442, \u0447\u0442\u043e \u0440\u0435\u0447\u044c \u0438\u0434\u0435\u0442 \u043e \u041a\u0438\u0442\u0430\u0435.\u00a0\u003C\/p\u003E\n\n\u003Cp\u003E\u0413\u043e\u0432\u043e\u0440\u0438\u043b\u0430 \u043f\u0440\u043e\u0432\u0438\u0434\u0438\u0446\u0430 \u0438 \u043f\u0440\u043e \u0420\u043e\u0441\u0441\u0438\u044e:\u00a0\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0414\u0432\u0435 \u0441\u0442\u0440\u0430\u043d\u044b \u043e\u0431\u044a\u0435\u0434\u0438\u043d\u044f\u0442\u0441\u044f \u0432 2022, \u043d\u043e \u0420\u043e\u0441\u0441\u0438\u044f \u0431\u043e\u043b\u044c\u0448\u0435, \u0438 \u043e\u043d\u0430 \u043d\u0435 \u043f\u043e\u0431\u043e\u0438\u0442\u0441\u044f. \u0421\u0442\u0440\u0430\u043d\u044b, \u0440\u0430\u0437\u0434\u0435\u043b\u0435\u043d\u043d\u044b\u0435 \u0431\u043e\u043b\u044c\u0448\u043e\u0439 \u0432\u043e\u0434\u043e\u0439, \u0432\u0442\u0430\u0439\u043d\u0435 \u0431\u0443\u0434\u0443\u0442 \u0432\u0441\u0442\u0440\u0435\u0447\u0430\u0442\u044c\u0441\u044f \u0438 \u0431\u0443\u0434\u0443\u0442 \u0440\u0435\u0448\u0430\u0442\u044c, \u043a\u0430\u043a \u043f\u043e\u043a\u043e\u0440\u0438\u0442\u044c \u0420\u043e\u0441\u0441\u0438\u044e, \u043d\u043e \u0420\u043e\u0441\u0441\u0438\u044f \u0443\u0432\u0438\u0434\u0438\u0442 \u0438\u0445 \u0434\u0432\u0443\u043b\u0438\u043a\u0438\u0435 \u043b\u0438\u0446\u0430\u00bb.\u00a0\u003C\/p\u003E\n\n\u003Cp\u003E\u00ab\u0412\u044b\u0434\u0435\u0440\u0436\u0430\u0442 \u0442\u043e, \u0432\u044b\u0434\u0435\u0440\u0436\u0430\u0442 \u0438 \u044d\u0442\u043e. \u0421\u0442\u0440\u0430\u043d\u0430 \u0431\u0443\u0434\u0435\u0442 \u043c\u0435\u043d\u044f\u0442\u044c\u0441\u044f, \u043d\u043e \u043e\u0441\u0442\u0430\u043d\u0443\u0442\u0441\u044f \u0442\u0435\u043c\u0438 \u0436\u0435 \u043b\u044e\u0434\u0438\u00bb.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041d\u0443\u043c\u0435\u0440\u043e\u043b\u043e\u0433\u0438 \u0441\u0447\u0438\u0442\u0430\u044e\u0442, \u0447\u0442\u043e \u0446\u0438\u0444\u0440\u0430 2 \u043e\u0431\u043b\u0430\u0434\u0430\u0435\u0442 \u0434\u0432\u043e\u0439\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c\u044e, \u0441\u0438\u043c\u043c\u0435\u0442\u0440\u0438\u0435\u0439. \u0412 \u0434\u0435\u043d\u044c 22.02.2022 \u044d\u0442\u0438 \u00ab\u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0430\u00bb \u0431\u0443\u0434\u0443\u0442 \u0443\u0441\u0438\u043b\u0435\u043d\u044b \u0432 \u0448\u0435\u0441\u0442\u044c \u0440\u0430\u0437. \u0410 \u043d\u0443\u043b\u0438, \u0434\u043e\u043f\u043e\u043b\u043d\u044f\u044e\u0449\u0438\u0435 \u0434\u0432\u043e\u0439\u043a\u0438 \u0432 \u0434\u0430\u0442\u0435, \u043d\u0435\u0441\u0443\u0442 \u043c\u043d\u043e\u0433\u043e \u044d\u043d\u0435\u0440\u0433\u0438\u0438, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043c\u043e\u0436\u0435\u0442 \u043a\u0430\u043a \u0441\u043e\u0437\u0438\u0434\u0430\u0442\u044c, \u0442\u0430\u043a \u0438 \u0440\u0430\u0437\u0440\u0443\u0448\u0430\u0442\u044c. \u042d\u043a\u0441\u043f\u0435\u0440\u0442\u044b \u043f\u043e\u043b\u0430\u0433\u0430\u044e\u0442, \u0447\u0442\u043e \u0441\u043e\u0431\u044b\u0442\u0438\u044f, \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u0435\u0434\u0448\u0438\u0435 \u0432 \u00ab\u043a\u0440\u0430\u0441\u0438\u0432\u0443\u044e \u0434\u0430\u0442\u0443\u00bb, \u043d\u0430\u0439\u0434\u0443\u0442 \u043e\u0442\u0440\u0430\u0436\u0435\u043d\u0438\u0435\u00a0 \u0432 \u0431\u0443\u0434\u0443\u0449\u0435\u043c.\u00a0\u003C\/p\u003E\n\n\u003Cp\u003E\u00a0\u003C\/p\u003E\n","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 13:25","publicPublishDateTimestamp":1645266349,"public_publish_date":"2022-02-19T10:25:49.000000Z","authors":[{"id":21,"author":"\u041e\u043b\u0435\u0433 \u041a\u043e\u0440\u043e\u043b\u0435\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"oleg-korolev","post_count":144}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-1645263045WVPZT8Jpc7Rbvu0OnYrjlygmtJkJjCQHxev4YTGU.jpeg","mainImageAuthor":" ","mainImageOwner":"\u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043f\u0435\u0440\u0432\u043e\u0433\u043e \u043a\u0430\u043d\u0430\u043b\u0430","mainImageDate":"2022-02-19T09:30:46.000000Z"},{"id":570522,"title":"\u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u0431\u0443\u0434\u0435\u0442 \u0437\u043d\u0430\u043c\u0435\u043d\u043e\u0441\u0446\u0435\u043c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u043d\u0430 \u0446\u0435\u0440\u0435\u043c\u043e\u043d\u0438\u0438 \u0437\u0430\u043a\u0440\u044b\u0442\u0438\u044f \u041e\u0418-2022","postViews":"394","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"13:22","updatedTime":"13:22","link":"570522-bolshunov-budet-znamenoscem-rossiiskoi-sbornoi-na-ceremonii-zakrytiya-oi-2022","fullLink":"https:\/\/polit.info\/570522-bolshunov-budet-znamenoscem-rossiiskoi-sbornoi-na-ceremonii-zakrytiya-oi-2022","lead":"\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u043b\u044b\u0436\u043d\u0438\u043a \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u0431\u0443\u0434\u0435\u0442 \u0437\u043d\u0430\u043c\u0435\u043d\u043e\u0441\u0446\u0435\u043c \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u043d\u0430 \u0446\u0435\u0440\u0435\u043c\u043e\u043d\u0438\u0438 \u0437\u0430\u043a\u0440\u044b\u0442\u0438\u044f \u0437\u0438\u043c\u043d\u0438\u0445 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440 \u0432 \u041f\u0435\u043a\u0438\u043d\u0435. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0430 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0424\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438 \u043b\u044b\u0436\u043d\u044b\u0445 \u0433\u043e\u043d\u043e\u043a \u0420\u043e\u0441\u0441\u0438\u0438 \u0415\u043b\u0435\u043d\u0430 \u0412\u044f\u043b\u044c\u0431\u0435.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u0431\u0443\u0434\u0435\u0442 \u0437\u043d\u0430\u043c\u0435\u043d\u043e\u0441\u0446\u0435\u043c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u043d\u0430 \u0446\u0435\u0440\u0435\u043c\u043e\u043d\u0438\u0438 \u0437\u0430\u043a\u0440\u044b\u0442\u0438\u044f \u041e\u0418-2022\u0022 data-author=\u0022Maxim Thore\/Keystone Press Agency\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-187-1645265668.jpeg\u0022 title=\u0022\u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u0431\u0443\u0434\u0435\u0442 \u0437\u043d\u0430\u043c\u0435\u043d\u043e\u0441\u0446\u0435\u043c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u043d\u0430 \u0446\u0435\u0440\u0435\u043c\u043e\u043d\u0438\u0438 \u0437\u0430\u043a\u0440\u044b\u0442\u0438\u044f \u041e\u0418-2022\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u043b\u044b\u0436\u043d\u0438\u043a \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u0431\u0443\u0434\u0435\u0442 \u0437\u043d\u0430\u043c\u0435\u043d\u043e\u0441\u0446\u0435\u043c \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u043d\u0430 \u0446\u0435\u0440\u0435\u043c\u043e\u043d\u0438\u0438 \u0437\u0430\u043a\u0440\u044b\u0442\u0438\u044f \u0437\u0438\u043c\u043d\u0438\u0445 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440 \u0432 \u041f\u0435\u043a\u0438\u043d\u0435. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0430 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0424\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438 \u043b\u044b\u0436\u043d\u044b\u0445 \u0433\u043e\u043d\u043e\u043a \u0420\u043e\u0441\u0441\u0438\u0438 \u0415\u043b\u0435\u043d\u0430 \u0412\u044f\u043b\u044c\u0431\u0435.\u003C\/p\u003E\n\u003Cp\u003E\u0422\u043e\u0440\u0436\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u0430\u044f \u0446\u0435\u0440\u0435\u043c\u043e\u043d\u0438\u044f \u0437\u0430\u043a\u0440\u044b\u0442\u0438\u044f \u041e\u0418-2022 \u0441\u043e\u0441\u0442\u043e\u0438\u0442\u0441\u044f 20 \u0444\u0435\u0432\u0440\u0430\u043b\u044f. \u0418\u0437\u0432\u0435\u0441\u0442\u043d\u043e, \u0447\u0442\u043e \u043d\u0430 \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u0438 \u0441\u043e\u0440\u0435\u0432\u043d\u043e\u0432\u0430\u043d\u0438\u0439 \u0444\u043b\u0430\u0433 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043a\u043e\u043c\u0438\u0442\u0435\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438 (\u041e\u041a\u0420) \u043d\u0435\u0441\u043b\u0438 \u0445\u043e\u043a\u043a\u0435\u0438\u0441\u0442 \u0412\u0430\u0434\u0438\u043c \u0428\u0438\u043f\u0430\u0447\u0435\u0432 \u0438 \u043a\u043e\u043d\u044c\u043a\u043e\u0431\u0435\u0436\u043a\u0430 \u041e\u043b\u044c\u0433\u0430 \u0424\u0430\u0442\u043a\u0443\u043b\u0438\u043d\u0430. \u003C\/p\u003E\n\n\u003Cp\u003E\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u043e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u043c \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u043e\u043c \u0432 \u0441\u043a\u0438\u0430\u0442\u043b\u043e\u043d\u0435, \u044d\u0441\u0442\u0430\u0444\u0435\u0442\u0435 \u043d\u0430 40 \u043a\u043c \u0438 \u043c\u0430\u0441\u0441-\u0441\u0442\u0430\u0440\u0442\u0435. \u041a\u0440\u043e\u043c\u0435 \u044d\u0442\u043e\u0433\u043e, \u0435\u043c\u0443 \u0443\u0434\u0430\u043b\u043e\u0441\u044c \u0437\u0430\u0432\u043e\u0435\u0432\u0430\u0442\u044c \u0441\u0435\u0440\u0435\u0431\u0440\u044f\u043d\u0443\u044e \u043c\u0435\u0434\u0430\u043b\u044c \u0432 \u0433\u043e\u043d\u043a\u0435 \u043d\u0430 15 \u043a\u043c \u0441 \u0440\u0430\u0437\u0434\u0435\u043b\u044c\u043d\u044b\u043c \u0441\u0442\u0430\u0440\u0442\u043e\u043c. \u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 13:22","publicPublishDateTimestamp":1645266153,"public_publish_date":"2022-02-19T10:22:33.000000Z","authors":[{"id":308,"author":"\u0418\u043b\u044c\u044f \u0420\u043e\u043c\u0430\u043d\u043e\u0432\u0438\u0447","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ilya-romanovich","post_count":8412}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-187-1645265668.jpeg","mainImageAuthor":"Maxim Thore\/Keystone Press Agency","mainImageOwner":"Global Look Press","mainImageDate":"2022-02-19T10:22:32.000000Z"},{"id":570521,"title":"\u041f\u0440\u043e\u0434\u0430\u0432\u0449\u0438\u0446\u0430 \u0441\u0435\u043a\u0441-\u0448\u043e\u043f\u0430 \u043f\u043e\u0433\u0438\u0431\u043b\u0430 \u0432 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0435 \u0432\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u043d\u0430\u043f\u0430\u0434\u0435\u043d\u0438\u044f \u0432 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435","postViews":"529","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"13:18","updatedTime":"13:43","link":"570521-prodavshchica-seks-shopa-pogibla-v-rezultate-vooruzhennogo-napadeniya-v-peterburge","fullLink":"https:\/\/polit.info\/570521-prodavshchica-seks-shopa-pogibla-v-rezultate-vooruzhennogo-napadeniya-v-peterburge","lead":"\u0420\u0430\u0431\u043e\u0442\u043d\u0438\u0446\u0430 \u043f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0441\u043a\u043e\u0433\u043e \u043c\u0430\u0433\u0430\u0437\u0438\u043d\u0430 \u0434\u043b\u044f \u0432\u0437\u0440\u043e\u0441\u043b\u044b\u0445 \u0441\u043a\u043e\u043d\u0447\u0430\u043b\u0430\u0441\u044c \u043f\u043e\u0441\u043b\u0435 12 \u0443\u0434\u0430\u0440\u043e\u0432 \u043d\u043e\u0436\u043e\u043c \u043e\u0442 \u043d\u0435\u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u043d\u0430 \u0443\u043b\u0438\u0446\u0435 \u0414\u044b\u0431\u0435\u043d\u043a\u043e.","mainCategory":{"id":17963,"title":"\u041f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f","alias":"proisshestviya","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0440\u043e\u0434\u0430\u0432\u0449\u0438\u0446\u0430 \u0441\u0435\u043a\u0441-\u0448\u043e\u043f\u0430 \u043f\u043e\u0433\u0438\u0431\u043b\u0430 \u0432 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0435 \u0432\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u043d\u0430\u043f\u0430\u0434\u0435\u043d\u0438\u044f \u0432 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435\u0022 data-author=\u0022\u0421\u041b\u0415\u0414\u0421\u0422\u0412\u0415\u041d\u041d\u041e\u0415 \u0423\u041f\u0420\u0410\u0412\u041b\u0415\u041d\u0418\u0415 \u0421\u043b\u0435\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0433\u043e \u043a\u043e\u043c\u0438\u0442\u0435\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0424\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438 \u043f\u043e \u041c\u0443\u0440\u043c\u0430\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438\u0022 data-owner=\u0022murmansk.sledcom.ru\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-373-1645265259.png\u0022 title=\u0022\u041f\u0440\u043e\u0434\u0430\u0432\u0449\u0438\u0446\u0430 \u0441\u0435\u043a\u0441-\u0448\u043e\u043f\u0430 \u043f\u043e\u0433\u0438\u0431\u043b\u0430 \u0432 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0435 \u0432\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u043d\u0430\u043f\u0430\u0434\u0435\u043d\u0438\u044f \u0432 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u0430\u0431\u043e\u0442\u043d\u0438\u0446\u0430 \u043f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0441\u043a\u043e\u0433\u043e \u043c\u0430\u0433\u0430\u0437\u0438\u043d\u0430 \u0434\u043b\u044f \u0432\u0437\u0440\u043e\u0441\u043b\u044b\u0445 \u0441\u043a\u043e\u043d\u0447\u0430\u043b\u0430\u0441\u044c \u043f\u043e\u0441\u043b\u0435 12 \u0443\u0434\u0430\u0440\u043e\u0432 \u043d\u043e\u0436\u043e\u043c \u043e\u0442 \u043d\u0435\u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u043d\u0430 \u0443\u043b\u0438\u0446\u0435 \u0414\u044b\u0431\u0435\u043d\u043a\u043e.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e \u0434\u0430\u043d\u043d\u044b\u043c \u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u044f, \u0437\u043b\u043e\u0443\u043c\u044b\u0448\u043b\u0435\u043d\u043d\u0438\u043a \u0437\u0430\u0448\u0435\u043b \u0432 \u0437\u0430\u0432\u0435\u0434\u0435\u043d\u0438\u0435 \u0438 \u0443\u0434\u0430\u0440\u0438\u043b \u0436\u0435\u0440\u0442\u0432\u0443 12 \u0440\u0430\u0437 \u043d\u043e\u0436\u043e\u043c. \u041e\u0442 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u043d\u044b\u0445 \u0440\u0430\u043d\u0435\u043d\u0438\u0439 \u0434\u0435\u0432\u0443\u0448\u043a\u0430 \u0441\u043a\u043e\u043d\u0447\u0430\u043b\u0430\u0441\u044c \u043d\u0430 \u043c\u0435\u0441\u0442\u0435. \u041f\u043e\u0441\u043b\u0435 \u0441\u043e\u0434\u0435\u044f\u043d\u043d\u043e\u0433\u043e \u043c\u0443\u0436\u0447\u0438\u043d\u0430 \u043f\u043e\u043a\u0438\u043d\u0443\u043b \u043c\u0435\u0441\u0442\u043e \u043f\u0440\u0435\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Ciframe allow=\u0022autoplay; fullscreen; accelerometer; gyroscope; picture-in-picture; encrypted-media\u0022 allowfullscreen=\u0022\u0022 frameborder=\u00220\u0022 height=\u0022450\u0022 scrolling=\u0022no\u0022 src=\u0022https:\/\/frontend.vh.yandex.ru\/player\/4acdf5460e639cbfaad2ef5d11ba5045?from=partner\u0026mute=0\u0026autoplay=0\u0026tv=0\u0026no_ad=false\u0026loop=true\u0026play_on_visible=false\u0022 width=\u0022800\u0022\u003E\u003C\/iframe\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u003Ciframe allow=\u0022autoplay; fullscreen; accelerometer; gyroscope; picture-in-picture; encrypted-media\u0022 allowfullscreen=\u0022\u0022 frameborder=\u00220\u0022 height=\u0022450\u0022 scrolling=\u0022no\u0022 src=\u0022https:\/\/frontend.vh.yandex.ru\/player\/48ebf39a88f92844acdc1dd8f2e3202c?from=partner\u0026mute=0\u0026autoplay=0\u0026tv=0\u0026no_ad=false\u0026loop=true\u0026play_on_visible=false\u0022 width=\u0022800\u0022\u003E\u003C\/iframe\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u044f\u0449\u0435\u0435 \u043f\u043e\u043f\u0430\u043b\u043e \u043d\u0430 \u043a\u0430\u043c\u0435\u0440\u044b \u0432\u0438\u0434\u0435\u043e\u043d\u0430\u0431\u043b\u044e\u0434\u0435\u043d\u0438\u044f. \u0412 \u043d\u0430\u0441\u0442\u043e\u044f\u0449\u0435\u0435 \u0432\u0440\u0435\u043c\u044f \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u0438 \u043f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0445 \u043e\u0440\u0433\u0430\u043d\u043e\u0432 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 \u0443\u0441\u0442\u0430\u043d\u0430\u0432\u043b\u0438\u0432\u0430\u044e\u0442 \u043b\u0438\u0447\u043d\u043e\u0441\u0442\u044c \u0443\u0431\u0438\u0439\u0446\u044b. \u041e\u0431\u0441\u0442\u043e\u044f\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0438 \u043f\u0440\u0438\u0447\u0438\u043d\u044b \u0442\u0440\u0430\u0433\u0435\u0434\u0438\u0438 \u0443\u0442\u043e\u0447\u043d\u044f\u044e\u0442\u0441\u044f.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 13:18","publicPublishDateTimestamp":1645265902,"public_publish_date":"2022-02-19T10:18:22.000000Z","authors":[{"id":308,"author":"\u0418\u043b\u044c\u044f \u0420\u043e\u043c\u0430\u043d\u043e\u0432\u0438\u0447","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ilya-romanovich","post_count":8412}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-373-1645265259.png","mainImageAuthor":"\u0421\u041b\u0415\u0414\u0421\u0422\u0412\u0415\u041d\u041d\u041e\u0415 \u0423\u041f\u0420\u0410\u0412\u041b\u0415\u041d\u0418\u0415 \u0421\u043b\u0435\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0433\u043e \u043a\u043e\u043c\u0438\u0442\u0435\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0424\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438 \u043f\u043e \u041c\u0443\u0440\u043c\u0430\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438","mainImageOwner":"murmansk.sledcom.ru","mainImageDate":"2022-02-19T10:18:22.000000Z"},{"id":570520,"title":"\u041e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u044c \u041a\u043e\u043c\u0438\u0441\u0441\u0430\u0440 \u042f\u0440\u0440\u0438\u043a \u0437\u0430\u044f\u0432\u0438\u043b \u043e \u0441\u043f\u043e\u0441\u043e\u0431\u043d\u043e\u0441\u0442\u0438 \u0420\u043e\u0441\u0441\u0438\u0438 \u0432\u043e\u0441\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c \u043c\u0438\u0440 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435","postViews":"919","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"12:50","updatedTime":"12:50","link":"570520-obozrevatel-komissar-yarrik-zayavil-o-sposobnosti-rossii-vosstanovit-mir-v-donbasse","fullLink":"https:\/\/polit.info\/570520-obozrevatel-komissar-yarrik-zayavil-o-sposobnosti-rossii-vosstanovit-mir-v-donbasse","lead":"\u0420\u043e\u0441\u0441\u0438\u044f \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0435\u0434\u0438\u043d\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0441\u0442\u043e\u0440\u043e\u043d\u043e\u0439, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043c\u043e\u0436\u0435\u0442 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0438\u0442\u044c \u043c\u0438\u0440 \u0432\u00a0\u041b\u0414\u041d\u0420, \u0443\u0432\u0435\u0440\u0435\u043d \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c \u0432\u043e\u0435\u043d\u043d\u043e-\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e Telegram-\u043a\u0430\u043d\u0430\u043b\u0430 Astra Militarum \u041a\u043e\u043c\u0438\u0441\u0441\u0430\u0440 \u042f\u0440\u0440\u0438\u043a.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u044c \u041a\u043e\u043c\u0438\u0441\u0441\u0430\u0440 \u042f\u0440\u0440\u0438\u043a \u0437\u0430\u044f\u0432\u0438\u043b \u043e \u0441\u043f\u043e\u0441\u043e\u0431\u043d\u043e\u0441\u0442\u0438 \u0420\u043e\u0441\u0441\u0438\u0438 \u0432\u043e\u0441\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c \u043c\u0438\u0440 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435\u0022 data-author=\u0022\u0410\u043d\u0434\u0440\u0435\u0439 \u0422\u044e\u043d\u043d\u0438\u043a\u043e\u0432\u0022 data-owner=\u0022\u041d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-195-1645261144.jpeg\u0022 title=\u0022\u041e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u044c \u041a\u043e\u043c\u0438\u0441\u0441\u0430\u0440 \u042f\u0440\u0440\u0438\u043a \u0437\u0430\u044f\u0432\u0438\u043b \u043e \u0441\u043f\u043e\u0441\u043e\u0431\u043d\u043e\u0441\u0442\u0438 \u0420\u043e\u0441\u0441\u0438\u0438 \u0432\u043e\u0441\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c \u043c\u0438\u0440 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u044f \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0435\u0434\u0438\u043d\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0441\u0442\u043e\u0440\u043e\u043d\u043e\u0439, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043c\u043e\u0436\u0435\u0442 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0438\u0442\u044c \u043c\u0438\u0440 \u0432\u00a0\u041b\u0414\u041d\u0420, \u0443\u0432\u0435\u0440\u0435\u043d \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c \u0432\u043e\u0435\u043d\u043d\u043e-\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e Telegram-\u043a\u0430\u043d\u0430\u043b\u0430 Astra Militarum \u041a\u043e\u043c\u0438\u0441\u0441\u0430\u0440 \u042f\u0440\u0440\u0438\u043a.\u003C\/p\u003E\n\u003Cp\u003E\u041e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u044c \u043f\u0440\u043e\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u043b \u043d\u0430\u043f\u0440\u044f\u0436\u0435\u043d\u043d\u0443\u044e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435. \u0423\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0430\u044f \u0441\u0442\u043e\u0440\u043e\u043d\u0430 \u0440\u0435\u0448\u0438\u043b\u0430\u0441\u044c \u043d\u0430 \u0441\u0438\u043b\u043e\u0432\u043e\u0439 \u0437\u0430\u0445\u0432\u0430\u0442 \u0440\u0435\u0433\u0438\u043e\u043d\u0430 \u0438 \u0430\u043a\u0442\u0438\u0432\u0438\u0437\u0438\u0440\u043e\u0432\u0430\u043b\u0430 \u043e\u0431\u0441\u0442\u0440\u0435\u043b\u044b \u0432\u0434\u043e\u043b\u044c \u043b\u0438\u043d\u0438\u0438 \u0441\u043e\u043f\u0440\u0438\u043a\u043e\u0441\u043d\u043e\u0432\u0435\u043d\u0438\u044f \u0441 \u0414\u043e\u043d\u0435\u0446\u043a\u043e\u0439 \u0438 \u041b\u0443\u0433\u0430\u043d\u0441\u043a\u043e\u0439 \u043d\u0430\u0440\u043e\u0434\u043d\u044b\u043c\u0438 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430\u043c\u0438. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0430\u0435\u0442 \u003Ca href=\u0022https:\/\/riafan.ru\/1610269-esli-draka-neizbezhna-bei-pervym-chto-zhdet-nas-v-novoi-faze-voiny-v-donbasse\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 (\u0424\u0410\u041d)\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u042d\u043a\u0441\u043f\u0435\u0440\u0442\u0443 \u043f\u0440\u0438\u0448\u043b\u043e\u0441\u044c \u043f\u0440\u043e\u043b\u0438\u0442\u044c \u0441\u0432\u0435\u0442 \u043d\u0430 \u0441\u043f\u0430\u0441\u0438\u0442\u0435\u043b\u044c\u043d\u0443\u044e \u0440\u043e\u043b\u044c \u041c\u043e\u0441\u043a\u0432\u044b \u0432 \u044d\u0442\u043e\u043c \u0434\u0435\u043b\u0435, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u0441\u043f\u043e\u0441\u043e\u0431\u043d\u0430 \u043f\u0440\u0435\u0434\u043e\u0442\u0432\u0440\u0430\u0442\u0438\u0442\u044c \u043a\u0440\u043e\u0432\u043e\u043f\u0440\u043e\u043b\u0438\u0442\u0438\u0435 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435. \u041a\u043e\u043c\u0438\u0441\u0441\u0430\u0440 \u042f\u0440\u0440\u0438\u043a \u0443\u0432\u0435\u0440\u0435\u043d, \u0447\u0442\u043e \u0420\u043e\u0441\u0441\u0438\u044f \u0443\u0436\u0435 \u043f\u043e\u043a\u0430\u0437\u0430\u043b\u0430 \u0441\u043f\u043e\u0441\u043e\u0431\u043d\u043e\u0441\u0442\u044c \u043e\u0442\u0441\u0442\u0430\u0438\u0432\u0430\u0442\u044c \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u044b \u0443\u0449\u0435\u043c\u043b\u044f\u0435\u043c\u043e\u0433\u043e \u0437\u0430 \u0433\u0440\u0430\u043d\u0438\u0446\u0435\u0439 \u0440\u0443\u0441\u0441\u043a\u043e\u044f\u0437\u044b\u0447\u043d\u043e\u0433\u043e \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0424 \u043d\u0435 \u043e\u0441\u0442\u0430\u0432\u0438\u0442 \u043b\u044e\u0434\u0435\u0439 \u0432 \u0431\u0435\u0434\u0435, \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u0443\u0436\u0435 \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b \u0443\u043a\u0430\u0437 \u043e \u0432\u044b\u043f\u043b\u0430\u0442\u0435 \u0431\u0435\u0436\u0435\u043d\u0446\u0430\u043c \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430 \u043f\u043e \u0434\u0435\u0441\u044f\u0442\u044c \u0442\u044b\u0441\u044f\u0447 \u0440\u0443\u0431\u043b\u0435\u0439. \u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u0435\u0439 \u041c\u043e\u0441\u043a\u0432\u044b \u043e\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u043b\u0430 \u041a\u0438\u0435\u0432 \u043e\u0442 \u0441\u043a\u0430\u0442\u044b\u0432\u0430\u043d\u0438\u044f \u0432 \u00ab\u043a\u0440\u043e\u0432\u0430\u0432\u043e\u0435 \u0431\u0435\u0437\u0443\u043c\u0438\u0435\u00bb, \u0443\u0431\u0435\u0436\u0434\u0435\u043d \u041a\u043e\u043c\u0438\u0441\u0441\u0430\u0440 \u042f\u0440\u0440\u0438\u043a.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0022 data-author=\u0022\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u0424\u0022 data-owner=\u0022kremlin.ru\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-195-1645263707.jpeg\u0022 \/\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0436\u0438\u0442\u0435\u043b\u044c\u043d\u0438\u0446\u0430 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0430 \u043e\u0431 \u043e\u0431\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0435 \u0432 \u0440\u0435\u0433\u0438\u043e\u043d\u0435. \u0416\u0435\u043d\u0449\u0438\u043d\u0430 \u043f\u043e\u0436\u0430\u043b\u043e\u0432\u0430\u043b\u0430\u0441\u044c \u043a\u043e\u0440\u0440\u0435\u0441\u043f\u043e\u043d\u0434\u0435\u043d\u0442\u0443 \u0424\u0410\u041d, \u0447\u0442\u043e \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u0435\u0439 \u0412\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u043d\u044b\u0445 \u0441\u0438\u043b \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0432\u0438\u0434\u043d\u043e \u0438\u0437 \u043e\u043a\u043d\u0430 \u0435\u0435 \u0434\u043e\u043c\u0430.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 12:50","publicPublishDateTimestamp":1645264246,"public_publish_date":"2022-02-19T09:50:46.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":8205}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-195-1645261144.jpeg","mainImageAuthor":"\u0410\u043d\u0434\u0440\u0435\u0439 \u0422\u044e\u043d\u043d\u0438\u043a\u043e\u0432","mainImageOwner":"\u041d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438","mainImageDate":"2022-02-19T09:50:45.000000Z"},{"id":570519,"title":"\u041f\u043e\u043f\u043e\u0432\u0430 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u0430 \u043d\u0435 \u0440\u0430\u0437\u043c\u0435\u0449\u0430\u0442\u044c \u0431\u0435\u0436\u0435\u043d\u0446\u0435\u0432 \u0438\u0437 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430 \u043d\u0430 \u041a\u0443\u0431\u0430\u043d\u0438 \u0438\u0437-\u0437\u0430 \u043d\u0430\u0447\u0430\u043b\u0430 \u043e\u0442\u043f\u0443\u0441\u043a\u043d\u043e\u0433\u043e \u0441\u0435\u0437\u043e\u043d\u0430","postViews":"225","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"12:48","updatedTime":"12:48","link":"570519-popova-predlozhila-ne-razmeshchat-bezhencev-iz-donbassa-na-kubani-iz-za-nachala-otpusknogo-sezona","fullLink":"https:\/\/polit.info\/570519-popova-predlozhila-ne-razmeshchat-bezhencev-iz-donbassa-na-kubani-iz-za-nachala-otpusknogo-sezona","lead":"\u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0441\u043a\u0438\u0439 \u0438 \u0421\u0442\u0430\u0432\u0440\u043e\u043f\u043e\u043b\u044c\u0441\u043a\u0438\u0439 \u043a\u0440\u0430\u044f \u043d\u0435 \u0441\u0442\u043e\u0438\u0442 \u0440\u0430\u0441\u0441\u043c\u0430\u0442\u0440\u0438\u0432\u0430\u0442\u044c \u043a\u0430\u043a \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u0434\u043b\u044f \u0440\u0430\u0437\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0431\u0435\u0436\u0435\u043d\u0446\u0435\u0432 \u0441 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0430 \u0433\u043b\u0430\u0432\u0430 \u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440\u0430 \u0410\u043d\u043d\u0430 \u041f\u043e\u043f\u043e\u0432\u0430.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u043e\u043f\u043e\u0432\u0430 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u0430 \u043d\u0435 \u0440\u0430\u0437\u043c\u0435\u0449\u0430\u0442\u044c \u0431\u0435\u0436\u0435\u043d\u0446\u0435\u0432 \u0438\u0437 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430 \u043d\u0430 \u041a\u0443\u0431\u0430\u043d\u0438 \u0438\u0437-\u0437\u0430 \u043d\u0430\u0447\u0430\u043b\u0430 \u043e\u0442\u043f\u0443\u0441\u043a\u043d\u043e\u0433\u043e \u0441\u0435\u0437\u043e\u043d\u0430\u0022 data-author=\u0022\u0421\u0442\u0435\u043f\u0430\u043d \u042f\u0446\u043a\u043e\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-362-1645263662.jpg\u0022 title=\u0022\u041f\u043e\u043f\u043e\u0432\u0430 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u0430 \u043d\u0435 \u0440\u0430\u0437\u043c\u0435\u0449\u0430\u0442\u044c \u0431\u0435\u0436\u0435\u043d\u0446\u0435\u0432 \u0438\u0437 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430 \u043d\u0430 \u041a\u0443\u0431\u0430\u043d\u0438 \u0438\u0437-\u0437\u0430 \u043d\u0430\u0447\u0430\u043b\u0430 \u043e\u0442\u043f\u0443\u0441\u043a\u043d\u043e\u0433\u043e \u0441\u0435\u0437\u043e\u043d\u0430\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0441\u043a\u0438\u0439 \u0438 \u0421\u0442\u0430\u0432\u0440\u043e\u043f\u043e\u043b\u044c\u0441\u043a\u0438\u0439 \u043a\u0440\u0430\u044f \u043d\u0435 \u0441\u0442\u043e\u0438\u0442 \u0440\u0430\u0441\u0441\u043c\u0430\u0442\u0440\u0438\u0432\u0430\u0442\u044c \u043a\u0430\u043a \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u0434\u043b\u044f \u0440\u0430\u0437\u043c\u0435\u0449\u0435\u043d\u0438\u044f \u0431\u0435\u0436\u0435\u043d\u0446\u0435\u0432 \u0441 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0430 \u0433\u043b\u0430\u0432\u0430 \u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440\u0430 \u0410\u043d\u043d\u0430 \u041f\u043e\u043f\u043e\u0432\u0430.\u003C\/p\u003E\n\u003Cp\u003E\u042d\u0432\u0430\u043a\u0443\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u044b\u0445 \u0432 \u0420\u043e\u0441\u0441\u0438\u044e \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u0414\u041d\u0420 \u0438 \u041b\u041d\u0420 \u043d\u0435 \u0441\u043b\u0435\u0434\u0443\u0435\u0442 \u0440\u0430\u0437\u043c\u0435\u0449\u0430\u0442\u044c \u043d\u0430 \u041a\u0443\u0431\u0430\u043d\u0438 \u0438 \u0432 \u0421\u0442\u0430\u0432\u0440\u043e\u043f\u043e\u043b\u044c\u0441\u043a\u043e\u043c \u043a\u0440\u0430\u0435. \u0412 \u0434\u0430\u043d\u043d\u044b\u0445 \u0440\u0435\u0433\u0438\u043e\u043d\u0430\u0445 \u0441\u043a\u043e\u0440\u043e \u043d\u0430\u0447\u043d\u0435\u0442\u0441\u044f \u0442\u0443\u0440\u0438\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u0441\u0435\u0437\u043e\u043d.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u042f \u0431\u044b \u043e\u0431\u0440\u0430\u0442\u0438\u043b\u0430\u0441\u044c, \u0447\u0442\u043e\u0431\u044b \u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0441\u043a\u0438\u0439 \u043a\u0440\u0430\u0439 \u043d\u0435 \u0440\u0430\u0441\u0441\u043c\u0430\u0442\u0440\u0438\u0432\u0430\u0442\u044c \u043a\u0430\u043a \u0442\u043e\u0447\u043a\u0443, \u043a\u0443\u0434\u0430 \u043c\u043e\u0433\u0443\u0442. \u0423\u0447\u0438\u0442\u044b\u0432\u0430\u044f, \u0447\u0442\u043e \u0432\u043f\u0435\u0440\u0435\u0434\u0438 \u0443 \u043d\u0430\u0441 \u0441\u0435\u0437\u043e\u043d \u043e\u0442\u043f\u0443\u0441\u043a\u043d\u043e\u0439. \u0415\u0441\u043b\u0438 \u043c\u043e\u0436\u043d\u043e \u0438 \u043a\u043e\u043b\u043b\u0435\u0433\u0438 \u0433\u043e\u0442\u043e\u0432\u044b \u043f\u0440\u0438\u043d\u044f\u0442\u044c, \u0432 \u0434\u0440\u0443\u0433\u0438\u0445 \u043c\u0435\u0441\u0442\u0430\u0445. \u041d\u043e \u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0441\u043a\u0438\u0439 \u043a\u0440\u0430\u0439 \u0438, \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u0421\u0442\u0430\u0432\u0440\u043e\u043f\u043e\u043b\u044c\u0441\u043a\u0438\u0439 \u043a\u0440\u0430\u0439 \u043f\u043e\u043a\u0430 \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0431\u0435\u0437 \u0432\u043e\u0432\u043b\u0435\u0447\u0435\u043d\u0438\u044f \u0432 \u044d\u0442\u0443 \u0441\u0438\u0441\u0442\u0435\u043c\u0443\u00bb, \u2014 \u043f\u043e\u044f\u0441\u043d\u0438\u043b\u0430 \u041f\u043e\u043f\u043e\u0432\u0430.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041d\u0430\u043f\u043e\u043c\u043d\u0438\u043c, 18 \u0444\u0435\u0432\u0440\u0430\u043b\u044f, \u043f\u043e \u043f\u043e\u0440\u0443\u0447\u0435\u043d\u0438\u044e \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u041f\u0443\u0442\u0438\u043d\u0430 \u0432 \u0420\u043e\u0441\u0442\u043e\u0432\u0441\u043a\u0443\u044e \u043e\u0431\u043b\u0430\u0441\u0442\u044c \u0434\u043b\u044f \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0438 \u043f\u0440\u0438\u0435\u043c\u0430 \u0433\u0440\u0430\u0436\u0434\u0430\u043d \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430 \u0431\u044b\u043b\u0430 \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0430 \u0440\u0430\u0431\u043e\u0447\u0430\u044f \u0433\u0440\u0443\u043f\u043f\u0430 \u041c\u0427\u0421 \u0432\u043e \u0433\u043b\u0430\u0432\u0435 \u0441 \u0432\u0440\u0438\u043e \u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u043e\u043c \u0427\u0443\u043f\u0440\u0438\u044f\u043d\u043e\u043c.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 12:48","publicPublishDateTimestamp":1645264139,"public_publish_date":"2022-02-19T09:48:59.000000Z","authors":[{"id":307,"author":"\u0420\u0443\u0441\u043b\u0430\u043d \u041d\u0435\u0433\u043b\u0438\u043d\u043d\u044b\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ruslan-neglinnyy","post_count":8260}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-362-1645263662.jpg","mainImageAuthor":"\u0421\u0442\u0435\u043f\u0430\u043d \u042f\u0446\u043a\u043e","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2022-02-19T09:48:59.000000Z"},{"id":570518,"title":"\u0410\u043d\u0430\u043b\u0438\u0442\u0438\u043a \u0421\u0443\u043a\u043e\u043d\u043a\u0438\u043d \u043d\u0430\u0437\u0432\u0430\u043b \u044d\u0441\u043a\u0430\u043b\u0430\u0446\u0438\u044e \u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442\u0430 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u043f\u043e\u043f\u044b\u0442\u043a\u043e\u0439 \u0417\u0430\u043f\u0430\u0434\u0430 \u0432\u0442\u044f\u043d\u0443\u0442\u044c \u0420\u043e\u0441\u0441\u0438\u044e \u0432 \u0432\u043e\u0439\u043d\u0443","postViews":"2144","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"12:46","updatedTime":"12:46","link":"570518-analitik-sukonkin-nazval-eskalaciyu-konflikta-v-donbasse-popytkoi-zapada-vtyanut-rossiyu-v-voinu","fullLink":"https:\/\/polit.info\/570518-analitik-sukonkin-nazval-eskalaciyu-konflikta-v-donbasse-popytkoi-zapada-vtyanut-rossiyu-v-voinu","lead":"\u041d\u0430\u0432\u0438\u0441\u0448\u0430\u044f \u043d\u0430\u0434 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u043e\u043c \u0443\u0433\u0440\u043e\u0437\u0430 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0430\u0433\u0440\u0435\u0441\u0441\u0438\u0438 \u0441\u0442\u0430\u043b\u0430 \u043f\u043e\u043f\u044b\u0442\u043a\u043e\u0439 \u0417\u0430\u043f\u0430\u0434\u0430 \u0432 \u043b\u0438\u0446\u0435 \u0421\u0428\u0410 \u0438 \u041d\u0410\u0422\u041e \u0432\u0442\u044f\u043d\u0443\u0442\u044c \u0420\u043e\u0441\u0441\u0438\u044e \u0432 \u043e\u0447\u0435\u0440\u0435\u0434\u043d\u0443\u044e \u0432\u043e\u0439\u043d\u0443.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0410\u043d\u0430\u043b\u0438\u0442\u0438\u043a \u0421\u0443\u043a\u043e\u043d\u043a\u0438\u043d \u043d\u0430\u0437\u0432\u0430\u043b \u044d\u0441\u043a\u0430\u043b\u0430\u0446\u0438\u044e \u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442\u0430 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u043f\u043e\u043f\u044b\u0442\u043a\u043e\u0439 \u0417\u0430\u043f\u0430\u0434\u0430 \u0432\u0442\u044f\u043d\u0443\u0442\u044c \u0420\u043e\u0441\u0441\u0438\u044e \u0432 \u0432\u043e\u0439\u043d\u0443\u0022 data-author=\u0022\u0421\u0435\u0440\u0433\u0435\u0439 \u0421\u0440\u0435\u0434\u0430\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-204-1645263526.jpeg\u0022 title=\u0022\u0410\u043d\u0430\u043b\u0438\u0442\u0438\u043a \u0421\u0443\u043a\u043e\u043d\u043a\u0438\u043d \u043d\u0430\u0437\u0432\u0430\u043b \u044d\u0441\u043a\u0430\u043b\u0430\u0446\u0438\u044e \u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442\u0430 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u043f\u043e\u043f\u044b\u0442\u043a\u043e\u0439 \u0417\u0430\u043f\u0430\u0434\u0430 \u0432\u0442\u044f\u043d\u0443\u0442\u044c \u0420\u043e\u0441\u0441\u0438\u044e \u0432 \u0432\u043e\u0439\u043d\u0443\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041d\u0430\u0432\u0438\u0441\u0448\u0430\u044f \u043d\u0430\u0434 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u043e\u043c \u0443\u0433\u0440\u043e\u0437\u0430 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0430\u0433\u0440\u0435\u0441\u0441\u0438\u0438 \u0441\u0442\u0430\u043b\u0430 \u043f\u043e\u043f\u044b\u0442\u043a\u043e\u0439 \u0417\u0430\u043f\u0430\u0434\u0430 \u0432 \u043b\u0438\u0446\u0435 \u0421\u0428\u0410 \u0438 \u041d\u0410\u0422\u041e \u0432\u0442\u044f\u043d\u0443\u0442\u044c \u0420\u043e\u0441\u0441\u0438\u044e \u0432 \u043e\u0447\u0435\u0440\u0435\u0434\u043d\u0443\u044e \u0432\u043e\u0439\u043d\u0443.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0440\u0438 \u044d\u0442\u043e\u043c \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d \u0438 \u0411\u0440\u044e\u0441\u0441\u0435\u043b\u044c \u043d\u0435 \u0433\u043e\u0442\u043e\u0432\u044b \u043f\u043e\u0439\u0442\u0438 \u043d\u0430 \u0434\u0435\u044d\u0441\u043a\u0430\u043b\u0430\u0446\u0438\u044e \u043d\u0430\u0440\u0430\u0441\u0442\u0430\u044e\u0449\u0435\u0433\u043e \u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442\u0430. \u041e\u043d\u0438 \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0442\u0441\u044f \u00ab\u043f\u043e\u0434\u043a\u0438\u0434\u044b\u0432\u0430\u043d\u0438\u0435\u043c \u0434\u0440\u043e\u0432\u0438\u0448\u0435\u043a \u0432 \u043a\u043e\u0441\u0442\u0435\u0440\u00bb, \u043f\u0435\u0440\u0435\u0434\u0430\u0432\u0430\u044f \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0441\u043e\u0442\u043d\u0438 \u0442\u043e\u043d\u043d \u0432\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u0438\u044f, \u0438 \u043b\u0438\u0448\u044c \u0440\u0430\u0437\u0434\u0443\u0432\u0430\u044e\u0442 \u043f\u043e\u0436\u0430\u0440, \u0441\u043f\u043e\u0441\u043e\u0431\u043d\u044b\u0439 \u043f\u0440\u0438\u0432\u0435\u0441\u0442\u0438 \u043a \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u0432\u043e\u0439\u043d\u0435. \u0422\u0430\u043a\u0438\u043c \u043c\u043d\u0435\u043d\u0438\u0435\u043c \u043f\u043e\u0434\u0435\u043b\u0438\u043b\u0441\u044f \u043a\u043e\u043b\u0443\u043c\u043d\u0438\u0441\u0442 \u003Ca href=\u0022https:\/\/riafan.ru\/1610290-povtorenie-2014-goda-ssha-i-nato-postavili-mir-na-gran-voiny-iz-za-ukrainy\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u003C\/a\u003E (\u0424\u0410\u041d) \u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u0421\u0443\u043a\u043e\u043d\u043a\u0438\u043d.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041e\u0441\u043b\u0438\u043d\u043e\u0435 \u0443\u043f\u0440\u044f\u043c\u0441\u0442\u0432\u043e \u0417\u0430\u043f\u0430\u0434\u0430 \u0432\u043f\u043e\u043b\u043d\u0435 \u043e\u0447\u0435\u0432\u0438\u0434\u043d\u043e, \u0438 \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043b\u0438\u0448\u044c \u043f\u043e\u0434\u044b\u0433\u0440\u044b\u0432\u0430\u0435\u0442 \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d\u0443, \u043d\u0430\u043a\u0430\u043b\u044f\u044f \u043e\u0431\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0443 \u0441\u0432\u043e\u0438\u043c\u0438 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u044f\u043c\u0438 \u043e \u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u0438 \u0440\u0435\u0448\u0438\u0442\u044c \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u0443 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430 \u043f\u0443\u0442\u0435\u043c \u0438\u0441\u043f\u043e\u043b\u043d\u0435\u043d\u0438\u044f \u041c\u0438\u043d\u0441\u043a\u0438\u0445 \u0441\u043e\u0433\u043b\u0430\u0448\u0435\u043d\u0438\u0439\u00bb, \u2014 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u043e\u043d.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u0441\u0442\u0430\u043b\u043e \u043e\u0447\u0435\u0432\u0438\u0434\u043d\u043e, \u0447\u0442\u043e \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f, \u0441\u043a\u043e\u0440\u0435\u0435, \u043d\u0435\u043d\u0430\u0434\u043b\u0435\u0436\u0430\u0449\u0438\u043c \u043e\u0442\u0432\u0435\u0442\u0447\u0438\u043a\u043e\u043c, \u0447\u0435\u043c \u043b\u0438\u0434\u0435\u0440\u043e\u043c \u0441\u0442\u0440\u0430\u043d\u044b. \u041f\u0440\u0438\u0447\u0435\u043c \u0434\u0435\u043b\u0430\u0435\u0442 \u043e\u043d \u0442\u043e\u043b\u044c\u043a\u043e \u0442\u043e, \u0447\u0442\u043e \u0441\u043a\u0430\u0436\u0443\u0442 \u0435\u043c\u0443 \u0438\u0437-\u0437\u0430 \u043e\u043a\u0435\u0430\u043d\u0430, \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u0421\u0443\u043a\u043e\u043d\u043a\u0438\u043d.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0435\u0439\u0447\u0430\u0441 \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0430 \u043b\u0438\u043d\u0438\u0438 \u0441\u043e\u043f\u0440\u0438\u043a\u043e\u0441\u043d\u043e\u0432\u0435\u043d\u0438\u044f \u0441\u043e\u0441\u0440\u0435\u0434\u043e\u0442\u043e\u0447\u0435\u043d\u0430 \u043e\u0433\u0440\u043e\u043c\u043d\u0430\u044f \u0433\u0440\u0443\u043f\u043f\u0438\u0440\u043e\u0432\u043a\u0430 \u0432\u043e\u0439\u0441\u043a \u0438 \u0442\u044f\u0436\u0435\u043b\u0430\u044f \u0432\u043e\u0435\u043d\u043d\u0430\u044f \u0442\u0435\u0445\u043d\u0438\u043a\u0430 \u2014 \u043e\u0442 \u0442\u0430\u043d\u043a\u043e\u0432 \u0422-64\u0411\u0412 \u0434\u043e \u0441\u0438\u0441\u0442\u0435\u043c \u0437\u0430\u043b\u043f\u043e\u0432\u043e\u0433\u043e \u043e\u0433\u043d\u044f \u00ab\u0413\u0440\u0430\u0434\u00bb, \u00ab\u0423\u0440\u0430\u0433\u0430\u043d\u00bb \u0438 \u00ab\u0421\u043c\u0435\u0440\u0447\u00bb. \u041f\u0440\u0438\u0447\u0435\u043c \u041c\u0438\u043d\u0441\u043a\u0438\u0435 \u0441\u043e\u0433\u043b\u0430\u0448\u0435\u043d\u0438\u044f \u0437\u0430\u043f\u0440\u0435\u0449\u0430\u044e\u0442 \u0441\u0442\u043e\u0440\u043e\u043d\u0430\u043c \u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442\u0430 \u0440\u0430\u0437\u043c\u0435\u0449\u0430\u0442\u044c \u0442\u044f\u0436\u0435\u043b\u043e\u0435 \u0432\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u0438\u0435 \u0443 \u043b\u0438\u043d\u0438\u0438 \u0441\u043e\u043f\u0440\u0438\u043a\u043e\u0441\u043d\u043e\u0432\u0435\u043d\u0438\u044f, \u043e\u0434\u043d\u0430\u043a\u043e \u041a\u0438\u0435\u0432 \u0438\u0433\u043d\u043e\u0440\u0438\u0440\u0443\u0435\u0442 \u044d\u0442\u043e \u043f\u0440\u043e\u0441\u0442\u043e\u0435 \u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043d\u0438\u0435, \u0440\u0435\u0437\u044e\u043c\u0438\u0440\u043e\u0432\u0430\u043b \u0430\u043d\u0430\u043b\u0438\u0442\u0438\u043a.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 12:46","publicPublishDateTimestamp":1645263970,"public_publish_date":"2022-02-19T09:46:10.000000Z","authors":[{"id":314,"author":"\u0418\u0440\u0438\u043d\u0430 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"irina-bolshunova","post_count":8284}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-204-1645263526.jpeg","mainImageAuthor":"\u0421\u0435\u0440\u0433\u0435\u0439 \u0421\u0440\u0435\u0434\u0430","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2022-02-19T09:46:10.000000Z"},{"id":570517,"title":"\u0412\u0440\u0438\u043e \u0433\u043b\u0430\u0432\u044b \u041c\u0427\u0421 \u0427\u0443\u043f\u0440\u0438\u044f\u043d: \u0431\u0435\u0436\u0435\u043d\u0446\u0435\u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430 \u0433\u043e\u0442\u043e\u0432\u044b \u043f\u0440\u0438\u043d\u044f\u0442\u044c \u0432\u00a026\u00a0\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0441\u0443\u0431\u044a\u0435\u043a\u0442\u0430\u0445","postViews":"91","publicDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","updatedDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022","publicTime":"12:38","updatedTime":"12:38","link":"570517-vrio-glavy-mchs-chupriyan-bezhencev-donbassa-gotovy-prinyat-v-26-rossiiskih-subektah","fullLink":"https:\/\/polit.info\/570517-vrio-glavy-mchs-chupriyan-bezhencev-donbassa-gotovy-prinyat-v-26-rossiiskih-subektah","lead":"\u042d\u0432\u0430\u043a\u0443\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u044b\u0445 \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430 \u043c\u043e\u0433\u0443\u0442 \u0440\u0430\u0437\u043c\u0435\u0441\u0442\u0438\u0442\u044c \u0443 \u0441\u0435\u0431\u044f 26 \u0440\u0435\u0433\u0438\u043e\u043d\u043e\u0432 \u0420\u043e\u0441\u0441\u0438\u0438. \u041e\u0431 \u044d\u0442\u043e\u043c \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u0432\u0440\u0438\u043e \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044f \u041c\u0427\u0421 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0427\u0443\u043f\u0440\u0438\u044f\u043d.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0412\u0440\u0438\u043e \u0433\u043b\u0430\u0432\u044b \u041c\u0427\u0421 \u0427\u0443\u043f\u0440\u0438\u044f\u043d: \u0431\u0435\u0436\u0435\u043d\u0446\u0435\u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430 \u0433\u043e\u0442\u043e\u0432\u044b \u043f\u0440\u0438\u043d\u044f\u0442\u044c \u0432\u00a026\u00a0\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0441\u0443\u0431\u044a\u0435\u043a\u0442\u0430\u0445\u0022 data-author=\u0022Mchs.gov.ru \/ CC BY 4.0\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2022\/02\/19\/orig-195-1645262431.jpeg\u0022 title=\u0022\u0412\u0440\u0438\u043e \u0433\u043b\u0430\u0432\u044b \u041c\u0427\u0421 \u0427\u0443\u043f\u0440\u0438\u044f\u043d: \u0431\u0435\u0436\u0435\u043d\u0446\u0435\u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430 \u0433\u043e\u0442\u043e\u0432\u044b \u043f\u0440\u0438\u043d\u044f\u0442\u044c \u0432\u00a026\u00a0\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0441\u0443\u0431\u044a\u0435\u043a\u0442\u0430\u0445\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u042d\u0432\u0430\u043a\u0443\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u044b\u0445 \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430 \u043c\u043e\u0433\u0443\u0442 \u0440\u0430\u0437\u043c\u0435\u0441\u0442\u0438\u0442\u044c \u0443 \u0441\u0435\u0431\u044f 26 \u0440\u0435\u0433\u0438\u043e\u043d\u043e\u0432 \u0420\u043e\u0441\u0441\u0438\u0438. \u041e\u0431 \u044d\u0442\u043e\u043c \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u0432\u0440\u0438\u043e \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044f \u041c\u0427\u0421 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0427\u0443\u043f\u0440\u0438\u044f\u043d.\u003C\/p\u003E\n\u003Cp\u003E\u041d\u0435\u0434\u0430\u0432\u043d\u043e \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u043e \u041b\u0414\u041d\u0420 \u043f\u0440\u0438\u043d\u044f\u043b\u043e \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043e \u043c\u0430\u0441\u0441\u043e\u0432\u043e\u043c \u0432\u044b\u0432\u043e\u0437\u0435 \u043c\u0438\u0440\u043d\u043e\u0433\u043e \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f \u0441 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430. \u0412\u043b\u0430\u0441\u0442\u0438 \u043f\u043e\u0448\u043b\u0438 \u043d\u0430 \u0442\u0430\u043a\u043e\u0439 \u0448\u0430\u0433 \u0438\u0437-\u0437\u0430 \u0443\u0433\u0440\u043e\u0437\u044b \u0432\u043e\u0435\u043d\u043d\u043e\u0433\u043e \u0432\u0442\u043e\u0440\u0436\u0435\u043d\u0438\u044f \u0423\u043a\u0440\u0430\u0438\u043d\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u0430 \u0427\u0443\u043f\u0440\u0438\u044f\u043d\u0430, \u044d\u0432\u0430\u043a\u0443\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u044b\u0445 \u043b\u044e\u0434\u0435\u0439 \u0433\u043e\u0442\u043e\u0432\u044b \u043f\u0440\u0438\u043d\u044f\u0442\u044c 26 \u0440\u0435\u0433\u0438\u043e\u043d\u043e\u0432. \u0421\u0440\u0435\u0434\u0438 \u043d\u0438\u0445 \u2014 \u041a\u0440\u0430\u0441\u043d\u043e\u0434\u0430\u0440\u0441\u043a\u0438\u0439 \u043a\u0440\u0430\u0439, \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0435\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0441\u0434\u0435\u043b\u0430\u043b \u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440 \u0440\u0435\u0433\u0438\u043e\u043d\u0430 \u0412\u0435\u043d\u0438\u0430\u043c\u0438\u043d \u041a\u043e\u043d\u0434\u0440\u0430\u0442\u044c\u0435\u0432.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0441\u0442\u0430\u043b\u043e \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e, \u0447\u0442\u043e \u043a 10:00 \u043f\u043e \u043c\u043e\u0441\u043a\u043e\u0432\u0441\u043a\u043e\u043c\u0443 \u0432\u0440\u0435\u043c\u0435\u043d\u0438 \u0433\u0440\u0430\u043d\u0438\u0446\u0443 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u0435\u0440\u0435\u0441\u0435\u043a\u043b\u0438 10356 \u0447\u0435\u043b\u043e\u0432\u0435\u043a. \u0421\u0440\u0435\u0434\u0438 \u043d\u0438\u0445 \u0431\u044b\u043b\u0438 \u043a\u0430\u043a \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0435 \u0420\u0424, \u0442\u0430\u043a \u0438 \u0443\u043a\u0440\u0430\u0438\u043d\u0446\u044b.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"19 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 12:38","publicPublishDateTimestamp":1645263520,"public_publish_date":"2022-02-19T09:38:40.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":8205}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/02\/19\/orig-195-1645262431.jpeg","mainImageAuthor":"Mchs.gov.ru \/ CC BY 4.0","mainImageOwner":"wikipedia.org","mainImageDate":"2022-02-19T09:38:40.000000Z"}]' title="Лента новостей"></sidebar-simple-component>

            
            <similar-news :post-id="570539"></similar-news>

            <div class="sticky-sidebar">
                <mtm-slot position="sidebar_r2" custom-class="sidebar-item"></mtm-slot>
                <mtm-slot position="sidebar_r3" custom-class="sidebar-item"></mtm-slot>
            </div>
        </aside>

        <div class="container no-gutter">
            
            <mtm-slot position="bottom_stick"></mtm-slot>
            
            <mtm-slot position="video_right"></mtm-slot>
            
            <mtm-slot position="pageBottom"></mtm-slot>
        </div>

            </div>
        </main>

        <footer class="footer-block">

    <div class="footer__content">


        <div class="footer__about">

            <div class="footer__head">
                <a href="/"><img src="/images/footer/logo.svg" alt="Политика Сегодня" class="footer__logo"></a>
                <a href="https://mediapatriot.ru/" target="_blank" alt="Медиагруппа Патриот"><img
                        src="/images/footer/pot.svg" alt="Медиагруппа Патриот" class="footer__pot"></a>
                <img src="/images/footer/18.svg" alt="18+!" class="footer__18">
            </div>

            <p class="footer__text">
                Информационные тексты, опубликованные на сайте polit.info могут быть воспроизведены в любых СМИ, на
                сайтах сети Интернет или на любых иных носителях без существенных ограничений по объему и срокам
                публикации. Цитирование (републикация) фото-, видео- и графических материалов polit.info требует
                письменного разрешения редакции "Политика сегодня". При любом цитировании материалов на сайтах сети
                Интернет не закрытая от индексации активная ссылка на "Политика сегодня" обязательна.
            </p>
        </div>


        <div class="footer__categories">

            <div class="footer__categorie">
                <h4 class="footer__subtitle">Рубрики</h4>
                <div class="footer__menu">
                    <a href="/category/politika" class="footer__item">Политика</a>
                    <a href="/category/obshchestvo" class="footer__item">Общество</a>
                    <a href="/category/ekonomika" class="footer__item">Экономика</a>
                    <!--<a class="footer__item">Дайджест</a>-->
                    <a href="/category/armiya" class="footer__item">Армия</a>
                    <a href="/polls" class="footer__item">Опросы</a>
                    <!--<a href="" class="footer__item">Наука</a>-->
                </div>
            </div>
            <!--<div class="footer__categorie">
                <h4 class="footer__subtitle">Категории</h4>
                <div class="footer__menu">
                    <a class="footer__item">Регионы</a>
                    <a class="footer__item">Россия и мир</a>
                    <a class="footer__item">Интервью</a>
                    <a class="footer__item">Выбор редакции</a>
                    <a class="footer__item">История</a>
                    <a class="footer__item">Рейтинги</a>
                    <a class="footer__item">Опросы и тесты</a>
                    <a class="footer__item">Квизы</a>
                    <a class="footer__item">Подкасты</a>
                </div>
            </div>-->


            <div class="footer__categorie">

                <h4 class="footer__subtitle">Редакция</h4>
                <div class="footer__menu">
                    <a href="/page/about" class="footer__item">О нас</a>
                    <a href="/page/policy" class="footer__item">Пользовательское соглашение</a>
                    <a href="/page/politics" class="footer__item">Политика конфиденциальности</a>
                    <a href="/MediaKit_PSv2.pdf" class="footer__item">Реклама и сотрудничество</a>
                </div>
            </div>
        </div>

    </div>

    <div class="footer__line"></div>
    <span class="footer__copy">© «Политика Сегодня», 2014-2021. Все права защищены.</span>
    <div class="footer__background">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
    </div>

    <div class="footer_counters">
            </div>
</footer>

        <cookies-agreement></cookies-agreement>
    </div>

    <script src="/js/manifest.js?id=bc5b07a1046507001ff9"></script>
        
    <link rel="stylesheet" href="/css/mtm-advert-system.css?id=fac2befd4ecf6c15c46f">
    <script>
        if (window.canLoad()) {
            insertScript("/js/vendor.js?id=53e283ce486e1b7d3a80", {async: false});    
            insertScript("/js/app.js?id=ea2ec2e42b98ad4b891e", {async: false});
        }
    </script>
        <script>
        if (canLoad() && !LOGIN_AS_ADMIN) {
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase.js', {async: false});
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase-app.js', {async: false});
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase-messaging.js', {async: false});
            insertScript("/js/pushsubscribe.js?id=f7a09b5f062a9c23f17c", {async: false});
        }
    </script>
    
    <script>
        if (window.canLoad()) {
            insertScript( 'https://www.googletagmanager.com/gtag/js?id=UA-164491955-1');
            
            window.dataLayer = window.dataLayer || [];
            function gtag() {dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-164491955-1');
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            (function(m, e, t, r, i, k, a) {
                m[i] = m[i] || function() {
                    (m[i].a = m[i].a || []).push(arguments)
                };
                m[i].l = 1 * new Date();
                k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode
                    .insertBefore(k, a)
            })
            (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
            ym(25466642, "init", {
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                trackHash: true
            });
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            insertScript('https://umiami.ttrace.ru/umami.js', {
                'data-website-id': '98acf47f-d41e-465d-8b78-2245b0ac5c49'
            });
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            var _tmr = window._tmr || (window._tmr = []);
            _tmr.push({id: "2574779", type: "pageView", start: (new Date()).getTime()});
            (function (d, w, id) {
                if (d.getElementById(id)) return;
                var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window, "topmailru-code");
        }
    </script>

    
    <a style="display: none;" href="https://www.liveinternet.ru/click;patriot" target="_blank">
        <img id="licnt5EA4" width="88" height="31" style="border:0"
            title="LiveInternet: показано число просмотров и посетителей за 24 часа"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
            alt="" />
    </a>
    <script>
        if (window.canLoad()) {
            (function(d,s){d.getElementById("licnt5EA4").src=
            "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+
            ((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
                (s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
            ";h"+escape(d.title.substring(0,150))+";"+Math.random()})
            (document,screen)
        }
    </script>

    
    <script>
        if (canLoad()) {
            insertScript('https://counter.rambler.ru/top100.jcn?3057301', {
                id: 'top100Counter'
            })
        }
    </script>
</body>
</html>