<!doctype html>
<html lang="ru">

<head>
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- CSRF Token -->
<meta name="csrf-token" content="">

<title>Польские власти построят 186-километровую стену на границе с Белоруссией</title>

<link rel="canonical" href="https://polit.info/566166-polskie-vlasti-postroyat-186-kilometrovuyu-stenu-na-granice-s-belorussiei">

<meta name="description" content="Варшава построит стену на границе с Белоруссией. Об этом сообщил заместитель главы министерства внутренних дел и администрации Польши Мачей Вонсик.">
<meta name="keywords" content="польша, мигранты, белоруссия">
<meta name="news_keywords" content="польша, мигранты, белоруссия">

<meta property="og:title" content="Польские власти построят 186-километровую стену на границе с Белоруссией">
<meta property="og:description" content="Варшава построит стену на границе с Белоруссией. Об этом сообщил заместитель главы министерства внутренних дел и администрации Польши Мачей Вонсик.">
<meta property="og:site_name" content="Информационное агентство &quot;Политика Сегодня&quot;">
<meta property="og:image" content="https://static.polit.info/uploads/2022/01/04/orig-196-1641317462.jpeg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://polit.info/566166-polskie-vlasti-postroyat-186-kilometrovuyu-stenu-na-granice-s-belorussiei">
<meta property="og:locale" content="ru-RU">

<meta name="twitter:title" content="Польские власти построят 186-километровую стену на границе с Белоруссией">
<meta name="twitter:description" content="Варшава построит стену на границе с Белоруссией. Об этом сообщил заместитель главы министерства внутренних дел и администрации Польши Мачей Вонсик.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.polit.info/uploads/2022/01/04/orig-196-1641317462.jpeg">

<meta name="robots" content="max-image-preview:large">
<link href="http://new.polit.info/images/favicon/favicon.ico" rel="shortcut icon" type="image/x-icon">
    <meta name="author" content="Кристина Мокроусова">
    <link rel="amphtml" href="https://polit.info/amp/566166-polskie-vlasti-postroyat-186-kilometrovuyu-stenu-na-granice-s-belorussiei">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/16.png">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#003437">
<link rel="shortcut icon" href="/images/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#003437">
<meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
<meta name="theme-color" content="#003437">


<link rel="preconnect" href="//www.gstatic.com" crossorigin>
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="preconnect" href="https://mtm.fabricmedia.ru" crossorigin/>
<link rel="dns-prefetch" href="https://mtm.fabricmedia.ru">
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="dns-prefetch" href="https://yastatic.net">


<link rel="preload" href="/css/app.css?id=3fb85689fb1661183fc5" as="style">
<link rel="preload" href="/css/mtm-advert-system.css?id=fac2befd4ecf6c15c46f" as="style">

<!-- preload шрифтов для первого экрана -->
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/OpenSans/opensans.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>

<!-- Styles -->
<link href="/css/app.css?id=3fb85689fb1661183fc5" rel="stylesheet">

<script>
    window.onload = () => {
        'use strict';

        if ('serviceWorker' in navigator) {
        navigator.serviceWorker
                .register('/sw.js');
        }
    }
</script>

<script>
    window.canLoad = function() {
        if (navigator.userAgent.toLowerCase().indexOf('chr') + 1 > 0 && navigator.userAgent.toLowerCase().indexOf('lig') + 1 > 0) {
            return false;
        }
        return true;
    }

    window.insertScript = function(src, params = null, callback = null) {
        let script = document.createElement('script');
        script.type = "text/javascript";
        script.src = src;
        if (params) {
            for (var i in params) {
                script.setAttribute(i, params[i]);
            }
        }
        script.onload = function() {
            if (typeof callback === 'function') callback();
        };
        document.body.appendChild(script);
    }
</script>



<script>
    window.MTM_PAGE_TYPE = 'single';
    window.LOGIN_AS_ADMIN = Boolean(0);
</script>


</head>

<body id="body">
    <div id="app">
        <header id="vueHeader">

    <div class="header-wrap">
<img src="/images/politinfo-ny.svg" alt="С Новым Годом!" class="ny-pattern">
        <div class="header-content-block">
            <div class="header-content-block__left">

                <a href="/" class="header-content__main-logo"></a>
                <a href="/" class="header-content__mobile-logo"></a>

            </div>
            <div class="header-content-block__right">
                <div class="header-content__menu-list">
                    <a href="/category/politika" class="header-content__menu-item">Политика</a>
                    <a href="/category/obshchestvo" class="header-content__menu-item">Общество</a>
                    <a href="/category/ekonomika" class="header-content__menu-item">Экономика</a>
                    
                    
                    <a href="/category/proisshestviya" class="header-content__menu-item">Происшествия</a>
                    <a href="/category/daidzhest" class="header-content__menu-item">Дайджест</a>
                    <a href="/category/armiya" class="header-content__menu-item">Армия</a>
                    <a href="/news" class="header-content__menu-item">Лента новостей</a>
                    <!--<a href="/polls" class="header-content__menu-item">Опросы</a>-->
                </div>
                <a href="/search" class="menu-search"></a>
                <div class="header-close-btn">
                    <div class="header-close-btn__icon" :class="{close : menuModalOpen}" @click="openMainMenu"></div>
                </div>
                <modal-menu-component :menu-modal-open="menuModalOpen"></modal-menu-component>
            </div>

        </div>

    </div>

</header>



        <main id="main" class="main-wrapper">
                <div class="container no-gutter">
        
        <mtm-slot position="pageTop"></mtm-slot>
        
        <mtm-slot position="fullscreen"></mtm-slot>
        
        <mtm-slot position="billboard_1"></mtm-slot>
    </div>

    <div class="container container-flex container-single">
        <section class="main-block">
            <article class="main-block__post" itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemprop="about" content="Польские власти построят 186-километровую стену на границе с Белоруссией">
                <meta itemprop="identifier" content="566166">
                <meta itemprop="url" content="https://polit.info/566166-polskie-vlasti-postroyat-186-kilometrovuyu-stenu-na-granice-s-belorussiei">
                <meta itemprop="mainEntityOfPage" content="https://polit.info/566166-polskie-vlasti-postroyat-186-kilometrovuyu-stenu-na-granice-s-belorussiei">
                                    <meta itemprop="dateModified" content="2022-01-04T20:34:13+03:00">
                                <meta itemprop="dateCreated" content="2022-01-04T20:34:13+03:00">
                <meta itemprop="datePublished" content="2022-01-04T20:34:13+03:00">

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                    <meta itemprop="name" content="Польские власти построят 186-километровую стену на границе с Белоруссией">
                    <meta itemprop="url contentUrl" content="https://static.polit.info/uploads/2022/01/04/orig-196-1641317462.jpeg">
                    <meta itemprop="width" content="1240">
                    <meta itemprop="height" content="698">
                    <meta itemprop="author" content="Сергей Среда">
                                            <meta itemprop="datePublished" content="01-04-2022">
                                        <meta itemprop="description" content="Варшава построит стену на границе с Белоруссией. Об этом сообщил заместитель главы министерства внутренних дел и администрации Польши Мачей Вонсик.">
                </div>

                <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Политика Сегодня">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="image" src="/images/logo/pi-main-logo.svg" style="display:none;" widget="100"
                            height="100" />
                        <meta itemprop="url" content="https://polit.info">
                        <meta itemprop="width" content="100">
                        <meta itemprop="height" content="100">
                    </div>
                </div>

                <div class="single-image-container">

                    <mtm-slot position="article_upper"></mtm-slot>

                    <!-- Теперь заголовок и пр. шапка здесь -->
                    <h1 class="post-main-title post-main-title-single" itemprop="headline">Польские власти построят 186-километровую стену на границе с Белоруссией</h1>

                    <div class="post-like-com-view-cat-block">
                                                
                            <div class="post-cat">
                                <a href="/category/politika" class="post-cat__link">
                                    Политика
                                </a>
                            </div>
                        
                        
                        <div class="single__head-right">
                                                                                                <div itemprop="author" itemscope itemtype="http://schema.org/Person">
                                        <a href="/authors/kristina-mokrousova" class="single__author" itemprop="name">Кристина Мокроусова</a>
                                    </div>
                                                                                        <div class="single__time">
                                <time datetime="2022-01-04T20:34:13+03:00" pubdate="">04 января 2022 20:34</time>
                                                                                            </div>
                        </div>

                        <yandex-share title="Польские власти построят 186-километровую стену на границе с Белоруссией" url="https://polit.info/566166-polskie-vlasti-postroyat-186-kilometrovuyu-stenu-na-granice-s-belorussiei"></yandex-share>

                    </div>

                    <div class="image-wrapper">
                        <div class="main-image-container">
                            <picture>
        <!-- десктопы/планшеты от 1281px и до 1368px -->
        <source
            media="(min-width: 991px)"
            srcset="https://static.polit.info/uploads/2022/01/04/992_16x9-196-1641317462.webp"
            sizes="992px"
            type="image/webp"
        />
        <source
            media="(min-width: 991px)"
            srcset="https://static.polit.info/uploads/2022/01/04/992_16x9-196-1641317462.jpeg"
            sizes="992px"
            type="image/jpeg"
        />

        <!-- планшеты от 769px до 1280px -->
        <source
            media="(min-width: 768px) and (max-width: 990px)"
            srcset="https://static.polit.info/uploads/2022/01/04/768_16x9-196-1641317462.webp"
            sizes="768px"
            type="image/webp"
        />
        <source
            media="(min-width: 768px) and (max-width: 990px)"
            srcset="https://static.polit.info/uploads/2022/01/04/768_16x9-196-1641317462.jpeg"
            sizes="768px"
            type="image/jpeg"
        />

        <!-- планшеты/телефоны от 363 до 768px -->
        <source
            media="(min-width: 414px) and (max-width: 767px)"
            srcset="https://static.polit.info/uploads/2022/01/04/720_16x9-196-1641317462.webp"
            sizes="720px"
            type="image/webp"
        />
        <source
            media="(min-width: 414px) and (max-width: 767px)"
            srcset="https://static.polit.info/uploads/2022/01/04/720_16x9-196-1641317462.jpeg"
            sizes="720px"
            type="image/jpeg"
        />

        <!-- для мобилок 363px и меньше  -->
        <source
            media="(max-width: 414px)"
            srcset="https://static.polit.info/uploads/2022/01/04/415_16x9-196-1641317462.webp"
            sizes="415px"
            type="image/webp"
        />
        <source
            media="(max-width: 414px)"
            srcset="https://static.polit.info/uploads/2022/01/04/415_16x9-196-1641317462.jpeg"
            sizes="415px"
            type="image/jpeg"
        />

        <img
            src="https://static.polit.info/uploads/2022/01/04/orig-196-1641317462.jpeg"
            alt="Польские власти построят 186-километровую стену на границе с Белоруссией"
            sizes="1050px"
            data-author="Сергей Среда"
            data-owner="Федеральное агентство новостей"
            onerror ="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}"
        />
    </picture>
                        </div>
                    </div>

                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2022/01/04/orig-196-1641317462.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2022/01/04/orig-196-1641317462.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2022/01/04/orig-196-1641317462.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                </div>

                <div class="single-block-content">
                    <div itemprop="articleBody">
                        <p></p><p>Варшава построит стену на границе с Белоруссией. Об этом сообщил заместитель главы министерства внутренних дел и администрации Польши Мачей Вонсик.</p><p>Уже подписаны договоры с подрядчиками. Длина заграждения составит 186 километров, оно будет сделано из стали. В ограде оставят 22 калитки, чтобы не препятствовать перемещению диких животных.</p><blockquote>
<p>«Сегодня Пограничная стража подписала договоры. Три крупных договора о строительстве заграждения», — сказал Вонсик на брифинге 4 января.</p>
</blockquote><p>Решение о строительстве стены было принято на фоне миграционного кризиса. В Варшаве утверждают, что к нему причастны власти Белоруссии.</p>

                        <div class="Single__hr-container">
                            <hr class="single__hr">
                        </div>
                    </div>

                    <div class="article-under-block">
                        <yandex-share title="Польские власти построят 186-километровую стену на границе с Белоруссией" url="https://polit.info/566166-polskie-vlasti-postroyat-186-kilometrovuyu-stenu-na-granice-s-belorussiei">
                            <template v-slot:title><strong>Поделиться:</strong></template>
                        </yandex-share>
                    </div>

                                            <div class="post-tags-block" itemprop="about" itemscope itemtype="https://schema.org/Thing">
                                                            <a href="/tags/polsha" class="post-tag" itemprop="name">#польша</a>
                                                            <a href="/tags/migranty" class="post-tag" itemprop="name">#мигранты</a>
                                                            <a href="/tags/belorussiya" class="post-tag" itemprop="name">#белоруссия</a>
                                                    </div>
                    
                    
                    <div class="subscribe">
                        <h4 class="subscribe__title">Подписаться</h4>
                        <div class="subscribe__content">
                            <a href="https://yandex.ru/news/?favid=254120925" target="_blank" class="subscribe__item"><img src="/images/icons/yaNews.svg" alt="Подписаться на Яндекс-Новости"></a>
                            <a href="https://zen.yandex.ru/polit.info" target="_blank" class="subscribe__item"><img src="/images/icons/yaZen.svg" alt="Подписаться на Яндекс-Дзен"></a>
                            <a href="https://news.google.com/publications/CAAqBwgKMNvJogswntS6Aw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" class="subscribe__item"><img src="/images/icons/gNews.svg" alt="Подписаться на Гугл-Новости"></a>
                        </div>
                    </div>

                    <mtm-slot position="article_under"></mtm-slot>
                    
                </div>

                
                <mtm-slot position="article-teasers" custom-class="partners-news-block">
                    <template v-slot:title>
                        <div class="block-name">
                            <div class="block-name__text">Новости партнеров</div>
                        </div>
                    </template>
                </mtm-slot>
            </article>

            
                        <load-posts-component :filters='{"categoryIn":17703,"postNotIn":566166,"take":1,"latest":"","with":["mainCategory","authors","tags"]}' type="-post" :per-page="1"></load-posts-component>
        </section>

        <aside class="sidebar-block">
            <mtm-slot position="sidebar_r1" custom-class="sidebar-item"></mtm-slot>
            <sidebar-simple-component :posts='[{"id":566165,"title":"\u041b\u0430\u0432\u0440\u043e\u0432 \u043f\u0440\u043e\u0432\u0435\u043b \u0442\u0435\u043b\u0435\u0444\u043e\u043d\u043d\u044b\u0435 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u0438\u043d\u0434\u0438\u0439\u0441\u043a\u0438\u043c \u043a\u043e\u043b\u043b\u0435\u0433\u043e\u0439 \u0414\u0436\u0430\u0439\u0448\u0430\u043d\u043a\u0430\u0440\u043e\u043c","postViews":"90","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"20:20","updatedTime":"20:20","link":"566165-lavrov-provel-telefonnye-peregovory-s-indiiskim-kollegoi-dzhaishankarom","fullLink":"https:\/\/polit.info\/566165-lavrov-provel-telefonnye-peregovory-s-indiiskim-kollegoi-dzhaishankarom","lead":"\u041c\u0438\u043d\u0438\u0441\u0442\u0440 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u0420\u043e\u0441\u0441\u0438\u0438 \u0421\u0435\u0440\u0433\u0435\u0439 \u041b\u0430\u0432\u0440\u043e\u0432 \u043f\u0440\u043e\u0432\u0435\u043b \u0442\u0435\u043b\u0435\u0444\u043e\u043d\u043d\u044b\u0435 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u043a\u043e\u043b\u043b\u0435\u0433\u043e\u0439 \u0438\u0437 \u0418\u043d\u0434\u0438\u0438 \u0421\u0443\u0431\u0440\u0430\u043c\u0430\u043d\u044c\u044f\u043c\u043e\u043c \u0414\u0436\u0430\u0439\u0448\u0430\u043d\u043a\u0430\u0440\u043e\u043c. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438 \u0432 \u041c\u0418\u0414 \u0420\u0424.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041b\u0430\u0432\u0440\u043e\u0432 \u043f\u0440\u043e\u0432\u0435\u043b \u0442\u0435\u043b\u0435\u0444\u043e\u043d\u043d\u044b\u0435 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u0438\u043d\u0434\u0438\u0439\u0441\u043a\u0438\u043c \u043a\u043e\u043b\u043b\u0435\u0433\u043e\u0439 \u0414\u0436\u0430\u0439\u0448\u0430\u043d\u043a\u0430\u0440\u043e\u043c\u0022 data-author=\u0022\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u041c\u0418\u0414 \u0420\u0424\u0022 data-owner=\u0022mid.ru\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-196-1641316026.jpeg\u0022 title=\u0022\u041b\u0430\u0432\u0440\u043e\u0432 \u043f\u0440\u043e\u0432\u0435\u043b \u0442\u0435\u043b\u0435\u0444\u043e\u043d\u043d\u044b\u0435 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u0438\u043d\u0434\u0438\u0439\u0441\u043a\u0438\u043c \u043a\u043e\u043b\u043b\u0435\u0433\u043e\u0439 \u0414\u0436\u0430\u0439\u0448\u0430\u043d\u043a\u0430\u0440\u043e\u043c\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041c\u0438\u043d\u0438\u0441\u0442\u0440 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u0420\u043e\u0441\u0441\u0438\u0438 \u0421\u0435\u0440\u0433\u0435\u0439 \u041b\u0430\u0432\u0440\u043e\u0432 \u043f\u0440\u043e\u0432\u0435\u043b \u0442\u0435\u043b\u0435\u0444\u043e\u043d\u043d\u044b\u0435 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u043a\u043e\u043b\u043b\u0435\u0433\u043e\u0439 \u0438\u0437 \u0418\u043d\u0434\u0438\u0438 \u0421\u0443\u0431\u0440\u0430\u043c\u0430\u043d\u044c\u044f\u043c\u043e\u043c \u0414\u0436\u0430\u0439\u0448\u0430\u043d\u043a\u0430\u0440\u043e\u043c. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438 \u0432 \u041c\u0418\u0414 \u0420\u0424.\u003C\/p\u003E\n\u003Cp\u003E\u041e\u043d\u0438 \u043e\u0431\u0441\u0443\u0434\u0438\u043b\u0438 \u0432\u043e\u043f\u0440\u043e\u0441\u044b \u0434\u0432\u0443\u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0435\u0433\u043e \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u0430. \u0421\u0442\u043e\u0440\u043e\u043d\u044b \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u043b\u0438 \u0433\u043e\u0442\u043e\u0432\u043d\u043e\u0441\u0442\u044c \u0443\u043a\u0440\u0435\u043f\u043b\u044f\u0442\u044c \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f \u0432 \u0441\u0444\u0435\u0440\u0430\u0445 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438, \u043e\u0441\u0432\u043e\u0435\u043d\u0438\u044f \u043a\u043e\u0441\u043c\u043e\u0441\u0430, \u044f\u0434\u0435\u0440\u043d\u043e\u0439 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u043a\u0438 \u0438 \u0437\u0434\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0435\u043d\u0438\u044f.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041e\u0431\u0441\u0443\u0436\u0434\u0430\u043b\u0438\u0441\u044c \u043f\u0440\u0430\u043a\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0432\u043e\u043f\u0440\u043e\u0441\u044b \u0434\u0432\u0443\u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0435\u0433\u043e \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u0430 \u0432 \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435 \u0438\u0442\u043e\u0433\u043e\u0432 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e-\u0438\u043d\u0434\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u0441\u0430\u043c\u043c\u0438\u0442\u0430 \u0432 \u041d\u044c\u044e-\u0414\u0435\u043b\u0438 6 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 \u0433\u043e\u0434\u0430\u00bb, \u2014 \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u0441\u044f \u0432 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041c\u0438\u043d\u0438\u0441\u0442\u0440\u044b \u0442\u0430\u043a\u0436\u0435 \u0434\u043e\u0433\u043e\u0432\u043e\u0440\u0438\u043b\u0438\u0441\u044c \u0440\u0430\u0441\u0448\u0438\u0440\u044f\u0442\u044c \u0432\u0437\u0430\u0438\u043c\u043e\u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435 \u0432 \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u044b\u0445 \u0438 \u0440\u0435\u0433\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0434\u0435\u043b\u0430\u0445, \u0432\u043a\u043b\u044e\u0447\u0430\u044f \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432 \u0411\u0420\u0418\u041a\u0421, \u0428\u041e\u0421, \u041e\u041e\u041d \u0438 \u0435\u0435 \u0421\u043e\u0432\u0435\u0442\u0435 \u0411\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 20:20","publicPublishDateTimestamp":1641316809,"public_publish_date":"2022-01-04T17:20:09.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":7805}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-196-1641316026.jpeg","mainImageAuthor":"\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u041c\u0418\u0414 \u0420\u0424","mainImageOwner":"mid.ru","mainImageDate":"2022-01-04T17:20:09.000000Z"},{"id":566164,"title":"\u0421\u043f\u0440\u0435\u0439 \u043e\u0442 \u0441\u0442\u0430\u0440\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0441\u043b\u0430\u0431\u043e\u0443\u043c\u0438\u044f \u0440\u0430\u0437\u0440\u0430\u0431\u043e\u0442\u0430\u043b\u0438 \u0432 \u042f\u043f\u043e\u043d\u0438\u0438","postViews":"87","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"20:17","updatedTime":"20:17","link":"566164-sprei-ot-starcheskogo-slaboumiya-razrabotali-v-yaponii","fullLink":"https:\/\/polit.info\/566164-sprei-ot-starcheskogo-slaboumiya-razrabotali-v-yaponii","lead":"\u042f\u043f\u043e\u043d\u0441\u043a\u0438\u0435 \u0443\u0447\u0435\u043d\u044b\u0435 \u0440\u0430\u0437\u0440\u0430\u0431\u043e\u0442\u0430\u043b\u0438 \u0441\u043f\u0440\u0435\u0439 \u0434\u043b\u044f \u0441\u0442\u0438\u043c\u0443\u043b\u044f\u0446\u0438\u0438 \u0440\u0430\u0431\u043e\u0442\u044b \u043c\u043e\u0437\u0433\u0430 \u0438 \u043f\u0440\u0435\u0434\u043e\u0442\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u044f \u0441\u0442\u0430\u0440\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0441\u043b\u0430\u0431\u043e\u0443\u043c\u0438\u044f. \u041f\u0440\u0435\u043f\u0430\u0440\u0430\u0442 \u043f\u0440\u043e\u0448\u0435\u043b \u0434\u043e\u043a\u043b\u0438\u043d\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0438\u0441\u043f\u044b\u0442\u0430\u043d\u0438\u044f.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u043f\u0440\u0435\u0439 \u043e\u0442 \u0441\u0442\u0430\u0440\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0441\u043b\u0430\u0431\u043e\u0443\u043c\u0438\u044f \u0440\u0430\u0437\u0440\u0430\u0431\u043e\u0442\u0430\u043b\u0438 \u0432 \u042f\u043f\u043e\u043d\u0438\u0438\u0022 data-author=\u0022Designed by Freepik\u0022 data-owner=\u0022freepik.com\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-155-1641315873.jpeg\u0022 title=\u0022\u0421\u043f\u0440\u0435\u0439 \u043e\u0442 \u0441\u0442\u0430\u0440\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0441\u043b\u0430\u0431\u043e\u0443\u043c\u0438\u044f \u0440\u0430\u0437\u0440\u0430\u0431\u043e\u0442\u0430\u043b\u0438 \u0432 \u042f\u043f\u043e\u043d\u0438\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u042f\u043f\u043e\u043d\u0441\u043a\u0438\u0435 \u0443\u0447\u0435\u043d\u044b\u0435 \u0440\u0430\u0437\u0440\u0430\u0431\u043e\u0442\u0430\u043b\u0438 \u0441\u043f\u0440\u0435\u0439 \u0434\u043b\u044f \u0441\u0442\u0438\u043c\u0443\u043b\u044f\u0446\u0438\u0438 \u0440\u0430\u0431\u043e\u0442\u044b \u043c\u043e\u0437\u0433\u0430 \u0438 \u043f\u0440\u0435\u0434\u043e\u0442\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u044f \u0441\u0442\u0430\u0440\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0441\u043b\u0430\u0431\u043e\u0443\u043c\u0438\u044f. \u041f\u0440\u0435\u043f\u0430\u0440\u0430\u0442 \u043f\u0440\u043e\u0448\u0435\u043b \u0434\u043e\u043a\u043b\u0438\u043d\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0438\u0441\u043f\u044b\u0442\u0430\u043d\u0438\u044f.\u003C\/p\u003E\n\u003Cp\u003E\u041e\u0434\u043d\u043e\u0439 \u0438\u0437 \u0444\u043e\u0440\u043c \u0441\u0442\u0430\u0440\u0447\u0435\u0441\u043a\u043e\u0439 \u0434\u0435\u043c\u0435\u043d\u0446\u0438\u0438 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0431\u043e\u043b\u0435\u0437\u043d\u044c \u0410\u043b\u044c\u0446\u0433\u0435\u0439\u043c\u0435\u0440\u0430, \u043f\u0440\u0438 \u043a\u043e\u0442\u043e\u0440\u043e\u0439 \u0432 \u043c\u043e\u0437\u0433\u0435 \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u0442 \u043d\u0430\u043a\u043e\u043f\u043b\u0435\u043d\u0438\u0435 \u0430\u043c\u0438\u043b\u043e\u0438\u0434\u043d\u044b\u0445 \u0431\u043b\u044f\u0448\u0435\u043a. \u0418\u043d\u043d\u043e\u0432\u0430\u0446\u0438\u043e\u043d\u043d\u044b\u0439 \u0441\u043f\u0440\u0435\u0439 \u0432 \u0445\u043e\u0434\u0435 \u0434\u043e\u043a\u043b\u0438\u043d\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u0438\u0441\u043f\u044b\u0442\u0430\u043d\u0438\u0439 \u043d\u0430 \u0433\u0440\u044b\u0437\u0443\u043d\u0430\u0445 \u0441 \u043d\u0435\u0439\u0440\u043e\u0434\u0435\u0433\u0435\u043d\u0435\u0440\u0430\u0446\u0438\u0435\u0439 \u043d\u0435 \u0432\u044b\u0437\u0432\u0430\u043b \u043f\u043e\u0431\u043e\u0447\u043d\u044b\u0445 \u044d\u0444\u0444\u0435\u043a\u0442\u043e\u0432, \u043f\u0438\u0448\u0435\u0442 \u043f\u043e\u0440\u0442\u0430\u043b Medicinform.\u003C\/p\u003E\n\n\u003Cp\u003E\u0423\u0447\u0435\u043d\u044b\u0435 \u043e\u0431\u0440\u0430\u0442\u0438\u043b\u0438 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u043d\u0430 \u0430\u043d\u0442\u0438\u0431\u0438\u043e\u0442\u0438\u043a \u0440\u0438\u0444\u0430\u043c\u043f\u0438\u0446\u0438\u043d, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u044e\u0442 \u0434\u043b\u044f \u043b\u0435\u0447\u0435\u043d\u0438\u044f \u0442\u0443\u0431\u0435\u0440\u043a\u0443\u043b\u0435\u0437\u0430. \u041e\u043d \u0442\u043e\u043a\u0441\u0438\u0447\u0435\u043d \u0434\u043b\u044f \u043f\u0435\u0447\u0435\u043d\u0438, \u043f\u043e\u044d\u0442\u043e\u043c\u0443 \u0435\u0433\u043e \u0440\u0435\u0448\u0438\u043b\u0438 \u043f\u0440\u0438\u043c\u0435\u043d\u044f\u0442\u044c \u0432 \u0432\u0438\u0434\u0435 \u043d\u0430\u0437\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0441\u043f\u0440\u0435\u044f. \u0411\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u044f \u0442\u0430\u043a\u043e\u043c\u0443 \u0441\u043f\u043e\u0441\u043e\u0431\u0443 \u0432\u0435\u0449\u0435\u0441\u0442\u0432\u043e \u0431\u044b\u0441\u0442\u0440\u0435\u0435 \u043f\u0440\u043e\u043d\u0438\u043a\u0430\u0435\u0442 \u0432 \u043c\u043e\u0437\u0433, \u043d\u0435 \u0437\u0430\u0434\u0435\u0432\u0430\u044f \u043f\u0435\u0447\u0435\u043d\u044c. \u0422\u0430\u043a\u0436\u0435 \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u0435\u043b\u0438 \u0434\u043e\u0431\u0430\u0432\u0438\u043b\u0438 \u0432 \u043b\u0435\u043a\u0430\u0440\u0441\u0442\u0432\u043e \u0440\u0435\u0441\u0432\u0435\u0440\u0430\u0442\u0440\u043e\u043b, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043f\u043e\u0434\u0430\u0432\u043b\u044f\u0435\u0442 \u0442\u043e\u043a\u0441\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435 \u0440\u0438\u0444\u0430\u043c\u043f\u0438\u0446\u0438\u043d\u0430.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 20:17","publicPublishDateTimestamp":1641316662,"public_publish_date":"2022-01-04T17:17:42.000000Z","authors":[{"id":311,"author":"\u042f\u043d\u0430 \u041b\u0438\u0431\u0435\u0440\u043c\u0430\u043d","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yana-liberman","post_count":7995}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-155-1641315873.jpeg","mainImageAuthor":"Designed by Freepik","mainImageOwner":"freepik.com","mainImageDate":"2022-01-04T17:17:42.000000Z"},{"id":566163,"title":"\u0413\u043b\u0430\u0432\u0430 \u0435\u0432\u0440\u043e\u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0438 \u0411\u043e\u0440\u0440\u0435\u043b\u044c \u043f\u0440\u043e\u0432\u0435\u043b \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u0433\u0435\u043d\u0441\u0435\u043a\u043e\u043c \u041d\u0410\u0422\u041e \u0421\u0442\u043e\u043b\u0442\u0435\u043d\u0431\u0435\u0440\u0433\u043e\u043c \u043f\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u0435","postViews":"54","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"19:52","updatedTime":"19:52","link":"566163-glava-evrodiplomatii-borrel-provel-peregovory-s-gensekom-nato-stoltenbergom-po-ukraine","fullLink":"https:\/\/polit.info\/566163-glava-evrodiplomatii-borrel-provel-peregovory-s-gensekom-nato-stoltenbergom-po-ukraine","lead":"\u0413\u043b\u0430\u0432\u0430 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u043e\u0439 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0438 \u0416\u043e\u0437\u0435\u043f \u0411\u043e\u0440\u0440\u0435\u043b\u044c \u043f\u0440\u043e\u0432\u0435\u043b \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u0433\u0435\u043d\u0435\u0440\u0430\u043b\u044c\u043d\u044b\u043c \u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440\u0435\u043c \u041d\u0410\u0422\u041e \u0419\u0435\u043d\u0441\u043e\u043c \u0421\u0442\u043e\u043b\u0442\u0435\u043d\u0431\u0435\u0440\u0433\u043e\u043c \u043f\u043e \u0433\u0430\u0440\u0430\u043d\u0442\u0438\u044f\u043c \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0420\u043e\u0441\u0441\u0438\u0438.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0413\u043b\u0430\u0432\u0430 \u0435\u0432\u0440\u043e\u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0438 \u0411\u043e\u0440\u0440\u0435\u043b\u044c \u043f\u0440\u043e\u0432\u0435\u043b \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u0433\u0435\u043d\u0441\u0435\u043a\u043e\u043c \u041d\u0410\u0422\u041e \u0421\u0442\u043e\u043b\u0442\u0435\u043d\u0431\u0435\u0440\u0433\u043e\u043c \u043f\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u0435\u0022 data-author=\u0022\u0022 data-owner=\u0022\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-44-1641314673.jpeg\u0022 title=\u0022\u0413\u043b\u0430\u0432\u0430 \u0435\u0432\u0440\u043e\u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0438 \u0411\u043e\u0440\u0440\u0435\u043b\u044c \u043f\u0440\u043e\u0432\u0435\u043b \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u0433\u0435\u043d\u0441\u0435\u043a\u043e\u043c \u041d\u0410\u0422\u041e \u0421\u0442\u043e\u043b\u0442\u0435\u043d\u0431\u0435\u0440\u0433\u043e\u043c \u043f\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u0435\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0413\u043b\u0430\u0432\u0430 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u043e\u0439 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0438 \u0416\u043e\u0437\u0435\u043f \u0411\u043e\u0440\u0440\u0435\u043b\u044c \u043f\u0440\u043e\u0432\u0435\u043b \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u0433\u0435\u043d\u0435\u0440\u0430\u043b\u044c\u043d\u044b\u043c \u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440\u0435\u043c \u041d\u0410\u0422\u041e \u0419\u0435\u043d\u0441\u043e\u043c \u0421\u0442\u043e\u043b\u0442\u0435\u043d\u0431\u0435\u0440\u0433\u043e\u043c \u043f\u043e \u0433\u0430\u0440\u0430\u043d\u0442\u0438\u044f\u043c \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n\u003Cp\u003E\u0412 \u0440\u0430\u043c\u043a\u0430\u0445 \u0440\u0430\u0437\u0433\u043e\u0432\u043e\u0440\u0430 \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u0442\u0430\u043a\u0436\u0435 \u0437\u0430\u0442\u0440\u043e\u043d\u0443\u043b\u0438 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u043d\u0430 \u0433\u0440\u0430\u043d\u0438\u0446\u0435 \u0423\u043a\u0440\u0430\u0438\u043d\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043b\u044e\u0441 \u043a\u043e \u0432\u0441\u0435\u043c\u0443 \u0411\u043e\u0440\u0440\u0435\u043b\u044c \u043e\u0431\u0441\u0443\u0434\u0438\u043b \u0441\u043e \u0421\u0442\u043e\u043b\u0442\u0435\u043d\u0431\u0435\u0440\u0433\u043e\u043c \u043f\u043e\u0434\u0433\u043e\u0442\u043e\u0432\u043a\u0443 \u043a \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u044e \u0421\u043e\u0432\u0435\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u044f \u2014 \u041d\u0410\u0422\u041e. \u0413\u043b\u0430\u0432\u0430 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0438 \u0415\u0421 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u043a \u0443\u043a\u0440\u0435\u043f\u043b\u0435\u043d\u0438\u044e \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432 \u0432 \u0440\u0430\u043c\u043a\u0430\u0445 \u041e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0438 \u041e\u0431\u044a\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u0445 \u041d\u0430\u0446\u0438\u0439 \u0438 \u041e\u0411\u0421\u0415.\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0430\u043a \u0441\u0442\u0430\u043b\u043e \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e \u0440\u0430\u043d\u0435\u0435, \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u044c \u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u0420\u0424 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0413\u0440\u0443\u0448\u043a\u043e \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0435 \u0432\u043d\u0435\u0448\u043d\u0435\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u043e \u043d\u0430 \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u0438 \u0441 \u041d\u0410\u0422\u041e. \u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0430\u044f \u0434\u0435\u043b\u0435\u0433\u0430\u0446\u0438\u044f \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0441\u0442\u043e\u044f\u0442\u044c \u0438\u0437 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u0435\u0439 \u041c\u0418\u0414 \u0438 \u0432\u043e\u0435\u043d\u043d\u044b\u0445.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 19:52","publicPublishDateTimestamp":1641315152,"public_publish_date":"2022-01-04T16:52:32.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":7777}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-44-1641314673.jpeg","mainImageAuthor":"","mainImageOwner":"\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb","mainImageDate":"2022-01-04T16:52:31.000000Z"},{"id":566162,"title":"\u0424\u0418\u0424\u0410 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u043b\u0430 \u043d\u043e\u043c\u0438\u043d\u0430\u043d\u0442\u043e\u0432 \u043d\u0430 \u043f\u0440\u0435\u043c\u0438\u044e \u0424\u0435\u0440\u0435\u043d\u0446\u0430 \u041f\u0443\u0448\u043a\u0430\u0448\u0430","postViews":"79","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"19:52","updatedTime":"20:04","link":"566162-fifa-predstavila-nominantov-na-premiyu-ferenca-pushkasha","fullLink":"https:\/\/polit.info\/566162-fifa-predstavila-nominantov-na-premiyu-ferenca-pushkasha","lead":"\u041e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0430 \u0442\u0440\u043e\u0439\u043a\u0430 \u0444\u0443\u0442\u0431\u043e\u043b\u0438\u0441\u0442\u043e\u0432, \u043f\u0440\u0435\u0442\u0435\u043d\u0434\u0443\u044e\u0449\u0438\u0445 \u043d\u0430 \u043f\u0440\u0435\u043c\u0438\u044e \u0424\u0435\u0440\u0435\u043d\u0446\u0430 \u041f\u0443\u0448\u043a\u0430\u0448\u0430, \u043f\u0440\u0438\u0441\u0443\u0436\u0434\u0430\u0435\u043c\u0443\u044e \u0430\u0432\u0442\u043e\u0440\u0443 \u0441\u0430\u043c\u043e\u0433\u043e \u043a\u0440\u0430\u0441\u0438\u0432\u043e\u0433\u043e \u0433\u043e\u043b\u0430 \u0433\u043e\u0434\u0430.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0424\u0418\u0424\u0410 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u043b\u0430 \u043d\u043e\u043c\u0438\u043d\u0430\u043d\u0442\u043e\u0432 \u043d\u0430 \u043f\u0440\u0435\u043c\u0438\u044e \u0424\u0435\u0440\u0435\u043d\u0446\u0430 \u041f\u0443\u0448\u043a\u0430\u0448\u0430\u0022 data-author=\u0022JINI via Xinhua\/XinHua\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-76-1641313989.jpeg\u0022 title=\u0022\u0424\u0418\u0424\u0410 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u043b\u0430 \u043d\u043e\u043c\u0438\u043d\u0430\u043d\u0442\u043e\u0432 \u043d\u0430 \u043f\u0440\u0435\u043c\u0438\u044e \u0424\u0435\u0440\u0435\u043d\u0446\u0430 \u041f\u0443\u0448\u043a\u0430\u0448\u0430\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041e\u0431\u044a\u044f\u0432\u043b\u0435\u043d\u0430 \u0442\u0440\u043e\u0439\u043a\u0430 \u0444\u0443\u0442\u0431\u043e\u043b\u0438\u0441\u0442\u043e\u0432, \u043f\u0440\u0435\u0442\u0435\u043d\u0434\u0443\u044e\u0449\u0438\u0445 \u043d\u0430 \u043f\u0440\u0435\u043c\u0438\u044e \u0424\u0435\u0440\u0435\u043d\u0446\u0430 \u041f\u0443\u0448\u043a\u0430\u0448\u0430, \u043f\u0440\u0438\u0441\u0443\u0436\u0434\u0430\u0435\u043c\u0443\u044e \u0430\u0432\u0442\u043e\u0440\u0443 \u0441\u0430\u043c\u043e\u0433\u043e \u043a\u0440\u0430\u0441\u0438\u0432\u043e\u0433\u043e \u0433\u043e\u043b\u0430 \u0433\u043e\u0434\u0430.\u003C\/p\u003E\n\u003Cp\u003E\u0413\u043e\u043b \u041f\u0430\u0442\u0440\u0438\u043a\u0430 \u0428\u0438\u043a\u0430 \u0432 \u043c\u0430\u0442\u0447\u0435 \u0415\u0432\u0440\u043e-2020 \u043c\u0435\u0436\u0434\u0443 \u0441\u0431\u043e\u0440\u043d\u044b\u043c\u0438 \u0427\u0435\u0445\u0438\u0438 \u0438 \u0428\u043e\u0442\u043b\u0430\u043d\u0434\u0438\u0438, \u043c\u044f\u0447 \u041c\u0435\u0445\u0434\u0438 \u0422\u0430\u0440\u0435\u043c\u0438 \u0432 \u0438\u0433\u0440\u0435 \u041b\u0438\u0433\u0438 \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u043e\u0432 \u00ab\u0427\u0435\u043b\u0441\u0438\u00bb \u2014 \u00ab\u041f\u043e\u0440\u0442\u0443\u00bb, \u0430 \u0442\u0430\u043a\u0436\u0435 \u0433\u043e\u043b \u042d\u0440\u0438\u043a\u0430 \u041b\u0430\u043c\u0435\u043b\u044b \u0432\u043e \u0432\u0441\u0442\u0440\u0435\u0447\u0435 \u0410\u041f\u041b \u00ab\u0410\u0440\u0441\u0435\u043d\u0430\u043b\u00bb \u2014 \u00ab\u0422\u043e\u0442\u0442\u0435\u043d\u0445\u044d\u043c\u00bb \u0432\u043a\u043b\u044e\u0447\u0435\u043d\u044b \u0432 \u0441\u043f\u0438\u0441\u043e\u043a \u0444\u0438\u043d\u0430\u043b\u0438\u0441\u0442\u043e\u0432 \u043d\u0430 \u043f\u043e\u0431\u0435\u0434\u0443 \u0432 \u043f\u0440\u0435\u043c\u0438\u0438 \u041f\u0443\u0448\u043a\u0430\u0448\u0430. \u041e\u0431 \u044d\u0442\u043e\u043c \u043d\u0430 \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u043c \u0441\u0430\u0439\u0442\u0435 \u043f\u0440\u043e\u0438\u043d\u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043b\u0430 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u0424\u0418\u0424\u0410.\u003C\/p\u003E\n\n\u003Cp\u003E\u0410\u0432\u0442\u043e\u0440\u0430 \u0441\u0430\u043c\u043e\u0433\u043e \u043a\u0440\u0430\u0441\u0438\u0432\u043e\u0433\u043e \u043c\u044f\u0447\u0430 2021 \u0433\u043e\u0434\u0430 \u043e\u0431\u044a\u044f\u0432\u044f\u0442 17 \u044f\u043d\u0432\u0430\u0440\u044f. \u041f\u0440\u0435\u043c\u0438\u044f \u041f\u0443\u0448\u043a\u0430\u0448\u0430 \u0431\u044b\u043b\u0430 \u0443\u0447\u0440\u0435\u0436\u0434\u0435\u043d\u0430 12 \u043b\u0435\u0442 \u043d\u0430\u0437\u0430\u0434. \u041f\u043e \u0438\u0442\u043e\u0433\u0430\u043c 2020 \u0433\u043e\u0434\u0430 \u0435\u0435 \u043e\u0431\u043b\u0430\u0434\u0430\u0442\u0435\u043b\u0435\u043c \u0441\u0442\u0430\u043b \u044e\u0436\u043d\u043e\u043a\u043e\u0440\u0435\u0439\u0441\u043a\u0438\u0439 \u0438\u0433\u0440\u043e\u043a \u0430\u043d\u0433\u043b\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u00ab\u0422\u043e\u0442\u0442\u0435\u043d\u0445\u044d\u043c \u0425\u043e\u0442\u0441\u043f\u0443\u0440\u00bb \u0421\u043e\u043d \u0425\u044b\u043d \u041c\u0438\u043d.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 19:52","publicPublishDateTimestamp":1641315135,"public_publish_date":"2022-01-04T16:52:15.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":7805}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-76-1641313989.jpeg","mainImageAuthor":"JINI via Xinhua\/XinHua","mainImageOwner":"Global Look Press","mainImageDate":"2022-01-04T16:52:15.000000Z"},{"id":566161,"title":"\u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0420\u043e\u043c\u0430\u043d\u0435\u043d\u043a\u043e: \u0432\u0440\u0430\u0436\u0434\u0430 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u043f\u043e\u0432\u043b\u0435\u043a\u043b\u0430 \u0437\u0430 \u0441\u043e\u0431\u043e\u0439 \u0440\u0430\u0437\u0432\u0430\u043b \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u0438","postViews":"81","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"19:39","updatedTime":"19:39","link":"566161-politolog-romanenko-vrazhda-s-rossiei-povlekla-za-soboi-razval-ukrainskoi-gosudarstvennosti","fullLink":"https:\/\/polit.info\/566161-politolog-romanenko-vrazhda-s-rossiei-povlekla-za-soboi-razval-ukrainskoi-gosudarstvennosti","lead":"\u0412\u0440\u0430\u0436\u0434\u0430 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u043e\u0431\u0435\u0440\u043d\u0443\u043b\u0430\u0441\u044c \u0434\u043b\u044f \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0440\u0430\u0437\u0432\u0430\u043b\u043e\u043c \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u0438. \u041a \u0442\u0430\u043a\u043e\u043c\u0443 \u0432\u044b\u0432\u043e\u0434\u0443 \u043f\u0440\u0438\u0448\u0435\u043b \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u042e\u0440\u0438\u0439 \u0420\u043e\u043c\u0430\u043d\u0435\u043d\u043a\u043e.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0420\u043e\u043c\u0430\u043d\u0435\u043d\u043a\u043e: \u0432\u0440\u0430\u0436\u0434\u0430 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u043f\u043e\u0432\u043b\u0435\u043a\u043b\u0430 \u0437\u0430 \u0441\u043e\u0431\u043e\u0439 \u0440\u0430\u0437\u0432\u0430\u043b \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u0438\u0022 data-author=\u0022\u0424\u043e\u0442\u043e \u041c\u043e\u0441\u043a\u0432\u044b Moscow-Live.ru Follow\u0022 data-owner=\u0022flickr.com\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-252-1641313666.jpeg\u0022 title=\u0022\u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0420\u043e\u043c\u0430\u043d\u0435\u043d\u043a\u043e: \u0432\u0440\u0430\u0436\u0434\u0430 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u043f\u043e\u0432\u043b\u0435\u043a\u043b\u0430 \u0437\u0430 \u0441\u043e\u0431\u043e\u0439 \u0440\u0430\u0437\u0432\u0430\u043b \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0412\u0440\u0430\u0436\u0434\u0430 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u043e\u0431\u0435\u0440\u043d\u0443\u043b\u0430\u0441\u044c \u0434\u043b\u044f \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0440\u0430\u0437\u0432\u0430\u043b\u043e\u043c \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u0438. \u041a \u0442\u0430\u043a\u043e\u043c\u0443 \u0432\u044b\u0432\u043e\u0434\u0443 \u043f\u0440\u0438\u0448\u0435\u043b \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u042e\u0440\u0438\u0439 \u0420\u043e\u043c\u0430\u043d\u0435\u043d\u043a\u043e.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0420\u043e\u043c\u0430\u043d\u0435\u043d\u043a\u043e, \u043a\u043e\u0433\u0434\u0430 \u041a\u0438\u0435\u0432 \u043f\u0440\u043e\u0441\u0438\u0442 \u0411\u0435\u0440\u043b\u0438\u043d \u043d\u0435 \u0431\u0440\u0430\u0442\u044c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0433\u0430\u0437, \u0442\u043e \u043f\u0440\u043e\u0441\u0438\u0442 \u043d\u0435\u043c\u0435\u0446\u043a\u0443\u044e \u0441\u0442\u043e\u0440\u043e\u043d\u0443 \u0434\u0435\u0439\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u0432 \u0443\u0449\u0435\u0440\u0431 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u043c\u0443 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0443. \u041d\u0435\u043a\u043e\u043c\u043f\u0435\u0442\u0435\u043d\u0442\u043d\u043e\u0441\u0442\u044c \u043a\u0438\u0435\u0432\u0441\u043a\u0438\u0445 \u0432\u043b\u0430\u0441\u0442\u0435\u0439 \u043f\u043e\u0440\u043e\u0434\u0438\u043b\u0430 \u0432\u043e\u0437\u043d\u0438\u043a\u043d\u043e\u0432\u0435\u043d\u0438\u0435 \u043a\u043e\u043d\u043a\u0443\u0440\u0435\u043d\u0442\u043e\u0432 \u0441\u0442\u0440\u0430\u043d\u044b \u0432 \u0432\u0438\u0434\u0435 \u0422\u0443\u0440\u0446\u0438\u0438 \u0438 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438, \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u043e\u043d.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0420\u043e\u0441\u0441\u0438\u044f \u0432\u043a\u043b\u0430\u0434\u044b\u0432\u0430\u043b\u0430 (\u0432 \u0434\u043e\u0431\u044b\u0447\u0443 \u043f\u0440\u0438\u0440\u043e\u0434\u043d\u044b\u0445 \u0438\u0441\u043a\u043e\u043f\u0430\u0435\u043c\u044b\u0445. \u2014 \u041f\u0440\u0438\u043c. \u0440\u0435\u0434.), \u0438 \u0443 \u043d\u0435\u0435 \u0435\u0441\u0442\u044c \u0433\u0430\u0437, \u0430 \u043c\u044b \u0441 \u043d\u0435\u0439 \u043d\u0430\u0445\u043e\u0434\u0438\u043c\u0441\u044f \u0432 \u043a\u043e\u043d\u0442\u0440\u0430\u0445\u00bb, \u2014 \u043f\u043e\u0441\u0435\u0442\u043e\u0432\u0430\u043b \u044d\u043a\u0441\u043f\u0435\u0440\u0442.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0421\u0442\u043e\u0438\u0442 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u0442\u044c, \u0447\u0442\u043e \u0434\u043e\u0433\u043e\u0432\u043e\u0440 \u043c\u0435\u0436\u0434\u0443 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0438 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0441\u0442\u043e\u0440\u043e\u043d\u0430\u043c\u0438 \u043e \u0433\u0430\u0440\u0430\u043d\u0442\u0438\u0438 \u00ab\u0413\u0430\u0437\u043f\u0440\u043e\u043c\u0430\u00bb \u043f\u0440\u043e\u043a\u0430\u0447\u043a\u0438 65 \u043c\u043b\u0440\u0434 \u043a\u0443\u0431\u043e\u043c\u0435\u0442\u0440\u043e\u0432 \u0433\u0430\u0437\u0430 \u0432 \u043f\u0435\u0440\u0432\u044b\u0439 \u0433\u043e\u0434 \u0438 \u043f\u043e 40 \u043c\u043b\u0440\u0434 \u0432 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0435 \u0447\u0435\u0442\u044b\u0440\u0435 \u0431\u044b\u043b \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043d \u0432 2019 \u0433\u043e\u0434\u0443.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0433\u043b\u0430\u0432\u0430 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0438 \u00ab\u041e\u043f\u0435\u0440\u0430\u0442\u043e\u0440 \u0413\u0422\u0421 \u0423\u043a\u0440\u0430\u0438\u043d\u044b\u00bb \u0421\u0435\u0440\u0433\u0435\u0439 \u041c\u0430\u043a\u043e\u0433\u043e\u043d \u0441\u043e\u043e\u0431\u0449\u0438\u043b, \u0447\u0442\u043e \u00ab\u0413\u0430\u0437\u043f\u0440\u043e\u043c\u00bb \u0432 \u043d\u0430\u0447\u0430\u043b\u0435 2022 \u0433\u043e\u0434\u0430 \u0441\u043d\u0438\u0437\u0438\u043b \u0442\u0440\u0430\u043d\u0437\u0438\u0442 \u0433\u043e\u043b\u0443\u0431\u043e\u0433\u043e \u0442\u043e\u043f\u043b\u0438\u0432\u0430 \u0447\u0435\u0440\u0435\u0437 \u041a\u0438\u0435\u0432 \u0434\u043e 52,5 \u043c\u043b\u043d \u043a\u0443\u0431\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u043c\u0435\u0442\u0440\u043e\u0432 \u0432 \u0441\u0443\u0442\u043a\u0438 \u043f\u0440\u0438 \u0437\u0430\u0431\u0440\u043e\u043d\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u044b\u0445 \u0441\u0443\u0442\u043e\u0447\u043d\u044b\u0445 \u043e\u0431\u044a\u0435\u043c\u0430\u0445 \u0432 109,6 \u043c\u043b\u043d.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 19:39","publicPublishDateTimestamp":1641314376,"public_publish_date":"2022-01-04T16:39:36.000000Z","authors":[{"id":307,"author":"\u0420\u0443\u0441\u043b\u0430\u043d \u041d\u0435\u0433\u043b\u0438\u043d\u043d\u044b\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ruslan-neglinnyy","post_count":7834}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-252-1641313666.jpeg","mainImageAuthor":"\u0424\u043e\u0442\u043e \u041c\u043e\u0441\u043a\u0432\u044b Moscow-Live.ru Follow","mainImageOwner":"flickr.com","mainImageDate":"2022-01-04T16:39:36.000000Z"},{"id":566160,"title":"\u0417\u0430\u0442\u043e\u0440\u044b \u043d\u0430 \u0437\u0430\u0441\u043d\u0435\u0436\u0435\u043d\u043d\u044b\u0445 \u0434\u043e\u0440\u043e\u0433\u0430\u0445 \u0432 \u0446\u0435\u043d\u0442\u0440\u0435 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 \u0432\u0435\u0440\u043d\u0443\u043b\u0438\u0441\u044c \u0441 \u00ab\u043d\u043e\u0432\u043e\u0433\u043e\u0434\u043d\u0438\u0445 \u043a\u0430\u043d\u0438\u043a\u0443\u043b\u00bb","postViews":"79","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"19:14","updatedTime":"19:14","link":"566160-zatory-na-zasnezhennyh-dorogah-v-centre-peterburga-vernulis-s-novogodnih-kanikul","fullLink":"https:\/\/polit.info\/566160-zatory-na-zasnezhennyh-dorogah-v-centre-peterburga-vernulis-s-novogodnih-kanikul","lead":"\u041f\u0440\u043e\u0431\u043a\u0438 \u0432 \u0446\u0435\u043d\u0442\u0440\u0435 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 4 \u044f\u043d\u0432\u0430\u0440\u044f \u0434\u043e\u0441\u0442\u0438\u0433\u043b\u0438 \u043e\u0442\u043c\u0435\u0442\u043e\u043a, \u0445\u0430\u0440\u0430\u043a\u0442\u0435\u0440\u043d\u044b\u0445 \u0441\u043a\u043e\u0440\u0435\u0435 \u0434\u043b\u044f \u0442\u0438\u043f\u0438\u0447\u043d\u043e\u0433\u043e \u0440\u0430\u0431\u043e\u0447\u0435\u0433\u043e \u0434\u043d\u044f, \u0447\u0435\u043c \u0434\u043b\u044f \u043d\u043e\u0432\u043e\u0433\u043e\u0434\u043d\u0438\u0445 \u043f\u0440\u0430\u0437\u0434\u043d\u0438\u043a\u043e\u0432.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0417\u0430\u0442\u043e\u0440\u044b \u043d\u0430 \u0437\u0430\u0441\u043d\u0435\u0436\u0435\u043d\u043d\u044b\u0445 \u0434\u043e\u0440\u043e\u0433\u0430\u0445 \u0432 \u0446\u0435\u043d\u0442\u0440\u0435 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 \u0432\u0435\u0440\u043d\u0443\u043b\u0438\u0441\u044c \u0441 \u00ab\u043d\u043e\u0432\u043e\u0433\u043e\u0434\u043d\u0438\u0445 \u043a\u0430\u043d\u0438\u043a\u0443\u043b\u00bb\u0022 data-author=\u0022\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u0411\u0430\u0440\u0430\u0448\u043a\u043e\u0432\u0430\u0022 data-owner=\u0022\u041d\u0435\u0432\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-387-1641311727.jpeg\u0022 title=\u0022\u0417\u0430\u0442\u043e\u0440\u044b \u043d\u0430 \u0437\u0430\u0441\u043d\u0435\u0436\u0435\u043d\u043d\u044b\u0445 \u0434\u043e\u0440\u043e\u0433\u0430\u0445 \u0432 \u0446\u0435\u043d\u0442\u0440\u0435 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 \u0432\u0435\u0440\u043d\u0443\u043b\u0438\u0441\u044c \u0441 \u00ab\u043d\u043e\u0432\u043e\u0433\u043e\u0434\u043d\u0438\u0445 \u043a\u0430\u043d\u0438\u043a\u0443\u043b\u00bb\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0440\u043e\u0431\u043a\u0438 \u0432 \u0446\u0435\u043d\u0442\u0440\u0435 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 4 \u044f\u043d\u0432\u0430\u0440\u044f \u0434\u043e\u0441\u0442\u0438\u0433\u043b\u0438 \u043e\u0442\u043c\u0435\u0442\u043e\u043a, \u0445\u0430\u0440\u0430\u043a\u0442\u0435\u0440\u043d\u044b\u0445 \u0441\u043a\u043e\u0440\u0435\u0435 \u0434\u043b\u044f \u0442\u0438\u043f\u0438\u0447\u043d\u043e\u0433\u043e \u0440\u0430\u0431\u043e\u0447\u0435\u0433\u043e \u0434\u043d\u044f, \u0447\u0435\u043c \u0434\u043b\u044f \u043d\u043e\u0432\u043e\u0433\u043e\u0434\u043d\u0438\u0445 \u043f\u0440\u0430\u0437\u0434\u043d\u0438\u043a\u043e\u0432.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u044f\u0442\u0438\u0431\u0430\u043b\u043b\u044c\u043d\u044b\u0435 \u0437\u0430\u0442\u043e\u0440\u044b \u043e\u0431\u044b\u0447\u043d\u043e \u0431\u044b\u0432\u0430\u044e\u0442 \u0442\u043e\u043b\u044c\u043a\u043e \u0432 \u0440\u0430\u0437\u0433\u0430\u0440 \u0440\u0430\u0431\u043e\u0447\u0435\u0433\u043e \u0434\u043d\u044f. \u041e\u0434\u043d\u0430\u043a\u043e 4 \u044f\u043d\u0432\u0430\u0440\u044f \u0432\u043e \u043c\u043d\u043e\u0433\u0438\u0445 \u0440\u0430\u0439\u043e\u043d\u0430\u0445 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 \u043f\u0440\u043e\u0431\u043a\u0438 \u0434\u043e\u0441\u0442\u0438\u0433\u043b\u0438 \u0438\u043c\u0435\u043d\u043d\u043e \u044d\u0442\u043e\u0439 \u043e\u0442\u043c\u0435\u0442\u043a\u0438. \u0412 \u0446\u0435\u043d\u0442\u0440\u0435 \u0433\u043e\u0440\u043e\u0434\u0430 \u043d\u0430\u0447\u0430\u043b\u0441\u044f \u043f\u0440\u0430\u043a\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u043f\u043e\u043b\u043d\u044b\u0439 \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u043d\u044b\u0439 \u043a\u043e\u043b\u043b\u0430\u043f\u0441. \u0422\u0430\u043a, \u043e\u043a\u043e\u043b\u043e 17 \u0447\u0430\u0441\u043e\u0432 \u00ab\u042f\u043d\u0434\u0435\u043a\u0441\u00bb \u0437\u0430\u043c\u0435\u0442\u0438\u043b \u0434\u0435\u0441\u044f\u0442\u0438\u0431\u0430\u043b\u043b\u044c\u043d\u0443\u044e \u043f\u0440\u043e\u0431\u043a\u0443 \u043d\u0430 \u041d\u0435\u0432\u0441\u043a\u043e\u043c \u043f\u0440\u043e\u0441\u043f\u0435\u043a\u0442\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0438\u043b\u044c\u043d\u044b\u0439 \u0441\u043d\u0435\u0433\u043e\u043f\u0430\u0434 \u0432 \u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0439 \u0441\u0442\u043e\u043b\u0438\u0446\u0435 \u0435\u0449\u0435 \u0431\u043e\u043b\u044c\u0448\u0435 \u043e\u0441\u043b\u043e\u0436\u043d\u0438\u043b \u0434\u043e\u0440\u043e\u0436\u043d\u044b\u0435 \u0443\u0441\u043b\u043e\u0432\u0438\u044f. \u0420\u043e\u0441\u0433\u0438\u0434\u0440\u043e\u043c\u0435\u0442\u0446\u0435\u043d\u0442\u0440 \u043e\u0431\u044a\u044f\u0432\u0438\u043b \u00ab\u0436\u0435\u043b\u0442\u044b\u0439\u00bb \u0443\u0440\u043e\u0432\u0435\u043d\u044c \u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0441 21 \u0447\u0430\u0441\u0430 4 \u044f\u043d\u0432\u0430\u0440\u044f \u0434\u043e 21 \u0447\u0430\u0441\u0430 5 \u044f\u043d\u0432\u0430\u0440\u044f. \u041d\u0435\u043d\u0430\u0441\u0442\u044c\u0435 \u0443\u0436\u0435 \u043f\u0440\u0438\u0432\u0435\u043b\u043e \u043a \u043c\u043d\u043e\u0436\u0435\u0441\u0442\u0432\u0443 \u0430\u0432\u0430\u0440\u0438\u0439. \u0410 \u043a\u043e\u043b\u0435\u0431\u0430\u043d\u0438\u044f \u0442\u0435\u043c\u043f\u0435\u0440\u0430\u0442\u0443\u0440\u044b \u0443\u0441\u0438\u043b\u0438\u0432\u0430\u044e\u0442 \u0438 \u0431\u0435\u0437 \u0442\u043e\u0433\u043e \u043d\u0435\u043f\u0440\u043e\u0441\u0442\u0443\u044e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u043d\u0430 \u0442\u0440\u043e\u0442\u0443\u0430\u0440\u0430\u0445, \u0438\u0437-\u0437\u0430 \u043a\u043e\u0442\u043e\u0440\u043e\u0439 \u043c\u043d\u043e\u0433\u0438\u0435 \u0433\u043e\u0440\u043e\u0436\u0430\u043d\u0435 \u043f\u0430\u0434\u0430\u044e\u0442 \u0438 \u043f\u043e\u043f\u0430\u0434\u0430\u044e\u0442 \u0432 \u0442\u0440\u0430\u0432\u043c\u043f\u0443\u043d\u043a\u0442\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0022 data-author=\u0022 \u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-387-1641312319.jpeg\u0022 \/\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0418\u0432\u0430\u043d \u0410\u0440\u043a\u0430\u0442\u043e\u0432 \u003Ca href=\u0022https:\/\/polit.info\/562939-a-voz-i-nyne-tam-beglov-snova-prozeval-pervyi-sneg-v-peterburge\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0437\u0430\u044f\u0432\u043b\u044f\u043b\u003C\/a\u003E, \u0447\u0442\u043e, \u043d\u0435\u0441\u043c\u043e\u0442\u0440\u044f \u043d\u0430 \u0434\u0435\u043b\u0435\u0433\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 \u043e\u0431\u044f\u0437\u0430\u043d\u043d\u043e\u0441\u0442\u0435\u0439 \u043f\u043e\u0434\u0447\u0438\u043d\u0435\u043d\u043d\u044b\u043c, \u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0411\u0435\u0433\u043b\u043e\u0432 \u0434\u043e\u043b\u0436\u0435\u043d \u043b\u0438\u0447\u043d\u043e \u043e\u0442\u0432\u0435\u0447\u0430\u0442\u044c \u0437\u0430 \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0435 \u0433\u043e\u0440\u043e\u0434\u0430 \u0437\u0438\u043c\u043e\u0439. \u041f\u043e \u0435\u0433\u043e \u043c\u043d\u0435\u043d\u0438\u044e, \u0432\u043b\u0430\u0441\u0442\u0438 \u041c\u043e\u0441\u043a\u0432\u044b \u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0438\u0440\u0443\u044e\u0442 \u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e \u0434\u0440\u0443\u0433\u043e\u0439 \u043f\u043e\u0434\u0445\u043e\u0434 \u043a \u0434\u0435\u043b\u0443: \u043d\u0430 \u0444\u043e\u043d\u0435 \u0441\u0442\u043e\u043b\u0438\u0446\u044b \u0437\u0438\u043c\u043d\u0438\u0439 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433 \u044f\u0432\u043d\u043e \u043f\u0440\u043e\u0438\u0433\u0440\u044b\u0432\u0430\u0435\u0442.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 19:14","publicPublishDateTimestamp":1641312858,"public_publish_date":"2022-01-04T16:14:18.000000Z","authors":[{"id":309,"author":"\u0411\u043e\u0440\u0438\u0441 \u041d\u0435\u0441\u0442\u0435\u0440\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"boris-nesterov","post_count":7775}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-387-1641311727.jpeg","mainImageAuthor":"\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u0411\u0430\u0440\u0430\u0448\u043a\u043e\u0432\u0430","mainImageOwner":"\u041d\u0435\u0432\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438","mainImageDate":"2022-01-04T16:14:18.000000Z"},{"id":566159,"title":"\u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440 \u043d\u0435 \u0443\u0432\u0438\u0434\u0435\u043b \u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0432 \u043c\u0430\u0440\u0441\u0435\u043b\u044c\u0441\u043a\u043e\u043c \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u0435 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430","postViews":"55","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"18:26","updatedTime":"18:26","link":"566159-rospotrebnadzor-ne-uvidel-opasnosti-v-marselskom-variante-koronavirusa","fullLink":"https:\/\/polit.info\/566159-rospotrebnadzor-ne-uvidel-opasnosti-v-marselskom-variante-koronavirusa","lead":"\u0412\u0430\u0440\u0438\u0430\u043d\u0442 COVID-19, \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u043d\u044b\u0439 \u0432\u043e \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u043e\u043c \u0433\u043e\u0440\u043e\u0434\u0435 \u041c\u0430\u0440\u0441\u0435\u043b\u0435, \u043d\u0435 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u044f\u0435\u0442 \u043e\u0441\u043e\u0431\u043e\u0433\u043e \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u0430, \u0442\u0430\u043a \u043a\u0430\u043a \u043e\u043d \u0442\u0430\u043a \u0438 \u043d\u0435 \u0441\u043c\u043e\u0433 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0438\u0442\u044c\u0441\u044f \u0437\u0430 \u0434\u0432\u0430 \u043c\u0435\u0441\u044f\u0446\u0430, \u043f\u043e\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0432\u0448\u0438\u0445 \u0441 \u043c\u043e\u043c\u0435\u043d\u0442\u0430 \u0435\u0433\u043e \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u0438\u044f, \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438 \u0432 \u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440\u0435.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440 \u043d\u0435 \u0443\u0432\u0438\u0434\u0435\u043b \u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0432 \u043c\u0430\u0440\u0441\u0435\u043b\u044c\u0441\u043a\u043e\u043c \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u0435 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430\u0022 data-author=\u0022\u0022 data-owner=\u0022\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-387-1641309961.jpeg\u0022 title=\u0022\u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440 \u043d\u0435 \u0443\u0432\u0438\u0434\u0435\u043b \u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0432 \u043c\u0430\u0440\u0441\u0435\u043b\u044c\u0441\u043a\u043e\u043c \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u0435 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0412\u0430\u0440\u0438\u0430\u043d\u0442 COVID-19, \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u043d\u044b\u0439 \u0432\u043e \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u043e\u043c \u0433\u043e\u0440\u043e\u0434\u0435 \u041c\u0430\u0440\u0441\u0435\u043b\u0435, \u043d\u0435 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u044f\u0435\u0442 \u043e\u0441\u043e\u0431\u043e\u0433\u043e \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u0430, \u0442\u0430\u043a \u043a\u0430\u043a \u043e\u043d \u0442\u0430\u043a \u0438 \u043d\u0435 \u0441\u043c\u043e\u0433 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0438\u0442\u044c\u0441\u044f \u0437\u0430 \u0434\u0432\u0430 \u043c\u0435\u0441\u044f\u0446\u0430, \u043f\u043e\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0432\u0448\u0438\u0445 \u0441 \u043c\u043e\u043c\u0435\u043d\u0442\u0430 \u0435\u0433\u043e \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u0438\u044f, \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438 \u0432 \u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440\u0435.\u003C\/p\u003E\n\u003Cp\u003E\u0412 \u0420\u043e\u0441\u0441\u0438\u0438 \u0441\u043b\u0443\u0447\u0430\u0435\u0432 \u0437\u0430\u0440\u0430\u0436\u0435\u043d\u0438\u044f \u043d\u043e\u0432\u044b\u043c \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u0430 \u0432\u0438\u0440\u0443\u0441\u0430 \u043d\u0435\u0442, \u043e\u0442\u043c\u0435\u0442\u0438\u043b\u0438 \u0432 \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0435. \u0412 \u0442\u043e \u0436\u0435 \u0432\u0440\u0435\u043c\u044f \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u0438\u0435 \u0443\u0447\u0435\u043d\u044b\u0435 \u0437\u0430\u044f\u0432\u0438\u043b\u0438, \u0447\u0442\u043e \u043f\u043e\u043a\u0430 \u043d\u0435 \u043c\u043e\u0433\u0443\u0442 \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u0438\u0442\u044c, \u043d\u0430\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u043e\u043f\u0430\u0441\u0435\u043d \u043d\u043e\u0432\u044b\u0439 \u0448\u0442\u0430\u043c\u043c.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0441\u043e\u043e\u0431\u0449\u0430\u043b\u043e\u0441\u044c \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u043d\u043e\u0432\u044b\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430 \u0431\u044b\u043b \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d \u0443 \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u0438\u0445 \u043f\u0443\u0442\u0435\u0448\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u043a\u043e\u0432, \u0432\u0435\u0440\u043d\u0443\u0432\u0448\u0438\u0445\u0441\u044f \u0438\u0437 \u041a\u0430\u043c\u0435\u0440\u0443\u043d\u0430. \u0428\u0442\u0430\u043c\u043c \u043e\u0431\u043b\u0430\u0434\u0430\u0435\u0442 \u0431\u043e\u043b\u044c\u0448\u0438\u043c \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e\u043c \u043c\u0443\u0442\u0430\u0446\u0438\u0439, \u043e\u0442\u043b\u0438\u0447\u0430\u044e\u0449\u0438\u0445 \u0435\u0433\u043e \u043e\u0442 \u0438\u0441\u0445\u043e\u0434\u043d\u043e\u0433\u043e SARS-CoV-2 \u2014 \u0438\u0445 \u0443 \u043d\u0435\u0433\u043e 46. \u041e\u043d \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d \u0443 12 \u0433\u0440\u0430\u0436\u0434\u0430\u043d \u0424\u0440\u0430\u043d\u0446\u0438\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E \u003C\/p\u003E\n\n\u003Cp\u003E \u003C\/p\u003E\n\n\u003Cp\u003E \u003C\/p\u003E\n\n\u003Cp\u003E \u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 18:26","publicPublishDateTimestamp":1641310012,"public_publish_date":"2022-01-04T15:26:52.000000Z","authors":[{"id":308,"author":"\u0418\u043b\u044c\u044f \u0420\u043e\u043c\u0430\u043d\u043e\u0432\u0438\u0447","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ilya-romanovich","post_count":7978}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-387-1641309961.jpeg","mainImageAuthor":"","mainImageOwner":"\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb","mainImageDate":"2022-01-04T15:26:52.000000Z"},{"id":566158,"title":"\u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u0437\u0430\u043d\u044f\u043b \u0432\u0442\u043e\u0440\u043e\u0435 \u043c\u0435\u0441\u0442\u043e \u0432 \u043e\u0431\u0449\u0435\u043c \u0437\u0430\u0447\u0435\u0442\u0435 \u043b\u044b\u0436\u043d\u043e\u0439 \u043c\u043d\u043e\u0433\u043e\u0434\u043d\u0435\u0432\u043a\u0438 \u00ab\u0422\u0443\u0440 \u0434\u0435 \u0421\u043a\u0438\u00bb","postViews":"67","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"18:26","updatedTime":"18:26","link":"566158-bolshunov-zanyal-vtoroe-mesto-v-obshchem-zachete-lyzhnoi-mnogodnevki-tur-de-ski","fullLink":"https:\/\/polit.info\/566158-bolshunov-zanyal-vtoroe-mesto-v-obshchem-zachete-lyzhnoi-mnogodnevki-tur-de-ski","lead":"\u041b\u0438\u0434\u0435\u0440 \u043c\u0443\u0436\u0441\u043a\u043e\u0439 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e \u043b\u044b\u0436\u043d\u044b\u043c \u0433\u043e\u043d\u043a\u0430\u043c \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u0441\u0442\u0430\u043b \u0432\u0442\u043e\u0440\u044b\u043c \u0432 \u043e\u0431\u0449\u0435\u043c \u0437\u0430\u0447\u0435\u0442\u0435 \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u0432\u0448\u0435\u0439\u0441\u044f \u0432 \u0418\u0442\u0430\u043b\u0438\u0438 \u043c\u043d\u043e\u0433\u043e\u0434\u043d\u0435\u0432\u043a\u0438 \u00ab\u0422\u0443\u0440 \u0434\u0435 \u0421\u043a\u0438\u00bb.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u0437\u0430\u043d\u044f\u043b \u0432\u0442\u043e\u0440\u043e\u0435 \u043c\u0435\u0441\u0442\u043e \u0432 \u043e\u0431\u0449\u0435\u043c \u0437\u0430\u0447\u0435\u0442\u0435 \u043b\u044b\u0436\u043d\u043e\u0439 \u043c\u043d\u043e\u0433\u043e\u0434\u043d\u0435\u0432\u043a\u0438 \u00ab\u0422\u0443\u0440 \u0434\u0435 \u0421\u043a\u0438\u00bb\u0022 data-author=\u0022Tomi H\u00e4nninen\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-76-1641309500.png\u0022 title=\u0022\u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u0437\u0430\u043d\u044f\u043b \u0432\u0442\u043e\u0440\u043e\u0435 \u043c\u0435\u0441\u0442\u043e \u0432 \u043e\u0431\u0449\u0435\u043c \u0437\u0430\u0447\u0435\u0442\u0435 \u043b\u044b\u0436\u043d\u043e\u0439 \u043c\u043d\u043e\u0433\u043e\u0434\u043d\u0435\u0432\u043a\u0438 \u00ab\u0422\u0443\u0440 \u0434\u0435 \u0421\u043a\u0438\u00bb\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041b\u0438\u0434\u0435\u0440 \u043c\u0443\u0436\u0441\u043a\u043e\u0439 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e \u043b\u044b\u0436\u043d\u044b\u043c \u0433\u043e\u043d\u043a\u0430\u043c \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u0441\u0442\u0430\u043b \u0432\u0442\u043e\u0440\u044b\u043c \u0432 \u043e\u0431\u0449\u0435\u043c \u0437\u0430\u0447\u0435\u0442\u0435 \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u0432\u0448\u0435\u0439\u0441\u044f \u0432 \u0418\u0442\u0430\u043b\u0438\u0438 \u043c\u043d\u043e\u0433\u043e\u0434\u043d\u0435\u0432\u043a\u0438 \u00ab\u0422\u0443\u0440 \u0434\u0435 \u0421\u043a\u0438\u00bb.\u003C\/p\u003E\n\u003Cp\u003E\u0427\u0435\u043c\u043f\u0438\u043e\u043d \u043c\u0438\u0440\u0430 2021 \u0433\u043e\u0434\u0430 \u0432 \u0441\u043a\u0438\u0430\u0442\u043b\u043e\u043d\u0435 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u0444\u0438\u043d\u0438\u0448\u0438\u0440\u043e\u0432\u0430\u043b \u0441\u0435\u0434\u044c\u043c\u044b\u043c \u0432 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0439 \u0433\u043e\u043d\u043a\u0435 \u00ab\u0422\u0443\u0440 \u0434\u0435 \u0421\u043a\u0438\u00bb, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u0441\u043e\u0441\u0442\u043e\u044f\u043b\u0430\u0441\u044c \u0432 \u0412\u0430\u043b\u044c-\u0434\u0438-\u0424\u044c\u0435\u043c\u043c\u0435. \u0415\u0433\u043e \u043e\u043f\u043f\u043e\u043d\u0435\u043d\u0442 \u0419\u043e\u0445\u0430\u043d\u043d\u0435\u0441 \u0425\u0435\u0441\u0444\u043e\u043b\u0442 \u041a\u043b\u0435\u0431\u043e \u0438\u0437 \u041d\u043e\u0440\u0432\u0435\u0433\u0438\u0438 \u0441\u0442\u0430\u043b \u043f\u044f\u0442\u044b\u043c \u0432 \u043c\u0430\u0441\u0441-\u0441\u0442\u0430\u0440\u0442\u0435 \u0441\u0432\u043e\u0431\u043e\u0434\u043d\u044b\u043c \u0441\u0442\u0438\u043b\u0435\u043c \u0438 \u0432\u044b\u0438\u0433\u0440\u0430\u043b \u043e\u0431\u0449\u0438\u0439 \u0437\u0430\u0447\u0435\u0442 \u043c\u043d\u043e\u0433\u043e\u0434\u043d\u0435\u0432\u043a\u0438. \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432 \u0437\u0430\u0432\u043e\u0435\u0432\u0430\u043b \u0441\u0435\u0440\u0435\u0431\u0440\u043e. \u0422\u0440\u0435\u0442\u044c\u0435 \u043c\u0435\u0441\u0442\u043e \u0432 \u043e\u0431\u0449\u0435\u043c \u0437\u0430\u0447\u0435\u0442\u0435 \u0437\u0430\u043d\u044f\u043b \u0444\u0438\u043d\u0441\u043a\u0438\u0439 \u043b\u044b\u0436\u043d\u0438\u043a \u0418\u0439\u0432\u043e \u041d\u0438\u0441\u043a\u0430\u043d\u0435\u043d.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u044f\u043d\u0438\u043d \u0414\u0435\u043d\u0438\u0441 \u0421\u043f\u0438\u0446\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0437\u0430\u0432\u043e\u0435\u0432\u0430\u043b \u0441\u0435\u0440\u0435\u0431\u0440\u043e \u0432 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0439 \u0433\u043e\u043d\u043a\u0435 \u00ab\u0422\u0443\u0440 \u0434\u0435 \u0421\u043a\u0438\u00bb, \u0441\u0442\u0430\u043b \u0447\u0435\u0442\u0432\u0435\u0440\u0442\u044b\u043c \u0432 \u043e\u0431\u0449\u0435\u043c \u0437\u0430\u0447\u0435\u0442\u0435. \u0415\u0433\u043e \u0441\u043e\u043e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u043a \u0418\u0432\u0430\u043d \u042f\u043a\u0438\u043c\u0443\u0448\u043a\u0438\u043d \u0437\u0430\u043d\u044f\u043b \u0448\u0435\u0441\u0442\u043e\u0435 \u043c\u0435\u0441\u0442\u043e \u0432 \u043e\u0431\u0449\u0435\u043c \u0437\u0430\u0447\u0435\u0442\u0435. \u041e\u0441\u0442\u0430\u043b\u044c\u043d\u044b\u0435 \u0440\u043e\u0441\u0441\u0438\u044f\u043d\u0435 \u043d\u0435 \u043f\u043e\u043f\u0430\u043b\u0438 \u0432 \u0442\u043e\u043f-10.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 18:26","publicPublishDateTimestamp":1641310009,"public_publish_date":"2022-01-04T15:26:49.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":7777}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-76-1641309500.png","mainImageAuthor":"Tomi H\u00e4nninen","mainImageOwner":"Global Look Press","mainImageDate":"2022-01-04T15:26:48.000000Z"},{"id":566157,"title":"\u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u041c\u0438\u0440\u043e\u043d\u043e\u0432 \u043d\u0430\u0437\u0432\u0430\u043b \u043f\u0440\u0438\u0447\u0438\u043d\u044b \u043f\u043e\u0434\u043e\u0440\u043e\u0436\u0430\u043d\u0438\u044f \u0442\u043e\u0432\u0430\u0440\u043e\u0432 \u0432 2022 \u0433\u043e\u0434\u0443","postViews":"59","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"18:24","updatedTime":"18:24","link":"566157-ekspert-mironov-nazval-prichiny-podorozhaniya-tovarov-v-2022-godu","fullLink":"https:\/\/polit.info\/566157-ekspert-mironov-nazval-prichiny-podorozhaniya-tovarov-v-2022-godu","lead":"\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u0441\u0442 \u041c\u0438\u0440\u043e\u043d\u043e\u0432 \u0434\u0430\u043b \u043f\u0440\u043e\u0433\u043d\u043e\u0437 \u043f\u043e \u0446\u0435\u043d\u043e\u0432\u043e\u0439 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0435 \u0432 \u0442\u0435\u043a\u0443\u0449\u0435\u043c \u0433\u043e\u0434\u0443 \u0438 \u043e\u0446\u0435\u043d\u0438\u043b \u0432\u0435\u0440\u043e\u044f\u0442\u043d\u043e\u0441\u0442\u044c \u0441\u043d\u0438\u0436\u0435\u043d\u0438\u044f \u0443\u0440\u043e\u0432\u043d\u044f \u0438\u043d\u0444\u043b\u044f\u0446\u0438\u0438 \u0434\u043e 4%, \u0441\u043e\u043e\u0431\u0449\u0430\u0435\u0442 URA.RU.","mainCategory":{"id":17708,"title":"\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430","alias":"ekonomika","description":"\u003Cp\u003E\u0412\u0441\u0435 \u043e \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0435, \u0442\u043e\u0440\u0433\u043e\u0432\u043b\u0435, \u043e\u0431\u043c\u0435\u043d\u0435 \u0438 \u043f\u043e\u0442\u0440\u0435\u0431\u043b\u0435\u043d\u0438\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u041c\u0438\u0440\u043e\u043d\u043e\u0432 \u043d\u0430\u0437\u0432\u0430\u043b \u043f\u0440\u0438\u0447\u0438\u043d\u044b \u043f\u043e\u0434\u043e\u0440\u043e\u0436\u0430\u043d\u0438\u044f \u0442\u043e\u0432\u0430\u0440\u043e\u0432 \u0432 2022 \u0433\u043e\u0434\u0443\u0022 data-author=\u0022\u0022 data-owner=\u0022\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-391-1641309444.jpeg\u0022 title=\u0022\u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u041c\u0438\u0440\u043e\u043d\u043e\u0432 \u043d\u0430\u0437\u0432\u0430\u043b \u043f\u0440\u0438\u0447\u0438\u043d\u044b \u043f\u043e\u0434\u043e\u0440\u043e\u0436\u0430\u043d\u0438\u044f \u0442\u043e\u0432\u0430\u0440\u043e\u0432 \u0432 2022 \u0433\u043e\u0434\u0443\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u0441\u0442 \u041c\u0438\u0440\u043e\u043d\u043e\u0432 \u0434\u0430\u043b \u043f\u0440\u043e\u0433\u043d\u043e\u0437 \u043f\u043e \u0446\u0435\u043d\u043e\u0432\u043e\u0439 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0435 \u0432 \u0442\u0435\u043a\u0443\u0449\u0435\u043c \u0433\u043e\u0434\u0443 \u0438 \u043e\u0446\u0435\u043d\u0438\u043b \u0432\u0435\u0440\u043e\u044f\u0442\u043d\u043e\u0441\u0442\u044c \u0441\u043d\u0438\u0436\u0435\u043d\u0438\u044f \u0443\u0440\u043e\u0432\u043d\u044f \u0438\u043d\u0444\u043b\u044f\u0446\u0438\u0438 \u0434\u043e 4%, \u0441\u043e\u043e\u0431\u0449\u0430\u0435\u0442 URA.RU.\u003C\/p\u003E\n\u003Cp\u003E\u0421\u0430\u043c\u044b\u043c \u043d\u0435\u043f\u0440\u0435\u0434\u0441\u043a\u0430\u0437\u0443\u0435\u043c\u044b\u043c \u0444\u0430\u043a\u0442\u043e\u0440\u043e\u043c, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043c\u043e\u0436\u0435\u0442 \u043d\u0435\u0433\u0430\u0442\u0438\u0432\u043d\u043e \u043e\u0442\u0440\u0430\u0437\u0438\u0442\u044c\u0441\u044f \u043d\u0430 \u0446\u0435\u043d\u0430\u0445, \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u044c \u0434\u0438\u0440\u0435\u043a\u0442\u043e\u0440\u0430 \u0438\u043d\u0441\u0442\u0438\u0442\u0443\u0442\u0430 \u00ab\u0426\u0435\u043d\u0442\u0440 \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u044f\u00bb \u041d\u0418\u0423 \u0412\u0428\u042d \u0412\u0430\u043b\u0435\u0440\u0438\u0439 \u041c\u0438\u0440\u043e\u043d\u043e\u0432 \u043d\u0430\u0437\u0432\u0430\u043b \u043d\u043e\u0432\u044b\u0439 \u0448\u0442\u0430\u043c\u043c \u003Ca href=\u0022https:\/\/ura.news\/articles\/1036283674?utm_source=yxnews\u0026utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430\u003C\/a\u003E \u00ab\u041e\u043c\u0438\u043a\u0440\u043e\u043d\u00bb.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0415\u0441\u043b\u0438 \u043e\u043d \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u043e\u043f\u0430\u0441\u0435\u043d \u0438 \u0442\u0430\u043a\u0436\u0435 \u0431\u0443\u0434\u0443\u0442 \u043a\u0430\u043a\u0438\u0435-\u0442\u043e \u043b\u043e\u043a\u0434\u0430\u0443\u043d\u044b, \u0441\u043d\u0438\u0436\u0435\u043d\u0438\u0435 \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0430, \u0441\u043d\u0438\u0436\u0435\u043d\u0438\u0435 \u043f\u0435\u0440\u0435\u0432\u043e\u0437\u043e\u043a, \u043f\u043e\u043b\u0435\u0442\u043e\u0432 \u0438 \u0441\u043f\u0440\u043e\u0441\u0430 \u043d\u0430 \u0441\u044b\u0440\u044c\u0435, \u043d\u0430 \u043d\u0435\u0444\u0442\u044c, \u0442\u043e \u043c\u043e\u0436\u0435\u0442 \u0431\u044b\u0442\u044c \u043a\u0430\u043a\u043e\u0435-\u0442\u043e \u043e\u0441\u043b\u0430\u0431\u043b\u0435\u043d\u0438\u0435 \u0440\u0443\u0431\u043b\u044f. \u0418 \u0442\u043e, \u044d\u0442\u043e \u0437\u0430 \u043f\u0440\u0435\u0434\u0435\u043b\u0430\u043c\u0438 \u0437\u0438\u043c\u044b, \u043d\u0435 \u0441\u0442\u043e\u0438\u0442 \u043f\u043e\u043a\u0430 \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u043e\u0431 \u044d\u0442\u043e\u043c\u00bb, \u2014 \u0437\u0430\u043c\u0435\u0442\u0438\u043b \u043e\u043d.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u043e\u0431\u0440\u0430\u0442\u0438\u043b \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435, \u0447\u0442\u043e \u0441\u0435\u0439\u0447\u0430\u0441 \u0440\u0443\u0431\u043b\u044c \u0441\u043e\u0445\u0440\u0430\u043d\u044f\u0435\u0442 \u043f\u043e\u0437\u0438\u0446\u0438\u0438 \u0438\u0437-\u0437\u0430 \u043f\u0440\u0438\u0442\u043e\u043a\u0430 \u0432\u0430\u043b\u044e\u0442\u043d\u043e\u0439 \u0432\u044b\u0440\u0443\u0447\u043a\u0438 \u043e\u0442 \u044d\u043a\u0441\u043f\u043e\u0440\u0442\u0430 \u0441\u044b\u0440\u044c\u0435\u0432\u044b\u0445 \u0442\u043e\u0432\u0430\u0440\u043e\u0432. \u041c\u0438\u0440\u043e\u043d\u043e\u0432 \u0443\u0442\u043e\u0447\u043d\u0438\u043b, \u0447\u0442\u043e \u0432\u044b\u0441\u043e\u043a\u0438\u0439 \u0441\u043f\u0440\u043e\u0441 \u043d\u0430 \u0433\u0430\u0437 \u0437\u0438\u043c\u043e\u0439 \u043a\u043e\u043c\u043f\u0435\u043d\u0441\u0438\u0440\u0443\u0435\u0442 \u0441\u043d\u0438\u0436\u0435\u043d\u0438\u0435 \u0446\u0435\u043d\u044b \u043d\u0430 \u043d\u0435\u0444\u0442\u044c.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u044d\u0442\u043e\u043c \u0433\u043e\u0434\u0443 \u043c\u043e\u0436\u043d\u043e \u043e\u0436\u0438\u0434\u0430\u0442\u044c \u0441\u043e\u043a\u0440\u0430\u0449\u0435\u043d\u0438\u044f \u0442\u0435\u043c\u043f\u043e\u0432 \u0440\u043e\u0441\u0442\u0430 \u0446\u0435\u043d \u0434\u043e 6%. \u041c\u0438\u0440\u043e\u043d\u043e\u0432 \u0441\u0447\u0438\u0442\u0430\u0435\u0442, \u0447\u0442\u043e \u0438\u043d\u0444\u043b\u044f\u0446\u0438\u044f \u043e\u043f\u0443\u0441\u0442\u0438\u0442\u0441\u044f \u0434\u043e 4% \u043d\u0435 \u0440\u0430\u043d\u044c\u0448\u0435 2023 \u0433\u043e\u0434\u0430.   \u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 18:24","publicPublishDateTimestamp":1641309850,"public_publish_date":"2022-01-04T15:24:10.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":7777}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-391-1641309444.jpeg","mainImageAuthor":"","mainImageOwner":"\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb","mainImageDate":"2022-01-04T15:24:10.000000Z"},{"id":566156,"title":"\u0414\u0438\u043f\u043b\u043e\u043c\u0430\u0442 \u0413\u0440\u0443\u0448\u043a\u043e \u043f\u0440\u0438\u043c\u0435\u0442 \u0443\u0447\u0430\u0441\u0442\u0438\u0435 \u0432 \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u0438 \u0441 \u041d\u0410\u0422\u041e \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438","postViews":"76","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"18:03","updatedTime":"18:03","link":"566156-diplomat-grushko-primet-uchastie-v-zasedanii-s-nato-so-storony-mid-rossii","fullLink":"https:\/\/polit.info\/566156-diplomat-grushko-primet-uchastie-v-zasedanii-s-nato-so-storony-mid-rossii","lead":"\u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u043e \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u0420\u0424 \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043e \u043d\u0430 \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u0438 \u0421\u043e\u0432\u0435\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u044f \u2014 \u041d\u0410\u0422\u041e (\u0421\u0420\u041d) \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u0435\u043c \u0433\u043b\u0430\u0432\u044b \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u043e\u043c \u0413\u0440\u0443\u0448\u043a\u043e. \u0412\u0441\u0442\u0440\u0435\u0447\u0430 \u043f\u0440\u043e\u0439\u0434\u0435\u0442 12 \u044f\u043d\u0432\u0430\u0440\u044f \u0432 \u0411\u0440\u044e\u0441\u0441\u0435\u043b\u0435.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0414\u0438\u043f\u043b\u043e\u043c\u0430\u0442 \u0413\u0440\u0443\u0448\u043a\u043e \u043f\u0440\u0438\u043c\u0435\u0442 \u0443\u0447\u0430\u0441\u0442\u0438\u0435 \u0432 \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u0438 \u0441 \u041d\u0410\u0422\u041e \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 data-author=\u0022The Council of the Federation of the Federal Assembly of the Russian Federation \/ CC BY 4.0\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-196-1641308420.jpeg\u0022 title=\u0022\u0414\u0438\u043f\u043b\u043e\u043c\u0430\u0442 \u0413\u0440\u0443\u0448\u043a\u043e \u043f\u0440\u0438\u043c\u0435\u0442 \u0443\u0447\u0430\u0441\u0442\u0438\u0435 \u0432 \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u0438 \u0441 \u041d\u0410\u0422\u041e \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u043e \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u0420\u0424 \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043e \u043d\u0430 \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u0438 \u0421\u043e\u0432\u0435\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u044f \u2014 \u041d\u0410\u0422\u041e (\u0421\u0420\u041d) \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u0435\u043c \u0433\u043b\u0430\u0432\u044b \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u043e\u043c \u0413\u0440\u0443\u0448\u043a\u043e. \u0412\u0441\u0442\u0440\u0435\u0447\u0430 \u043f\u0440\u043e\u0439\u0434\u0435\u0442 12 \u044f\u043d\u0432\u0430\u0440\u044f \u0432 \u0411\u0440\u044e\u0441\u0441\u0435\u043b\u0435.\u003C\/p\u003E\n\u003Cp\u003E\u041e\u043d \u043f\u0440\u043e\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u043b \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0421\u0435\u0432\u0435\u0440\u043e\u0430\u0442\u043b\u0430\u043d\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0430\u043b\u044c\u044f\u043d\u0441\u0430 \u043e \u0432\u043d\u0435\u043e\u0447\u0435\u0440\u0435\u0434\u043d\u043e\u043c \u0441\u043e\u0432\u0435\u0449\u0430\u043d\u0438\u0438 \u0433\u043b\u0430\u0432 \u041c\u0418\u0414. \u041f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0430, \u041d\u0410\u0422\u041e \u043f\u044b\u0442\u0430\u0435\u0442\u0441\u044f \u043f\u043e\u0432\u044b\u0441\u0438\u0442\u044c \u043d\u0430\u043f\u0440\u044f\u0436\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0432\u043e\u043a\u0440\u0443\u0433 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0433\u043e \u0432\u043e\u043f\u0440\u043e\u0441\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041c\u044b \u043e\u0436\u0438\u0434\u0430\u0435\u043c \u0442\u0430\u043a\u0438\u0445 \u0448\u0430\u0433\u043e\u0432 \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u0410\u043b\u044c\u044f\u043d\u0441\u0430. \u041e\u0431\u044b\u0447\u043d\u043e \u0421\u0420\u041d \u0432\u0441\u0435\u0433\u0434\u0430 \u043f\u0440\u0435\u0434\u0448\u0435\u0441\u0442\u0432\u043e\u0432\u0430\u043b\u0438 \u043b\u0438\u0431\u043e \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u044f \u043a\u043e\u043c\u0438\u0441\u0441\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u2014 \u041d\u0410\u0422\u041e, \u043b\u0438\u0431\u043e \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u044f \u0421\u0435\u0432\u0435\u0440\u043e\u0430\u0442\u043b\u0430\u043d\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0441\u043e\u0432\u0435\u0442\u0430. \u042d\u0442\u043e \u043a\u0430\u043a\u0438\u0435-\u0442\u043e \u0441\u0438\u0433\u043d\u0430\u043b\u044b, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u041d\u0410\u0422\u041e \u043d\u0430\u043c \u043f\u043e\u0441\u044b\u043b\u0430\u0435\u0442, \u0447\u0442\u043e \u043e\u043d\u0438 \u043e\u0437\u0430\u0431\u043e\u0447\u0435\u043d\u044b \u044f\u043a\u043e\u0431\u044b \u043a\u043e\u043d\u0446\u0435\u043d\u0442\u0440\u0430\u0446\u0438\u0435\u0439 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0441\u0438\u043b\u00bb, \u2014 \u0441\u043a\u0430\u0437\u0430\u043b \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0413\u0440\u0443\u0448\u043a\u043e \u003Ca href=\u0022https:\/\/tass.ru\/politika\/13352531\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0422\u0410\u0421\u0421\u003C\/a\u003E.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0412 \u0434\u0435\u043a\u0430\u0431\u0440\u0435 \u0420\u043e\u0441\u0441\u0438\u044f \u043d\u0430\u043f\u0440\u0430\u0432\u0438\u043b\u0430 \u0421\u0428\u0410 \u0438 \u041d\u0410\u0422\u041e \u043f\u0440\u043e\u0435\u043a\u0442\u044b \u0434\u043e\u0433\u043e\u0432\u043e\u0440\u0430 \u043e \u0433\u0430\u0440\u0430\u043d\u0442\u0438\u044f\u0445 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438. \u041e\u043d \u043f\u043e\u0434\u0440\u0430\u0437\u0443\u043c\u0435\u0432\u0430\u0435\u0442 \u043e\u0442\u043a\u0430\u0437 \u0410\u043b\u044c\u044f\u043d\u0441\u0430 \u043e\u0442 \u0440\u0430\u0441\u0448\u0438\u0440\u0435\u043d\u0438\u044f \u043d\u0430 \u0432\u043e\u0441\u0442\u043e\u043a.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 18:03","publicPublishDateTimestamp":1641308638,"public_publish_date":"2022-01-04T15:03:58.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":7805}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-196-1641308420.jpeg","mainImageAuthor":"The Council of the Federation of the Federal Assembly of the Russian Federation \/ CC BY 4.0","mainImageOwner":"wikipedia.org","mainImageDate":"2022-01-04T15:03:58.000000Z"},{"id":566155,"title":"\u0427\u0435\u043c\u043f\u0438\u043e\u043d \u043c\u0438\u0440\u0430 \u041d\u0438\u043a\u043e\u043b\u0438\u0448\u0438\u043d \u0441\u043a\u0435\u043f\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u043e\u0446\u0435\u043d\u0438\u043b \u043d\u0430\u0437\u043d\u0430\u0447\u0435\u043d\u0438\u0435 \u0420\u043e\u0442\u0435\u043d\u0431\u0435\u0440\u0433\u0430 \u0442\u0440\u0435\u043d\u0435\u0440\u043e\u043c \u0421\u041a\u0410","postViews":"129","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"18:00","updatedTime":"18:00","link":"566155-chempion-mira-nikolishin-skepticheski-ocenil-naznachenie-rotenberga-trenerom-ska","fullLink":"https:\/\/polit.info\/566155-chempion-mira-nikolishin-skepticheski-ocenil-naznachenie-rotenberga-trenerom-ska","lead":"\u0427\u0435\u043c\u043f\u0438\u043e\u043d \u043c\u0438\u0440\u0430 1993 \u0433\u043e\u0434\u0430 \u0432 \u0441\u043e\u0441\u0442\u0430\u0432\u0435 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438 \u0410\u043d\u0434\u0440\u0435\u0439 \u041d\u0438\u043a\u043e\u043b\u0438\u0448\u0438\u043d \u043f\u043e\u0434\u0435\u043b\u0438\u043b\u0441\u044f \u043c\u043d\u0435\u043d\u0438\u0435\u043c \u043e \u043d\u0430\u0437\u043d\u0430\u0447\u0435\u043d\u0438\u0438 \u0420\u043e\u043c\u0430\u043d\u0430 \u0420\u043e\u0442\u0435\u043d\u0431\u0435\u0440\u0433\u0430 \u0433\u043b\u0430\u0432\u043d\u044b\u043c \u0442\u0440\u0435\u043d\u0435\u0440\u043e\u043c \u043f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0441\u043a\u043e\u0433\u043e \u0421\u041a\u0410.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0427\u0435\u043c\u043f\u0438\u043e\u043d \u043c\u0438\u0440\u0430 \u041d\u0438\u043a\u043e\u043b\u0438\u0448\u0438\u043d \u0441\u043a\u0435\u043f\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u043e\u0446\u0435\u043d\u0438\u043b \u043d\u0430\u0437\u043d\u0430\u0447\u0435\u043d\u0438\u0435 \u0420\u043e\u0442\u0435\u043d\u0431\u0435\u0440\u0433\u0430 \u0442\u0440\u0435\u043d\u0435\u0440\u043e\u043c \u0421\u041a\u0410\u0022 data-author=\u0022\u041a\u0440\u0430\u0441\u0438\u043b\u044c\u043d\u0438\u043a\u043e\u0432 \u0421\u0442\u0430\u043d\u0438\u0441\u043b\u0430\u0432\u0022 data-owner=\u0022\u0422\u0410\u0421\u0421\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-76-1641306886.jpeg\u0022 title=\u0022\u0427\u0435\u043c\u043f\u0438\u043e\u043d \u043c\u0438\u0440\u0430 \u041d\u0438\u043a\u043e\u043b\u0438\u0448\u0438\u043d \u0441\u043a\u0435\u043f\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u043e\u0446\u0435\u043d\u0438\u043b \u043d\u0430\u0437\u043d\u0430\u0447\u0435\u043d\u0438\u0435 \u0420\u043e\u0442\u0435\u043d\u0431\u0435\u0440\u0433\u0430 \u0442\u0440\u0435\u043d\u0435\u0440\u043e\u043c \u0421\u041a\u0410\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0427\u0435\u043c\u043f\u0438\u043e\u043d \u043c\u0438\u0440\u0430 1993 \u0433\u043e\u0434\u0430 \u0432 \u0441\u043e\u0441\u0442\u0430\u0432\u0435 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438 \u0410\u043d\u0434\u0440\u0435\u0439 \u041d\u0438\u043a\u043e\u043b\u0438\u0448\u0438\u043d \u043f\u043e\u0434\u0435\u043b\u0438\u043b\u0441\u044f \u043c\u043d\u0435\u043d\u0438\u0435\u043c \u043e \u043d\u0430\u0437\u043d\u0430\u0447\u0435\u043d\u0438\u0438 \u0420\u043e\u043c\u0430\u043d\u0430 \u0420\u043e\u0442\u0435\u043d\u0431\u0435\u0440\u0433\u0430 \u0433\u043b\u0430\u0432\u043d\u044b\u043c \u0442\u0440\u0435\u043d\u0435\u0440\u043e\u043c \u043f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0441\u043a\u043e\u0433\u043e \u0421\u041a\u0410.\u003C\/p\u003E\n\u003Cp\u003E\u0410\u043d\u0434\u0440\u0435\u0439 \u041d\u0438\u043a\u043e\u043b\u0438\u0448\u0438\u043d \u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u0435\u0433\u043e \u043d\u0435 \u0443\u0434\u0438\u0432\u0438\u043b\u0438 \u043a\u0430\u0434\u0440\u043e\u0432\u044b\u0435 \u043f\u0435\u0440\u0435\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0438 \u0432 \u0442\u0440\u0435\u043d\u0435\u0440\u0441\u043a\u043e\u043c \u0448\u0442\u0430\u0431\u0435 \u0421\u041a\u0410 \u0438 \u043d\u0430\u0437\u043d\u0430\u0447\u0435\u043d\u0438\u0435 \u0420\u043e\u043c\u0430\u043d\u0430 \u0420\u043e\u0442\u0435\u043d\u0431\u0435\u0440\u0433\u0430 \u0433\u043b\u0430\u0432\u043d\u044b\u043c \u0442\u0440\u0435\u043d\u0435\u0440\u043e\u043c \u043a\u0440\u0430\u0441\u043d\u043e-\u0441\u0438\u043d\u0438\u0445. \u0421\u043b\u043e\u0432\u0430 \u0431\u0440\u043e\u043d\u0437\u043e\u0432\u043e\u0433\u043e \u043f\u0440\u0438\u0437\u0435\u0440\u0430 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u044b \u0432 \u0421\u043e\u043b\u0442-\u041b\u0435\u0439\u043a \u0421\u0438\u0442\u0438 \u043f\u0440\u0438\u0432\u043e\u0434\u0438\u0442 \u003Ca href=\u0022https:\/\/www.championat.com\/hockey\/news-4565581-nikolishin-o-naznachenii-rotenberga-glavnym-trenerom-ska-takoe-vozmozhno-tolko-v-rossii.html?utm_source=yxnews\u0026utm_medium=desktop\u0022 target=\u0022_blank\u0022\u003E\u00ab\u0427\u0435\u043c\u043f\u0438\u043e\u043d\u0430\u0442\u00bb\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041c\u0435\u043d\u044f \u0443\u0436\u0435 \u043d\u0435 \u0443\u0434\u0438\u0432\u043b\u044f\u0435\u0442 \u043d\u0438\u0447\u0435\u0433\u043e, \u0447\u0442\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u0442 \u0432\u043e\u043a\u0440\u0443\u0433 \u0420\u043e\u0442\u0435\u043d\u0431\u0435\u0440\u0433\u0430. \u0414\u0430\u0436\u0435 \u043d\u0435 \u0445\u043e\u0447\u0443 \u0434\u0443\u043c\u0430\u0442\u044c \u043e \u0442\u043e\u043c, \u043a \u0447\u0435\u043c\u0443 \u044d\u0442\u043e \u043f\u0440\u0438\u0432\u0435\u0434\u0435\u0442. \u0425\u043e\u043a\u043a\u0435\u0439\u043d\u043e\u0433\u043e \u0437\u0430 \u044d\u0442\u0438\u043c \u0440\u0435\u0448\u0435\u043d\u0438\u0435\u043c \u043d\u0435\u0442 \u043d\u0438\u0447\u0435\u0433\u043e. \u0422\u0430\u043a\u043e\u0435 \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e \u0442\u043e\u043b\u044c\u043a\u043e \u0432 \u0420\u043e\u0441\u0441\u0438\u0438\u00bb, \u2014 \u043e\u0442\u043c\u0435\u0442\u0438\u043b \u041d\u0438\u043a\u043e\u043b\u0438\u0448\u0438\u043d.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u043e\u0442\u0435\u043d\u0431\u0435\u0440\u0433, \u044f\u0432\u043b\u044f\u044e\u0449\u0438\u0439\u0441\u044f \u0432\u0438\u0446\u0435-\u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u043e\u043c \u0421\u041a\u0410 \u0438 \u0424\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438 \u0445\u043e\u043a\u043a\u0435\u044f \u0420\u043e\u0441\u0441\u0438\u0438 (\u0424\u0425\u0420), \u0432\u043f\u0435\u0440\u0432\u044b\u0435 \u0432 \u043a\u0430\u0440\u044c\u0435\u0440\u0435 \u0437\u0430\u043d\u044f\u043b \u0434\u043e\u043b\u0436\u043d\u043e\u0441\u0442\u044c \u0433\u043b\u0430\u0432\u043d\u043e\u0433\u043e \u0442\u0440\u0435\u043d\u0435\u0440\u0430. \u041d\u0430 \u044d\u0442\u043e\u043c \u043f\u043e\u0441\u0442\u0443 40-\u043b\u0435\u0442\u043d\u0438\u0439 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442 \u0441\u043c\u0435\u043d\u0438\u043b \u0412\u0430\u043b\u0435\u0440\u0438\u044f \u0411\u0440\u0430\u0433\u0438\u043d\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0441\u0442\u0430\u043b \u0435\u0433\u043e \u0430\u0441\u0441\u0438\u0441\u0442\u0435\u043d\u0442\u043e\u043c.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 18:00","publicPublishDateTimestamp":1641308423,"public_publish_date":"2022-01-04T15:00:23.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":7777}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-76-1641306886.jpeg","mainImageAuthor":"\u041a\u0440\u0430\u0441\u0438\u043b\u044c\u043d\u0438\u043a\u043e\u0432 \u0421\u0442\u0430\u043d\u0438\u0441\u043b\u0430\u0432","mainImageOwner":"\u0422\u0410\u0421\u0421","mainImageDate":"2022-01-04T15:00:23.000000Z"},{"id":566154,"title":"\u0422\u0440\u0438 \u0447\u0435\u0442\u0432\u0435\u0440\u0442\u0438 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u043d\u043e\u0439 \u0442\u0435\u0445\u043d\u0438\u043a\u0438 \u0442\u0430\u043a \u0438 \u043d\u0435 \u0432\u044b\u0448\u043b\u0438 \u0440\u0430\u0441\u0447\u0438\u0449\u0430\u0442\u044c \u043e\u0442 \u0441\u043d\u0435\u0433\u0430 \u0443\u043b\u0438\u0446\u044b \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430","postViews":"87","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"16:48","updatedTime":"16:48","link":"566154-tri-chetverti-zayavlennoi-tehniki-tak-i-ne-vyshli-raschishchat-ot-snega-ulicy-peterburga","fullLink":"https:\/\/polit.info\/566154-tri-chetverti-zayavlennoi-tehniki-tak-i-ne-vyshli-raschishchat-ot-snega-ulicy-peterburga","lead":"\u0420\u0430\u0441\u0447\u0438\u0449\u0430\u0442\u044c \u0434\u043e\u0440\u043e\u0433\u0438 \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 \u043e\u0442 \u0437\u0430\u0432\u0430\u043b\u043e\u0432 \u0441\u043d\u0435\u0433\u0430 \u0438 \u043d\u0430\u043b\u0435\u0434\u0438 \u0434\u043e\u043b\u0436\u043d\u044b \u0431\u044b\u043b\u0438 \u0431\u043e\u043b\u0435\u0435 \u0442\u044b\u0441\u044f\u0447\u0438 \u0435\u0434\u0438\u043d\u0438\u0446 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0437\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u043e\u0439 \u0442\u0435\u0445\u043d\u0438\u043a\u0438. \u0418\u043d\u0442\u0435\u0440\u0430\u043a\u0442\u0438\u0432\u043d\u044b\u0435 \u043a\u0430\u0440\u0442\u044b \u0433\u043e\u0440\u043e\u0434\u0430 \u043e\u0442\u0440\u0430\u0436\u0430\u044e\u0442 \u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e \u0438\u043d\u0443\u044e \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0422\u0440\u0438 \u0447\u0435\u0442\u0432\u0435\u0440\u0442\u0438 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u043d\u043e\u0439 \u0442\u0435\u0445\u043d\u0438\u043a\u0438 \u0442\u0430\u043a \u0438 \u043d\u0435 \u0432\u044b\u0448\u043b\u0438 \u0440\u0430\u0441\u0447\u0438\u0449\u0430\u0442\u044c \u043e\u0442 \u0441\u043d\u0435\u0433\u0430 \u0443\u043b\u0438\u0446\u044b \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430\u0022 data-author=\u0022\u0422\u0438\u043b\u044c\u0434\u0430 \u041a\u043e\u0442\u043b\u0438\u043d\u0441\u043a\u0430\u044f\u0022 data-owner=\u0022\u041d\u0435\u0432\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-375-1641303584.jpeg\u0022 title=\u0022\u0422\u0440\u0438 \u0447\u0435\u0442\u0432\u0435\u0440\u0442\u0438 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u043d\u043e\u0439 \u0442\u0435\u0445\u043d\u0438\u043a\u0438 \u0442\u0430\u043a \u0438 \u043d\u0435 \u0432\u044b\u0448\u043b\u0438 \u0440\u0430\u0441\u0447\u0438\u0449\u0430\u0442\u044c \u043e\u0442 \u0441\u043d\u0435\u0433\u0430 \u0443\u043b\u0438\u0446\u044b \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u0430\u0441\u0447\u0438\u0449\u0430\u0442\u044c \u0434\u043e\u0440\u043e\u0433\u0438 \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 \u043e\u0442 \u0437\u0430\u0432\u0430\u043b\u043e\u0432 \u0441\u043d\u0435\u0433\u0430 \u0438 \u043d\u0430\u043b\u0435\u0434\u0438 \u0434\u043e\u043b\u0436\u043d\u044b \u0431\u044b\u043b\u0438 \u0431\u043e\u043b\u0435\u0435 \u0442\u044b\u0441\u044f\u0447\u0438 \u0435\u0434\u0438\u043d\u0438\u0446 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0437\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u043e\u0439 \u0442\u0435\u0445\u043d\u0438\u043a\u0438. \u0418\u043d\u0442\u0435\u0440\u0430\u043a\u0442\u0438\u0432\u043d\u044b\u0435 \u043a\u0430\u0440\u0442\u044b \u0433\u043e\u0440\u043e\u0434\u0430 \u043e\u0442\u0440\u0430\u0436\u0430\u044e\u0442 \u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e \u0438\u043d\u0443\u044e \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e \u0434\u0430\u043d\u043d\u044b\u043c \u043e\u043d\u043b\u0430\u0439\u043d-\u043a\u0430\u0440\u0442, \u043d\u0430 4 \u044f\u043d\u0432\u0430\u0440\u044f \u043c\u043d\u043e\u0433\u043e\u0447\u0438\u0441\u043b\u0435\u043d\u043d\u044b\u0435 \u0441\u0443\u0433\u0440\u043e\u0431\u044b \u0432 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435 \u0440\u0430\u0441\u0447\u0438\u0449\u0430\u044e\u0442 \u0442\u043e\u043b\u044c\u043a\u043e 250 \u0443\u0431\u043e\u0440\u043e\u0447\u043d\u044b\u0445 \u043c\u0430\u0448\u0438\u043d, \u0430 \u0434\u043e\u043b\u0436\u043d\u044b \u0431\u044b\u043b\u0438 \u0432\u044b\u0435\u0445\u0430\u0442\u044c 1058 \u0435\u0434\u0438\u043d\u0438\u0446. \u0422\u0430\u043a\u0436\u0435 \u0431\u044b\u043b\u043e \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u043e, \u0447\u0442\u043e \u0431\u043e\u043b\u0435\u0435 1100 \u0434\u0432\u043e\u0440\u043d\u0438\u043a\u043e\u0432 \u0431\u0443\u0434\u0443\u0442 \u0440\u0430\u0441\u0447\u0438\u0449\u0430\u0442\u044c \u0443\u043b\u0438\u0446\u044b \u0433\u043e\u0440\u043e\u0434\u0430, \u043d\u043e \u0441\u0442\u043e\u043b\u043f\u043e\u0442\u0432\u043e\u0440\u0435\u043d\u0438\u044f \u0438\u0437 \u0440\u0430\u0431\u043e\u0442\u043d\u0438\u043a\u043e\u0432 \u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0441\u043b\u0443\u0436\u0431 \u0433\u043e\u0440\u043e\u0436\u0430\u043d\u0435 \u0442\u043e\u0436\u0435 \u043d\u0435 \u0437\u0430\u043c\u0435\u0442\u0438\u043b\u0438. \u041d\u0430\u0438\u0431\u043e\u043b\u044c\u0448\u0430\u044f \u0430\u043a\u0442\u0438\u0432\u043d\u043e\u0441\u0442\u044c \u043d\u0430\u0431\u043b\u044e\u0434\u0430\u0435\u0442\u0441\u044f \u0441\u0440\u0435\u0434\u0438 \u0440\u0430\u0431\u043e\u0447\u0438\u0445, \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0447\u0430\u0441\u0442\u043d\u044b\u0435 \u043c\u0430\u0433\u0430\u0437\u0438\u043d\u044b \u0438 \u043a\u0430\u0444\u0435 \u043d\u0430\u043d\u044f\u043b\u0438 \u0434\u043b\u044f \u0443\u0431\u043e\u0440\u043a\u0438 \u043f\u0440\u0438\u043b\u0435\u0436\u0430\u0449\u0435\u0439 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0022 data-author=\u0022\u0422\u0438\u043b\u044c\u0434\u0430 \u041a\u043e\u0442\u043b\u0438\u043d\u0441\u043a\u0430\u044f\u0022 data-owner=\u0022\u041d\u0435\u0432\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-375-1641303773.jpeg\u0022 \/\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0423\u0436\u0435 \u0431\u043e\u043b\u044c\u0448\u0435 \u043c\u0435\u0441\u044f\u0446\u0430 \u0433\u043e\u0440\u043e\u0436\u0430\u043d\u0435 \u0435\u0436\u0435\u0434\u043d\u0435\u0432\u043d\u043e \u0436\u0430\u043b\u0443\u044e\u0442\u0441\u044f \u043d\u0430 \u043d\u0435\u0443\u0431\u0440\u0430\u043d\u043d\u044b\u0439 \u0441\u043d\u0435\u0433, \u0433\u043e\u043b\u043e\u043b\u0435\u0434, \u0441\u0432\u0438\u0441\u0430\u044e\u0449\u0438\u0435 \u0441\u043e\u0441\u0443\u043b\u044c\u043a\u0438 \u0438 \u043f\u0440\u043e\u0447\u0438\u0435 \u043f\u043e\u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u044f \u043d\u0435\u0431\u043b\u0430\u0433\u043e\u043f\u0440\u0438\u044f\u0442\u043d\u043e\u0439 \u043f\u043e\u0433\u043e\u0434\u044b, \u043d\u043e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u0432 \u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0439 \u0441\u0442\u043e\u043b\u0438\u0446\u0435 \u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u0441\u044f \u0442\u043e\u043b\u044c\u043a\u043e \u0445\u0443\u0436\u0435. \u041e\u0433\u0440\u043e\u043c\u043d\u044b\u0435 \u0441\u0443\u0433\u0440\u043e\u0431\u044b \u0438 \u043d\u0430\u043b\u0435\u0434\u044c \u043d\u0430 \u0434\u043e\u0440\u043e\u0433\u0430\u0445 \u0441\u043f\u0440\u043e\u0432\u043e\u0446\u0438\u0440\u043e\u0432\u0430\u043b\u0438 \u043c\u043d\u043e\u0436\u0435\u0441\u0442\u0432\u043e \u0414\u0422\u041f, \u0437\u0430\u0442\u044f\u0436\u043d\u044b\u0435 \u043f\u0440\u043e\u0431\u043a\u0438 \u0438 \u0434\u043b\u0438\u043d\u043d\u044b\u0435 \u043e\u0447\u0435\u0440\u0435\u0434\u0438 \u0432 \u0442\u0440\u0430\u0432\u043c\u0430\u0442\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u043e\u0442\u0434\u0435\u043b\u0435\u043d\u0438\u044f\u0445 \u0433\u043e\u0440\u043e\u0434\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0022 data-author=\u0022\u0422\u0438\u043b\u044c\u0434\u0430 \u041a\u043e\u0442\u043b\u0438\u043d\u0441\u043a\u0430\u044f\u0022 data-owner=\u0022\u041d\u0435\u0432\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-375-1641303827.jpeg\u0022 \/\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0418\u0432\u0430\u043d \u0410\u0440\u043a\u0430\u0442\u043e\u0432 \u003Ca href=\u0022https:\/\/polit.info\/562939-a-voz-i-nyne-tam-beglov-snova-prozeval-pervyi-sneg-v-peterburge \u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0437\u0430\u044f\u0432\u043b\u044f\u043b\u003C\/a\u003E, \u0447\u0442\u043e, \u043d\u0435\u0441\u043c\u043e\u0442\u0440\u044f \u043d\u0430 \u0434\u0435\u043b\u0435\u0433\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 \u043e\u0431\u044f\u0437\u0430\u043d\u043d\u043e\u0441\u0442\u0435\u0439 \u043f\u043e\u0434\u0447\u0438\u043d\u0435\u043d\u043d\u044b\u043c, \u0433\u0440\u0430\u0434\u043e\u043d\u0430\u0447\u0430\u043b\u044c\u043d\u0438\u043a \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0411\u0435\u0433\u043b\u043e\u0432 \u0434\u043e\u043b\u0436\u0435\u043d \u043b\u0438\u0447\u043d\u043e \u043e\u0442\u0432\u0435\u0447\u0430\u0442\u044c \u0437\u0430 \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0435 \u0433\u043e\u0440\u043e\u0434\u0430 \u0437\u0438\u043c\u043e\u0439. \u041f\u043e \u0435\u0433\u043e \u043c\u043d\u0435\u043d\u0438\u044e, \u0432\u043b\u0430\u0441\u0442\u0438 \u041c\u043e\u0441\u043a\u0432\u044b \u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0438\u0440\u0443\u044e\u0442 \u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e \u0434\u0440\u0443\u0433\u043e\u0439 \u043f\u043e\u0434\u0445\u043e\u0434 \u043a \u0434\u0435\u043b\u0443: \u043d\u0430 \u0444\u043e\u043d\u0435 \u0441\u0442\u043e\u043b\u0438\u0446\u044b \u0437\u0438\u043c\u043d\u0438\u0439 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433 \u044f\u0432\u043d\u043e \u043f\u0440\u043e\u0438\u0433\u0440\u044b\u0432\u0430\u0435\u0442.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 16:48","publicPublishDateTimestamp":1641304128,"public_publish_date":"2022-01-04T13:48:48.000000Z","authors":[{"id":314,"author":"\u0418\u0440\u0438\u043d\u0430 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"irina-bolshunova","post_count":7867}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-375-1641303584.jpeg","mainImageAuthor":"\u0422\u0438\u043b\u044c\u0434\u0430 \u041a\u043e\u0442\u043b\u0438\u043d\u0441\u043a\u0430\u044f","mainImageOwner":"\u041d\u0435\u0432\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438","mainImageDate":"2022-01-04T13:48:47.000000Z"},{"id":566153,"title":"\u0421\u0435\u0440\u0431\u0441\u043a\u0438\u0439 \u0442\u0435\u043d\u043d\u0438\u0441\u0438\u0441\u0442 \u0414\u0436\u043e\u043a\u043e\u0432\u0438\u0447 \u043f\u0440\u0438\u043c\u0435\u0442 \u0443\u0447\u0430\u0441\u0442\u0438\u0435 \u0432 \u041e\u0442\u043a\u0440\u044b\u0442\u043e\u043c \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u0430\u0442\u0435 \u0410\u0432\u0441\u0442\u0440\u0430\u043b\u0438\u0438","postViews":"60","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"16:42","updatedTime":"19:02","link":"566153-serbskii-tennisist-dzhokovich-primet-uchastie-v-otkrytom-chempionate-avstralii","fullLink":"https:\/\/polit.info\/566153-serbskii-tennisist-dzhokovich-primet-uchastie-v-otkrytom-chempionate-avstralii","lead":"\u041b\u0443\u0447\u0448\u0438\u0439 \u0442\u0435\u043d\u043d\u0438\u0441\u0438\u0441\u0442 \u043c\u0438\u0440\u0430 \u041d\u043e\u0432\u0430\u043a \u0414\u0436\u043e\u043a\u043e\u0432\u0438\u0447 \u0441\u044b\u0433\u0440\u0430\u0435\u0442 \u043d\u0430 \u041e\u0442\u043a\u0440\u044b\u0442\u043e\u043c \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u0430\u0442\u0435 \u0410\u0432\u0441\u0442\u0440\u0430\u043b\u0438\u0438 2022 \u0433\u043e\u0434\u0430.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u0435\u0440\u0431\u0441\u043a\u0438\u0439 \u0442\u0435\u043d\u043d\u0438\u0441\u0438\u0441\u0442 \u0414\u0436\u043e\u043a\u043e\u0432\u0438\u0447 \u043f\u0440\u0438\u043c\u0435\u0442 \u0443\u0447\u0430\u0441\u0442\u0438\u0435 \u0432 \u041e\u0442\u043a\u0440\u044b\u0442\u043e\u043c \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u0430\u0442\u0435 \u0410\u0432\u0441\u0442\u0440\u0430\u043b\u0438\u0438\u0022 data-author=\u0022Laurent Lairys\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-76-1641302789.jpeg\u0022 title=\u0022\u0421\u0435\u0440\u0431\u0441\u043a\u0438\u0439 \u0442\u0435\u043d\u043d\u0438\u0441\u0438\u0441\u0442 \u0414\u0436\u043e\u043a\u043e\u0432\u0438\u0447 \u043f\u0440\u0438\u043c\u0435\u0442 \u0443\u0447\u0430\u0441\u0442\u0438\u0435 \u0432 \u041e\u0442\u043a\u0440\u044b\u0442\u043e\u043c \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u0430\u0442\u0435 \u0410\u0432\u0441\u0442\u0440\u0430\u043b\u0438\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041b\u0443\u0447\u0448\u0438\u0439 \u0442\u0435\u043d\u043d\u0438\u0441\u0438\u0441\u0442 \u043c\u0438\u0440\u0430 \u041d\u043e\u0432\u0430\u043a \u0414\u0436\u043e\u043a\u043e\u0432\u0438\u0447 \u0441\u044b\u0433\u0440\u0430\u0435\u0442 \u043d\u0430 \u041e\u0442\u043a\u0440\u044b\u0442\u043e\u043c \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u0430\u0442\u0435 \u0410\u0432\u0441\u0442\u0440\u0430\u043b\u0438\u0438 2022 \u0433\u043e\u0434\u0430.\u003C\/p\u003E\n\u003Cp\u003E\u0421\u0435\u0440\u0431\u0441\u043a\u0438\u0439 \u0442\u0435\u043d\u043d\u0438\u0441\u0438\u0441\u0442 \u041d\u043e\u0432\u0430\u043a \u0414\u0436\u043e\u043a\u043e\u0432\u0438\u0447 \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u043c\u0435\u0434\u0438\u0446\u0438\u043d\u0441\u043a\u043e\u0435 \u0438\u0441\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u0443\u0447\u0430\u0441\u0442\u0438\u044f \u0432 \u041e\u0442\u043a\u0440\u044b\u0442\u043e\u043c \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u0430\u0442\u0435 \u0410\u0432\u0441\u0442\u0440\u0430\u043b\u0438\u0438. \u041e\u0431 \u044d\u0442\u043e\u043c \u043f\u0440\u043e\u0438\u043d\u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043b\u0430 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u0442\u0443\u0440\u043d\u0438\u0440\u0430 \u00ab\u0411\u043e\u043b\u044c\u0448\u043e\u0433\u043e \u0448\u043b\u0435\u043c\u0430\u00bb.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041d\u043e\u0432\u0430\u043a \u0414\u0436\u043e\u043a\u043e\u0432\u0438\u0447 \u0432\u044b\u0441\u0442\u0443\u043f\u0438\u0442 \u043d\u0430 Australian Open. \u041e\u043d \u0441\u0435\u0439\u0447\u0430\u0441 \u043d\u0430\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u043d\u0430 \u043f\u0443\u0442\u0438 \u0432 \u0410\u0432\u0441\u0442\u0440\u0430\u043b\u0438\u044e. \u0414\u0436\u043e\u043a\u043e\u0432\u0438\u0447 \u043f\u043e\u0434\u0430\u043b \u0437\u0430\u044f\u0432\u043a\u0443 \u043d\u0430 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u0435 \u043c\u0435\u0434\u0438\u0446\u0438\u043d\u0441\u043a\u043e\u0433\u043e \u0438\u0441\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u044f, \u0435\u0435 \u0438\u0437\u0443\u0447\u0438\u043b\u0438 \u0434\u0432\u0435 \u043d\u0435\u0437\u0430\u0432\u0438\u0441\u0438\u043c\u044b\u0435 \u043a\u043e\u043c\u0438\u0441\u0441\u0438\u0438\u00bb, \u2014 \u043e\u0442\u043c\u0435\u0447\u0430\u0435\u0442\u0441\u044f \u0432 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041e\u0442\u043a\u0440\u044b\u0442\u044b\u0439 \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u0430\u0442 \u0410\u0432\u0441\u0442\u0440\u0430\u043b\u0438\u0438 \u043f\u0440\u043e\u0439\u0434\u0435\u0442 \u0432 \u041c\u0435\u043b\u044c\u0431\u0443\u0440\u043d\u0435 \u0441 17 \u043f\u043e 30 \u044f\u043d\u0432\u0430\u0440\u044f. \u041a \u0443\u0447\u0430\u0441\u0442\u0438\u044e \u0432 \u043d\u0435\u043c \u0431\u0443\u0434\u0443\u0442 \u0434\u043e\u043f\u0443\u0449\u0435\u043d\u044b \u0442\u0435\u043d\u043d\u0438\u0441\u0438\u0441\u0442\u044b, \u0432\u0430\u043a\u0446\u0438\u043d\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u044b\u0435 \u043e\u0442 COVID-19. \u0414\u0436\u043e\u043a\u043e\u0432\u0438\u0447 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0434\u0435\u0439\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u043c \u043f\u043e\u0431\u0435\u0434\u0438\u0442\u0435\u043b\u0435\u043c \u0442\u0443\u0440\u043d\u0438\u0440\u0430 \u0432 \u0410\u0432\u0441\u0442\u0440\u0430\u043b\u0438\u0438.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 16:42","publicPublishDateTimestamp":1641303738,"public_publish_date":"2022-01-04T13:42:18.000000Z","authors":[{"id":307,"author":"\u0420\u0443\u0441\u043b\u0430\u043d \u041d\u0435\u0433\u043b\u0438\u043d\u043d\u044b\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ruslan-neglinnyy","post_count":7834}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-76-1641302789.jpeg","mainImageAuthor":"Laurent Lairys","mainImageOwner":"Global Look Press","mainImageDate":"2022-01-04T13:42:18.000000Z"},{"id":565840,"title":"\u0410\u0440\u043c\u0438\u044f \u0438\u043c\u043f\u0435\u0440\u0430\u0442\u043e\u0440\u0430 \u042f\u043f\u043e\u043d\u0438\u0438, \u0420\u041a\u041a\u0410, \u0432\u0435\u0440\u043c\u0430\u0445\u0442. \u0417\u0430 \u043a\u043e\u0433\u043e \u0443\u0441\u043f\u0435\u043b \u043f\u043e\u0432\u043e\u0435\u0432\u0430\u0442\u044c \u043a\u043e\u0440\u0435\u0435\u0446 \u042f\u043d \u041a\u0435\u043d\u0434\u0436\u043e\u043d","postViews":"113","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"16:30","updatedTime":"16:30","link":"565840-armiya-imperatora-yaponii-rkka-vermakht-za-kogo-uspel-povoevat-koreec-yan-kendzhon","fullLink":"https:\/\/polit.info\/565840-armiya-imperatora-yaponii-rkka-vermakht-za-kogo-uspel-povoevat-koreec-yan-kendzhon","lead":"\u0423\u0440\u043e\u0436\u0435\u043d\u0435\u0446 \u041a\u043e\u0440\u0435\u0438 \u0437\u0430 \u0441\u0432\u043e\u044e \u0436\u0438\u0437\u043d\u044c \u0441\u043c\u0435\u043d\u0438\u043b \u0442\u0440\u0438 \u0432\u043e\u0435\u043d\u043d\u044b\u0435 \u0444\u043e\u0440\u043c\u044b \u0438 \u043f\u043e\u0443\u0447\u0430\u0441\u0442\u0432\u043e\u0432\u0430\u043b \u0432 \u0431\u043e\u044f\u0445 \u0432\u043e \u0424\u0440\u0430\u043d\u0446\u0438\u0438, \u041c\u043e\u043d\u0433\u043e\u043b\u0438\u0438 \u0438 \u0423\u0421\u0421\u0420.","mainCategory":{"id":17966,"title":"\u0418\u0441\u0442\u043e\u0440\u0438\u044f","alias":"istoriya","description":"","subCategories":null,"parentCategory":null},"content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0410\u0440\u043c\u0438\u044f \u0438\u043c\u043f\u0435\u0440\u0430\u0442\u043e\u0440\u0430 \u042f\u043f\u043e\u043d\u0438\u0438, \u0420\u041a\u041a\u0410, \u0432\u0435\u0440\u043c\u0430\u0445\u0442. \u0417\u0430 \u043a\u043e\u0433\u043e \u0443\u0441\u043f\u0435\u043b \u043f\u043e\u0432\u043e\u0435\u0432\u0430\u0442\u044c \u043a\u043e\u0440\u0435\u0435\u0446 \u042f\u043d \u041a\u0435\u043d\u0434\u0436\u043e\u043d\u0022 data-author=\u0022\u041a\u0440\u0435\u0434\u0438\u0442: ASSOCIATED PRESS \u0420\u0435\u0434\u0430\u043a\u0442\u043e\u0440: IP AD, VT. KEY S, RO. XMH\u0022 data-owner=\u0022\u0422\u0410\u0421\u0421\u0022 src=\u0022\/uploads\/2021\/12\/30\/orig-1640846297EmI3IEP4TpAEayYNJRYi1iRPL6i6pX5oGamdOepd.jpeg\u0022 title=\u0022\u0410\u0440\u043c\u0438\u044f \u0438\u043c\u043f\u0435\u0440\u0430\u0442\u043e\u0440\u0430 \u042f\u043f\u043e\u043d\u0438\u0438, \u0420\u041a\u041a\u0410, \u0432\u0435\u0440\u043c\u0430\u0445\u0442. \u0417\u0430 \u043a\u043e\u0433\u043e \u0443\u0441\u043f\u0435\u043b \u043f\u043e\u0432\u043e\u0435\u0432\u0430\u0442\u044c \u043a\u043e\u0440\u0435\u0435\u0446 \u042f\u043d \u041a\u0435\u043d\u0434\u0436\u043e\u043d\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0418\u0441\u0442\u043e\u0440\u0438\u0438 \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e \u043d\u0435 \u0442\u0430\u043a \u043c\u043d\u043e\u0433\u043e \u0441\u043b\u0443\u0447\u0430\u0435\u0432, \u043a\u043e\u0433\u0434\u0430 \u0441\u043e\u043b\u0434\u0430\u0442\u044b \u043f\u043e \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0440\u0430\u0437 \u0443\u0441\u043f\u0435\u0432\u0430\u043b\u0438 \u043c\u0435\u043d\u044f\u0442\u044c \u0441\u0442\u043e\u0440\u043e\u043d\u0443 \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0437\u0430\u0442\u044f\u0436\u043d\u043e\u0433\u043e \u0432\u043e\u0435\u043d\u043d\u043e\u0433\u043e \u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442\u0430. \u041f\u0440\u0438 \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u0435\u043d\u043d\u044b\u0445 \u043e\u0433\u043e\u0432\u043e\u0440\u043a\u0430\u0445 \u0442\u0430\u043a\u043e\u0432\u044b\u043c\u0438 \u043c\u043e\u0436\u043d\u043e \u0441\u0447\u0438\u0442\u0430\u0442\u044c \u043a\u043e\u043b\u043b\u0430\u0431\u043e\u0440\u0430\u0446\u0438\u043e\u043d\u0438\u0441\u0442\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u0440\u0435\u0434\u0430\u0432\u0430\u043b\u0438 \u043e\u0434\u043d\u043e\u043f\u043e\u043b\u0447\u0430\u043d \u0438 \u0437\u0435\u043c\u043b\u044f\u043a\u043e\u0432, \u0447\u0442\u043e\u0431\u044b \u0432\u0441\u0442\u0430\u0442\u044c \u043f\u043e\u0434 \u0434\u0440\u0443\u0433\u0438\u0435 \u0437\u043d\u0430\u043c\u0435\u043d\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0434\u043d\u0430\u043a\u043e \u0443\u0440\u043e\u0436\u0435\u043d\u0435\u0446 \u041a\u043e\u0440\u0435\u0438 \u003Cstrong\u003E\u042f\u043d \u041a\u0435\u043d\u0434\u0436\u043e\u043d \u003C\/strong\u003E\u043f\u043e\u0431\u0438\u043b \u0432\u0441\u0435 \u043c\u044b\u0441\u043b\u0438\u043c\u044b\u0435 \u0438 \u043d\u0435\u043c\u044b\u0441\u043b\u0438\u043c\u044b\u0435 \u0440\u0435\u043a\u043e\u0440\u0434\u044b. \u041d\u0430\u0447\u0438\u043d\u0430\u044f \u0441 1938 \u0433\u043e\u0434\u0430 \u0438 \u043f\u043e\u0447\u0442\u0438 \u0434\u043e \u043a\u043e\u043d\u0446\u0430 \u0412\u0442\u043e\u0440\u043e\u0439 \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u0432\u043e\u0439\u043d\u044b \u043e\u043d \u0443\u043c\u0443\u0434\u0440\u0438\u043b\u0441\u044f \u043f\u043e\u0432\u043e\u0435\u0432\u0430\u0442\u044c \u043d\u0430 \u0441\u0442\u043e\u0440\u043e\u043d\u0435 \u0418\u043c\u043f\u0435\u0440\u0430\u0442\u043e\u0440\u0441\u043a\u043e\u0439 \u0430\u0440\u043c\u0438\u0438 \u042f\u043f\u043e\u043d\u0438\u0438, \u0441\u0440\u0430\u0437\u0438\u0442\u044c\u0441\u044f \u043f\u043b\u0435\u0447\u043e\u043c \u043a \u043f\u043b\u0435\u0447\u0443 \u0441 \u0432\u043e\u0438\u043d\u0430\u043c\u0438 \u0420\u0430\u0431\u043e\u0447\u0435-\u043a\u0440\u0435\u0441\u0442\u044c\u044f\u043d\u0441\u043a\u043e\u0439 \u041a\u0440\u0430\u0441\u043d\u043e\u0439 \u0430\u0440\u043c\u0438\u0438 (\u0420\u041a\u041a\u0410) \u0438 \u043f\u043e\u043c\u043e\u0447\u044c \u0432\u043e\u0439\u0441\u043a\u0430\u043c \u0432\u0435\u0440\u043c\u0430\u0445\u0442\u0430 \u0432 \u043e\u0431\u043e\u0440\u043e\u043d\u0435 \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u043e\u0433\u043e \u043f\u043e\u043b\u0443\u043e\u0441\u0442\u0440\u043e\u0432\u0430 \u041a\u043e\u0442\u0430\u043d\u0442\u0435\u043d.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u041e\u0442 \u0430\u0440\u043c\u0438\u0438 \u043a \u0430\u0440\u043c\u0438\u0438\u003C\/strong\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u041a\u0432\u0430\u043d\u0442\u0443\u043d\u0441\u043a\u0443\u044e \u0430\u0440\u043c\u0438\u044e \u041a\u0435\u043d\u0434\u0436\u043e\u043d \u043f\u043e\u043f\u0430\u043b \u0432 18-\u043b\u0435\u0442\u043d\u0435\u043c \u0432\u043e\u0437\u0440\u0430\u0441\u0442\u0435. \u0420\u043e\u0434\u0438\u043b\u0441\u044f \u043c\u0430\u043b\u044c\u0447\u0438\u043a \u0432 \u0440\u0435\u0433\u0438\u043e\u043d\u0435 \u0421\u0438\u043d\u044b\u0439\u0434\u0436\u0443 (\u0441\u0435\u0439\u0447\u0430\u0441 \u044d\u0442\u043e \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u0438\u0432\u043d\u044b\u0439 \u0440\u0435\u0433\u0438\u043e\u043d \u043d\u0430 \u043e\u043a\u0440\u0430\u0438\u043d\u0435 \u041a\u041d\u0414\u0420), \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0432 1920-\u043c \u0433\u043e\u0434\u0443 \u0441\u0447\u0438\u0442\u0430\u043b\u0441\u044f \u044f\u043f\u043e\u043d\u0441\u043a\u043e\u0439 \u043a\u043e\u043b\u043e\u043d\u0438\u0435\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435 \u0437\u0430\u0447\u0438\u0441\u043b\u0435\u043d\u0438\u044f \u0432 \u0440\u044f\u0434\u044b \u044f\u043f\u043e\u043d\u0441\u043a\u0438\u0445 \u0441\u043e\u043b\u0434\u0430\u0442 \u043c\u043e\u043b\u043e\u0434\u043e\u0439 \u0447\u0435\u043b\u043e\u0432\u0435\u043a \u043e\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u043d\u0430 \u043f\u0435\u0440\u0435\u0434\u043e\u0432\u043e\u0439: \u0435\u0433\u043e \u0433\u0440\u0443\u043f\u043f\u0443 \u043e\u0442\u043f\u0440\u0430\u0432\u0438\u043b\u0438 \u0441\u0440\u0430\u0436\u0430\u0442\u044c\u0441\u044f \u0441 \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u043e-\u043c\u043e\u043d\u0433\u043e\u043b\u044c\u0441\u043a\u0438\u043c\u0438 \u0432\u043e\u0439\u0441\u043a\u0430\u043c\u0438 \u043a \u0440\u0435\u043a\u0435 \u0425\u0430\u043b\u0445\u0438\u043d-\u0413\u043e\u043b. \u0421\u0438\u043b\u044b \u0421\u0421\u0421\u0420 \u043e\u0434\u0435\u0440\u0436\u0430\u043b\u0438 \u043f\u043e\u0431\u0435\u0434\u0443 \u0432 \u0442\u043e\u0439 \u0431\u0438\u0442\u0432\u0435, \u0430 \u042f\u043d \u041a\u0435\u043d\u0434\u0436\u043e\u043d \u043e\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u0432 \u043f\u043b\u0435\u043d\u0443 \u2013 \u0435\u0433\u043e \u043e\u0442\u043f\u0440\u0430\u0432\u0438\u043b\u0438 \u043e\u0442\u0431\u044b\u0432\u0430\u0442\u044c \u043d\u0430\u043a\u0430\u0437\u0430\u043d\u0438\u0435 \u0432 \u0432\u043e\u0441\u0442\u043e\u0447\u043d\u044b\u0435 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0421\u043e\u0432\u0435\u0442\u0441\u043a\u043e\u0433\u043e \u0421\u043e\u044e\u0437\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0410\u0440\u043c\u0438\u044f \u0438\u043c\u043f\u0435\u0440\u0430\u0442\u043e\u0440\u0430 \u042f\u043f\u043e\u043d\u0438\u0438, \u0420\u041a\u041a\u0410, \u0432\u0435\u0440\u043c\u0430\u0445\u0442. \u0417\u0430 \u043a\u043e\u0433\u043e \u0443\u0441\u043f\u0435\u043b \u043f\u043e\u0432\u043e\u0435\u0432\u0430\u0442\u044c \u043a\u043e\u0440\u0435\u0435\u0446 \u042f\u043d \u041a\u0435\u043d\u0434\u0436\u043e\u043d\u0022 data-author=\u0022\u0410\u0432\u0442\u043e\u0440: Anonymous \u041a\u0440\u0435\u0434\u0438\u0442: ASSOCIATED PRESS\u0022 data-owner=\u0022\u0422\u0410\u0421\u0421\u0022 src=\u0022\/uploads\/2021\/12\/30\/orig-1640846742iby73qgPDNsvqHdq6Wzpr5ThtW7mim6qJ0p6corH.jpeg\u0022 title=\u0022\u0410\u0440\u043c\u0438\u044f \u0438\u043c\u043f\u0435\u0440\u0430\u0442\u043e\u0440\u0430 \u042f\u043f\u043e\u043d\u0438\u0438, \u0420\u041a\u041a\u0410, \u0432\u0435\u0440\u043c\u0430\u0445\u0442. \u0417\u0430 \u043a\u043e\u0433\u043e \u0443\u0441\u043f\u0435\u043b \u043f\u043e\u0432\u043e\u0435\u0432\u0430\u0442\u044c \u043a\u043e\u0440\u0435\u0435\u0446 \u042f\u043d \u041a\u0435\u043d\u0434\u0436\u043e\u043d\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u043e\u0433\u0434\u0430 \u043d\u0430\u0447\u0430\u043b\u0430\u0441\u044c \u0412\u0435\u043b\u0438\u043a\u0430\u044f \u041e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u0430\u044f \u0432\u043e\u0439\u043d\u0430, \u0441\u0443\u0434\u044c\u0431\u0430 \u043f\u043e\u0432\u0435\u0440\u043d\u0443\u043b\u0430\u0441\u044c \u043a \u044e\u043d\u043e\u043c\u0443 \u043f\u043b\u0435\u043d\u043d\u0438\u043a\u0443 \u043d\u0435\u043e\u0436\u0438\u0434\u0430\u043d\u043d\u043e\u0439 \u0441\u0442\u043e\u0440\u043e\u043d\u043e\u0439. \u0412 1942 \u0433\u043e\u0434\u0443 \u0435\u0433\u043e \u043e\u0431\u043b\u0430\u0447\u0438\u043b\u0438 \u0432 \u0444\u043e\u0440\u043c\u0443 \u0420\u041a\u041a\u0410 \u0438 \u043e\u0442\u043f\u0440\u0430\u0432\u0438\u043b\u0438 \u0432\u043e\u0435\u0432\u0430\u0442\u044c \u0441 \u043d\u0430\u0446\u0438\u0441\u0442\u0430\u043c\u0438 \u043d\u0430 \u0432\u043e\u0441\u0442\u043e\u0447\u043d\u044b\u0439 \u0444\u0440\u043e\u043d\u0442.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u0447\u0442\u0438 \u0433\u043e\u0434 \u042f\u043d \u041a\u0435\u043d\u0434\u0436\u043e\u043d \u043f\u043e\u0441\u043b\u0443\u0448\u043d\u043e \u0438\u0441\u043f\u043e\u043b\u043d\u044f\u043b \u043f\u0440\u0438\u043a\u0430\u0437\u044b \u0438 \u043f\u043e\u043c\u043e\u0433\u0430\u043b \u00ab\u0438\u0432\u0430\u043d\u0430\u043c\u00bb \u0438\u0441\u0442\u0440\u0435\u0431\u043b\u044f\u0442\u044c \u043b\u0435\u0433\u0438\u043e\u043d\u044b \u0410\u0434\u043e\u043b\u044c\u0444\u0430 \u0413\u0438\u0442\u043b\u0435\u0440\u0430, \u043e\u0434\u043d\u0430\u043a\u043e \u0432 1943 \u0433\u043e\u0434\u0443 \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0442\u0440\u0435\u0442\u044c\u0435\u0439 \u0431\u0438\u0442\u0432\u044b \u0437\u0430 \u0425\u0430\u0440\u044c\u043a\u043e\u0432 \u043e\u043f\u044f\u0442\u044c \u043e\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u0432 \u043f\u043b\u0435\u043d\u0443. \u041d\u0430 \u044d\u0442\u043e\u0442 \u0440\u0430\u0437 \u043a\u043e\u0440\u0435\u0439\u0446\u0430 \u00ab\u0432\u0437\u044f\u043b\u0438 \u043f\u043e\u0434 \u0441\u0432\u043e\u0435 \u043a\u0440\u044b\u043b\u043e\u00bb \u043d\u0435\u043c\u0446\u044b, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043e\u043f\u0435\u0440\u0430\u0442\u0438\u0432\u043d\u043e \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043e\u0432\u0430\u043b\u0438 \u0435\u0433\u043e \u0441\u043a\u043e\u0440\u044b\u0439 \u00ab\u0442\u0440\u0430\u043d\u0441\u0444\u0435\u0440\u00bb \u0432\u043e \u0424\u0440\u0430\u043d\u0446\u0438\u044e. \u0422\u0430\u043c \u0434\u0432\u0430\u0436\u0434\u044b \u043f\u043b\u0435\u043d\u0435\u043d\u043d\u044b\u0439 \u0441\u043e\u043b\u0434\u0430\u0442 \u0434\u043e\u043b\u0436\u0435\u043d \u0431\u044b\u043b \u043e\u0431\u043e\u0440\u043e\u043d\u044f\u0442\u044c \u043f\u043e\u043b\u0443\u043e\u0441\u0442\u0440\u043e\u0432 \u041a\u043e\u0442\u0430\u043d\u0442\u0435\u043d \u043e\u0442 \u0432\u043e\u0439\u0441\u043a \u0441\u043e\u044e\u0437\u043d\u0438\u043a\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0442\u043e\u043b\u044c\u043a\u043e-\u0442\u043e\u043b\u044c\u043a\u043e \u043d\u0430\u0447\u0430\u043b\u0438 \u0433\u043e\u0442\u043e\u0432\u0438\u0442\u044c\u0441\u044f \u043a \u00ab\u0414\u043d\u044e \u0414\u00bb (\u0432\u044b\u0441\u0430\u0434\u043a\u0435 \u0432 \u041d\u043e\u0440\u043c\u0430\u043d\u0434\u0438\u0438).\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0430\u043a \u043d\u0435\u0442\u0440\u0443\u0434\u043d\u043e \u0434\u043e\u0433\u0430\u0434\u0430\u0442\u044c\u0441\u044f, \u041a\u0435\u043d\u0434\u0436\u043e\u043d \u043f\u043e\u0447\u0442\u0438 \u0441\u0440\u0430\u0437\u0443 \u0432\u043d\u043e\u0432\u044c \u0441\u0442\u0430\u043b \u043f\u043b\u0435\u043d\u043d\u044b\u043c. \u0410\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u044b \u0442\u0430\u043a \u0438 \u043d\u0435 \u0441\u043c\u043e\u0433\u043b\u0438 \u0442\u043e\u043b\u043a\u043e\u043c \u0434\u043e\u043f\u0440\u043e\u0441\u0438\u0442\u044c \u043d\u0435\u0440\u0430\u0437\u0433\u043e\u0432\u043e\u0440\u0447\u0438\u0432\u043e\u0433\u043e \u043a\u043e\u0440\u0435\u0439\u0446\u0430, \u043f\u043e\u044d\u0442\u043e\u043c\u0443 \u043f\u0440\u043e\u0441\u0442\u043e \u0432\u044b\u043f\u0438\u0441\u0430\u043b\u0438 \u0435\u043c\u0443 \u00ab\u043f\u0443\u0442\u0435\u0432\u043a\u0443\u00bb \u0432 \u0431\u0440\u0438\u0442\u0430\u043d\u0441\u043a\u0438\u0439 \u043b\u0430\u0433\u0435\u0440\u044c \u0434\u043b\u044f \u0432\u043e\u0435\u043d\u043d\u043e\u043f\u043b\u0435\u043d\u043d\u044b\u0445, \u043e\u0442\u043a\u0443\u0434\u0430 \u0435\u0433\u043e \u043e\u0441\u0432\u043e\u0431\u043e\u0434\u0438\u043b\u0438 \u0432 \u043c\u0430\u0435 1945 \u0433\u043e\u0434\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0410\u0440\u043c\u0438\u044f \u0438\u043c\u043f\u0435\u0440\u0430\u0442\u043e\u0440\u0430 \u042f\u043f\u043e\u043d\u0438\u0438, \u0420\u041a\u041a\u0410, \u0432\u0435\u0440\u043c\u0430\u0445\u0442. \u0417\u0430 \u043a\u043e\u0433\u043e \u0443\u0441\u043f\u0435\u043b \u043f\u043e\u0432\u043e\u0435\u0432\u0430\u0442\u044c \u043a\u043e\u0440\u0435\u0435\u0446 \u042f\u043d \u041a\u0435\u043d\u0434\u0436\u043e\u043d\u0022 data-author=\u0022U.S. National Archives and Records Administration \/ \u041e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0435 \u0434\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0435\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/12\/30\/orig-1640846849DYOcYRrOJj5WC9BvClaTnuUWaEfVvEbHAylT2hlD.jpeg\u0022 title=\u0022\u0410\u0440\u043c\u0438\u044f \u0438\u043c\u043f\u0435\u0440\u0430\u0442\u043e\u0440\u0430 \u042f\u043f\u043e\u043d\u0438\u0438, \u0420\u041a\u041a\u0410, \u0432\u0435\u0440\u043c\u0430\u0445\u0442. \u0417\u0430 \u043a\u043e\u0433\u043e \u0443\u0441\u043f\u0435\u043b \u043f\u043e\u0432\u043e\u0435\u0432\u0430\u0442\u044c \u043a\u043e\u0440\u0435\u0435\u0446 \u042f\u043d \u041a\u0435\u043d\u0434\u0436\u043e\u043d\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u041a\u043e\u0440\u0435\u0435\u0446-\u043f\u0440\u0438\u0437\u0440\u0430\u043a\u003C\/strong\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0435\u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0438\u0441\u0442\u043e\u0440\u0438\u043a\u0438 \u0433\u043e\u0432\u043e\u0440\u044f\u0442 \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u042f\u043d \u041a\u0435\u043d\u0434\u0436\u043e\u043d \u043f\u0440\u043e\u0436\u0438\u043b \u0434\u043e 72 \u043b\u0435\u0442 \u0438 \u0441\u043a\u043e\u043d\u0447\u0430\u043b\u0441\u044f \u0432 1992 \u0433\u043e\u0434\u0443 \u0432 \u043d\u0435\u0431\u043e\u043b\u044c\u0448\u043e\u043c \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u043d\u043e\u043c \u043f\u0443\u043d\u043a\u0442\u0435 \u043d\u0435\u0434\u0430\u043b\u0435\u043a\u043e \u043e\u0442 \u0427\u0438\u043a\u0430\u0433\u043e, \u0448\u0442\u0430\u0442 \u0418\u043b\u043b\u0438\u043d\u043e\u0439\u0441. \u0417\u0430\u0433\u0432\u043e\u0437\u0434\u043a\u0430 \u0441\u043e\u0441\u0442\u043e\u0438\u0442 \u0432 \u0442\u043e\u043c, \u0447\u0442\u043e \u0435\u0449\u0435 \u043d\u0438 \u043e\u0434\u0438\u043d \u0438\u0441\u0442\u043e\u0447\u043d\u0438\u043a \u0434\u043e\u043f\u043e\u0434\u043b\u0438\u043d\u043d\u043e \u043d\u0435 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u043b (\u043a\u0430\u043a \u0438 \u043d\u0435 \u043e\u043f\u0440\u043e\u0432\u0435\u0440\u0433) \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u043e\u0432\u0430\u043d\u0438\u0435 \u0441\u043e\u043b\u0434\u0430\u0442\u0430 \u0438\u0437 \u041a\u043e\u0440\u0435\u0438 \u0441 \u0442\u0430\u043a\u0438\u043c \u0438\u043c\u0435\u043d\u0435\u043c.\u003C\/p\u003E\n\n\u003Cp\u003E\u0427\u0442\u043e\u0431\u044b \u0432\u044b\u044f\u0441\u043d\u0438\u0442\u044c, \u043d\u0430\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0440\u0435\u0430\u043b\u0435\u043d \u00ab\u0442\u0440\u0435\u0445\u0437\u043d\u0430\u043c\u0435\u043d\u043d\u044b\u0439\u00bb \u0431\u043e\u0435\u0446, \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u044b \u043a\u043e\u0440\u0435\u0439\u0441\u043a\u043e\u0439 \u0442\u0435\u043b\u0435\u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0438 SBS \u0432 2005 \u0433\u043e\u0434\u0443 \u0443\u0441\u0442\u0440\u043e\u0438\u043b\u0438 \u0442\u0443\u0440 \u043f\u043e \u0430\u0440\u0445\u0438\u0432\u0430\u043c \u0424\u0440\u0430\u043d\u0446\u0438\u0438, \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438 \u0438 \u0421\u0428\u0410. \u0412\u043f\u0440\u043e\u0447\u0435\u043c, \u0438\u0445 \u043f\u043e\u0435\u0437\u0434\u043a\u0430 \u043d\u0435 \u0443\u0432\u0435\u043d\u0447\u0430\u043b\u0430\u0441\u044c \u0443\u0441\u043f\u0435\u0445\u043e\u043c.\u003C\/p\u003E\n\n\u003Cp\u003E\u041b\u0438\u0448\u044c \u0432 2012 \u0433\u043e\u0434\u0443 \u0438\u0441\u0442\u043e\u0440\u0438\u043a \u0421\u044d\u0440 \u003Cstrong\u003E\u042d\u043d\u0442\u043e\u043d\u0438 \u0411\u0438\u0432\u043e\u0440 \u003C\/strong\u003E\u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u043b: \u042f\u043d \u041a\u0435\u043d\u0434\u0436\u043e\u043d \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u043e\u0432\u0430\u043b, \u0441\u043b\u0443\u0436\u0438\u043b \u0432 \u0418\u043c\u043f\u0435\u0440\u0430\u0442\u043e\u0440\u0441\u043a\u043e\u0439 \u0430\u0440\u043c\u0438\u0438 \u042f\u043f\u043e\u043d\u0438\u0438, \u0420\u041a\u041a\u0410 \u0438 \u0432\u0435\u0440\u043c\u0430\u0445\u0442\u0435, \u0430 \u0432 1944 \u0433\u043e\u0434\u0443 \u043d\u0430 \u0441\u0430\u043c\u043e\u043c \u0434\u0435\u043b\u0435 \u043f\u043e\u043f\u0430\u043b \u0432 \u043f\u043b\u0435\u043d \u043a \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u0430\u043c, \u043f\u043e\u0441\u043b\u0435 \u0447\u0435\u0433\u043e \u0431\u044b\u043b \u043e\u0442\u043f\u0443\u0449\u0435\u043d \u043d\u0430 \u0441\u0432\u043e\u0431\u043e\u0434\u0443.\u003C\/p\u003E\n","type_id":"2","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 16:30","publicPublishDateTimestamp":1641303001,"public_publish_date":"2022-01-04T13:30:01.000000Z","authors":[{"id":286,"author":"\u0420\u043e\u043c\u0430\u043d \u0421\u0430\u043c\u043e\u0439\u043b\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"roman-samoylov","post_count":2387}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/30\/orig-1640846297EmI3IEP4TpAEayYNJRYi1iRPL6i6pX5oGamdOepd.jpeg","mainImageAuthor":"\u041a\u0440\u0435\u0434\u0438\u0442: ASSOCIATED PRESS \u0420\u0435\u0434\u0430\u043a\u0442\u043e\u0440: IP AD, VT. KEY S, RO. XMH","mainImageOwner":"\u0422\u0410\u0421\u0421","mainImageDate":"2021-12-30T06:38:17.000000Z"},{"id":566152,"title":"\u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442 \u0428\u0435\u0439\u043d\u043a\u043c\u0430\u043d \u0437\u0430\u044f\u0432\u0438\u043b \u043e\u0431 \u043e\u0442\u0441\u0440\u043e\u0447\u043a\u0435 \u00ab\u0441\u0443\u0434\u043d\u043e\u0433\u043e \u0434\u043d\u044f\u00bb \u043f\u043e\u0441\u043b\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u044f \u00ab\u044f\u0434\u0435\u0440\u043d\u043e\u0439 \u043f\u044f\u0442\u0435\u0440\u043a\u0438\u00bb","postViews":"74","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"16:20","updatedTime":"16:20","link":"566152-zhurnalist-sheinkman-zayavil-ob-otsrochke-sudnogo-dnya-posle-zayavleniya-yadernoi-pyaterki","fullLink":"https:\/\/polit.info\/566152-zhurnalist-sheinkman-zayavil-ob-otsrochke-sudnogo-dnya-posle-zayavleniya-yadernoi-pyaterki","lead":"\u0421\u043e\u0432\u043c\u0435\u0441\u0442\u043d\u043e\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u00ab\u044f\u0434\u0435\u0440\u043d\u043e\u0439 \u043f\u044f\u0442\u0435\u0440\u043a\u0438\u00bb \u0432 \u043d\u0430\u0447\u0430\u043b\u0435 2022 \u0433\u043e\u0434\u0430 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u00ab\u043e\u0447\u0435\u043d\u044c \u0434\u0430\u0436\u0435 \u043d\u0435\u043f\u043b\u043e\u0445\u0438\u043c\u00bb. \u0422\u0430\u043a \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u043e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u044c \u0420\u0430\u0434\u0438\u043e Sputnik \u041c\u0438\u0445\u0430\u0438\u043b \u0428\u0435\u0439\u043d\u043a\u043c\u0430\u043d.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442 \u0428\u0435\u0439\u043d\u043a\u043c\u0430\u043d \u0437\u0430\u044f\u0432\u0438\u043b \u043e\u0431 \u043e\u0442\u0441\u0440\u043e\u0447\u043a\u0435 \u00ab\u0441\u0443\u0434\u043d\u043e\u0433\u043e \u0434\u043d\u044f\u00bb \u043f\u043e\u0441\u043b\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u044f \u00ab\u044f\u0434\u0435\u0440\u043d\u043e\u0439 \u043f\u044f\u0442\u0435\u0440\u043a\u0438\u00bb\u0022 data-author=\u0022Rafa Bordes\u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-196-1641302021.jpeg\u0022 title=\u0022\u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442 \u0428\u0435\u0439\u043d\u043a\u043c\u0430\u043d \u0437\u0430\u044f\u0432\u0438\u043b \u043e\u0431 \u043e\u0442\u0441\u0440\u043e\u0447\u043a\u0435 \u00ab\u0441\u0443\u0434\u043d\u043e\u0433\u043e \u0434\u043d\u044f\u00bb \u043f\u043e\u0441\u043b\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u044f \u00ab\u044f\u0434\u0435\u0440\u043d\u043e\u0439 \u043f\u044f\u0442\u0435\u0440\u043a\u0438\u00bb\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0421\u043e\u0432\u043c\u0435\u0441\u0442\u043d\u043e\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u00ab\u044f\u0434\u0435\u0440\u043d\u043e\u0439 \u043f\u044f\u0442\u0435\u0440\u043a\u0438\u00bb \u0432 \u043d\u0430\u0447\u0430\u043b\u0435 2022 \u0433\u043e\u0434\u0430 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u00ab\u043e\u0447\u0435\u043d\u044c \u0434\u0430\u0436\u0435 \u043d\u0435\u043f\u043b\u043e\u0445\u0438\u043c\u00bb. \u0422\u0430\u043a \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u043e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u044c \u0420\u0430\u0434\u0438\u043e Sputnik \u041c\u0438\u0445\u0430\u0438\u043b \u0428\u0435\u0439\u043d\u043a\u043c\u0430\u043d.\u003C\/p\u003E\n\u003Cp\u003E\u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b, \u0447\u0442\u043e \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u0433\u043e\u0432\u043e\u0440\u0438\u043b \u043e \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e\u0441\u0442\u0438 \u0441\u043e\u0437\u0432\u0430\u0442\u044c \u043b\u0438\u0434\u0435\u0440\u043e\u0432 \u041a\u0438\u0442\u0430\u044f, \u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u0438, \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u0438 \u0421\u0428\u0410 \u0435\u0449\u0435 \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0440\u0430\u0431\u043e\u0442\u044b \u044d\u043a\u0441-\u0433\u043b\u0430\u0432\u044b \u0411\u0435\u043b\u043e\u0433\u043e \u0434\u043e\u043c\u0430 \u0414\u043e\u043d\u0430\u043b\u044c\u0434\u0430 \u0422\u0440\u0430\u043c\u043f\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u043e\u0441\u043b\u0435 \u043f\u043e\u0434\u043e\u0431\u043d\u044b\u0445 \u0441\u043e\u0431\u044b\u0442\u0438\u0439 \u0441\u0442\u0440\u0435\u043b\u043a\u0438 \u043d\u0430 \u0026quot;\u0447\u0430\u0441\u0430\u0445 \u0441\u0443\u0434\u043d\u043e\u0433\u043e \u0434\u043d\u044f\u0026quot; \u043e\u0442\u044b\u0433\u0440\u044b\u0432\u0430\u044e\u0442\u0441\u044f \u043d\u0435\u043c\u043d\u043e\u0433\u043e \u043d\u0430\u0437\u0430\u0434. \u0410 \u0441\u0435\u0439\u0447\u0430\u0441 \u0441\u0430\u043c\u043e\u0435 \u0432\u0440\u0435\u043c\u044f, \u0430 \u0442\u043e \u043d\u0430 \u043d\u0438\u0445 \u0431\u0435\u0437 100 \u0441\u0435\u043a\u0443\u043d\u0434 \u043a\u043e\u043d\u0435\u0446 \u0441\u0432\u0435\u0442\u0430. \u0425\u043e\u0442\u044f, \u043a\u0430\u0437\u0430\u043b\u043e\u0441\u044c, \u043d\u0438\u0447\u0442\u043e \u043d\u0435 \u043f\u0440\u0435\u0434\u0432\u0435\u0449\u0430\u043b\u043e. \u0423 \u043d\u0430\u0441 \u043a\u0430\u043d\u0438\u043a\u0443\u043b\u044b. \u0423 \u041a\u0438\u0442\u0430\u044f \u2014 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u0430. \u0423 (\u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u042d\u043c\u043c\u0430\u043d\u0443\u044d\u043b\u044f. \u2014 \u041f\u0440\u0438\u043c. \u0440\u0435\u0434.) \u041c\u0430\u043a\u0440\u043e\u043d\u0430 \u2014 \u0436\u0435\u043d\u0430. \u0410\u043d\u0433\u043b\u043e\u0441\u0430\u043a\u0441\u044b, \u043d\u0430\u043f\u0440\u043e\u0442\u0438\u0432, \u043d\u0430\u0433\u043d\u0435\u0442\u0430\u044e\u0442 \u0442\u0430\u043a, \u0431\u0443\u0434\u0442\u043e \u0443\u0436\u0435 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0434\u0435\u043d\u044c \u0436\u0438\u0432\u0443\u0442. \u0418 \u0432\u0434\u0440\u0443\u0433 \u0442\u0430\u043a\u043e\u0435\u00bb, \u2014 \u0443\u0434\u0438\u0432\u0438\u043b\u0441\u044f \u0428\u0435\u0439\u043d\u043a\u043c\u0430\u043d.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0412 \u0441\u043e\u0432\u043c\u0435\u0441\u0442\u043d\u043e\u043c \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0438 \u00ab\u044f\u0434\u0435\u0440\u043d\u043e\u0439 \u043f\u044f\u0442\u0435\u0440\u043a\u0438\u00bb \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u0441\u044f, \u0447\u0442\u043e \u0441\u0442\u0440\u0430\u043d\u044b \u0434\u043e\u0433\u043e\u0432\u043e\u0440\u0438\u043b\u0438\u0441\u044c \u043d\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u0442\u044c \u044f\u0434\u0435\u0440\u043d\u0443\u044e \u0432\u043e\u0439\u043d\u0443. \u041e\u043d\u0438 \u0431\u0443\u0434\u0443\u0442 \u0438\u0441\u043a\u0430\u0442\u044c \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u043f\u0443\u0442\u0438 \u0440\u0435\u0448\u0435\u043d\u0438\u044f \u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442\u043d\u044b\u0445 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0439 \u0438 \u043e\u0442\u043a\u0430\u0436\u0443\u0442\u0441\u044f \u043e\u0442 \u0433\u043e\u043d\u043a\u0438 \u0432\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u0438\u0439.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 16:20","publicPublishDateTimestamp":1641302448,"public_publish_date":"2022-01-04T13:20:48.000000Z","authors":[{"id":308,"author":"\u0418\u043b\u044c\u044f \u0420\u043e\u043c\u0430\u043d\u043e\u0432\u0438\u0447","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ilya-romanovich","post_count":7978}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-196-1641302021.jpeg","mainImageAuthor":"Rafa Bordes","mainImageOwner":"pixabay.com","mainImageDate":"2022-01-04T13:20:48.000000Z"},{"id":566151,"title":"ARD: \u00ab\u0417\u0435\u043b\u0435\u043d\u044b\u0435\u00bb \u043e\u0442\u043a\u0440\u043e\u044e\u0442 \u0434\u043b\u044f \u043b\u0438\u0434\u0435\u0440\u0430 \u0424\u0420\u0413 \u0428\u0442\u0430\u0439\u043d\u043c\u0430\u0439\u0435\u0440\u0430 \u043f\u0443\u0442\u044c \u043a\u043e \u0432\u0442\u043e\u0440\u043e\u043c\u0443 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u043a\u043e\u043c\u0443 \u0441\u0440\u043e\u043a\u0443","postViews":"64","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"16:20","updatedTime":"16:20","link":"566151-ard-zelenye-otkroyut-dlya-lidera-frg-shtainmaiera-put-ko-vtoromu-prezidentskomu-sroku","fullLink":"https:\/\/polit.info\/566151-ard-zelenye-otkroyut-dlya-lidera-frg-shtainmaiera-put-ko-vtoromu-prezidentskomu-sroku","lead":"\u041d\u0435\u043c\u0435\u0446\u043a\u0430\u044f \u043f\u0430\u0440\u0442\u0438\u044f \u00ab\u0421\u043e\u044e\u0437-90\u0022\/\u0022\u0417\u0435\u043b\u0435\u043d\u044b\u0435\u00bb \u0432\u044b\u0441\u0442\u0443\u043f\u0438\u0442 \u0432 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0443 \u043a\u0430\u043d\u0434\u0438\u0434\u0430\u0442\u0443\u0440\u044b \u0424\u0440\u0430\u043d\u043a\u0430-\u0412\u0430\u043b\u044c\u0442\u0435\u0440\u0430 \u0428\u0442\u0430\u0439\u043d\u043c\u0430\u0439\u0435\u0440\u0430 \u043d\u0430 \u043f\u043e\u0441\u0442 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0441\u0442\u0440\u0430\u043d\u044b. \u0422\u0430\u043a\u043e\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0441\u0434\u0435\u043b\u0430\u043b\u0438 \u0432\u043e \u0432\u0442\u043e\u0440\u043d\u0438\u043a, 4 \u044f\u043d\u0432\u0430\u0440\u044f, \u043d\u0430 \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b\u0435 ARD \u0441\u043e \u0441\u0441\u044b\u043b\u043a\u043e\u0439 \u043d\u0430 \u0438\u0441\u0442\u043e\u0447\u043d\u0438\u043a\u0438.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022ARD: \u00ab\u0417\u0435\u043b\u0435\u043d\u044b\u0435\u00bb \u043e\u0442\u043a\u0440\u043e\u044e\u0442 \u0434\u043b\u044f \u043b\u0438\u0434\u0435\u0440\u0430 \u0424\u0420\u0413 \u0428\u0442\u0430\u0439\u043d\u043c\u0430\u0439\u0435\u0440\u0430 \u043f\u0443\u0442\u044c \u043a\u043e \u0432\u0442\u043e\u0440\u043e\u043c\u0443 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u043a\u043e\u043c\u0443 \u0441\u0440\u043e\u043a\u0443\u0022 data-author=\u0022\u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u0424\u0022 data-owner=\u0022kremlin.ru\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-252-1641301872.jpeg\u0022 title=\u0022ARD: \u00ab\u0417\u0435\u043b\u0435\u043d\u044b\u0435\u00bb \u043e\u0442\u043a\u0440\u043e\u044e\u0442 \u0434\u043b\u044f \u043b\u0438\u0434\u0435\u0440\u0430 \u0424\u0420\u0413 \u0428\u0442\u0430\u0439\u043d\u043c\u0430\u0439\u0435\u0440\u0430 \u043f\u0443\u0442\u044c \u043a\u043e \u0432\u0442\u043e\u0440\u043e\u043c\u0443 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u043a\u043e\u043c\u0443 \u0441\u0440\u043e\u043a\u0443\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041d\u0435\u043c\u0435\u0446\u043a\u0430\u044f \u043f\u0430\u0440\u0442\u0438\u044f \u00ab\u0421\u043e\u044e\u0437-90\u0022\/\u0022\u0417\u0435\u043b\u0435\u043d\u044b\u0435\u00bb \u0432\u044b\u0441\u0442\u0443\u043f\u0438\u0442 \u0432 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0443 \u043a\u0430\u043d\u0434\u0438\u0434\u0430\u0442\u0443\u0440\u044b \u0424\u0440\u0430\u043d\u043a\u0430-\u0412\u0430\u043b\u044c\u0442\u0435\u0440\u0430 \u0428\u0442\u0430\u0439\u043d\u043c\u0430\u0439\u0435\u0440\u0430 \u043d\u0430 \u043f\u043e\u0441\u0442 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0441\u0442\u0440\u0430\u043d\u044b. \u0422\u0430\u043a\u043e\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0441\u0434\u0435\u043b\u0430\u043b\u0438 \u0432\u043e \u0432\u0442\u043e\u0440\u043d\u0438\u043a, 4 \u044f\u043d\u0432\u0430\u0440\u044f, \u043d\u0430 \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b\u0435 ARD \u0441\u043e \u0441\u0441\u044b\u043b\u043a\u043e\u0439 \u043d\u0430 \u0438\u0441\u0442\u043e\u0447\u043d\u0438\u043a\u0438.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e \u0434\u0430\u043d\u043d\u044b\u043c \u0441\u043e\u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430 \u043d\u0435\u043c\u0435\u0446\u043a\u0438\u0445 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u0442\u0435\u043b\u0435\u0440\u0430\u0434\u0438\u043e\u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0439, \u0433\u043e\u043b\u043e\u0441\u043e\u0432 \u0421\u043e\u0446\u0438\u0430\u043b-\u0434\u0435\u043c\u043e\u043a\u0440\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u043f\u0430\u0440\u0442\u0438\u0438, \u0421\u0432\u0414\u041f \u0438 \u00ab\u0417\u0435\u043b\u0435\u043d\u044b\u0445\u00bb \u0445\u0432\u0430\u0442\u0438\u0442, \u0447\u0442\u043e\u0431\u044b \u0434\u0435\u0439\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0439 \u043b\u0438\u0434\u0435\u0440 \u043e\u0441\u0442\u0430\u043b\u0441\u044f \u043d\u0430 \u0432\u0442\u043e\u0440\u043e\u0439 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u043a\u0438\u0439 \u0441\u0440\u043e\u043a. \u0422\u0430\u043a\u0436\u0435 \u0441\u0442\u043e\u0438\u0442 \u043e\u0442\u043c\u0435\u0442\u0438\u0442\u044c, \u0447\u0442\u043e \u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0441\u043e\u0431\u0440\u0430\u043d\u0438\u0435 \u0438\u0437\u0431\u0435\u0440\u0435\u0442 \u0433\u0435\u0440\u043c\u0430\u043d\u0441\u043a\u043e\u0433\u043e \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0430 \u0432 \u0433\u043b\u0430\u0432\u044b \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 13 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 \u0433\u043e\u0434\u0430, \u0443\u043a\u0430\u0437\u0430\u043b\u0438 \u0432 ARD.\u003C\/p\u003E\n\n\u003Cp\u003E\u0418\u0437\u0432\u0435\u0441\u0442\u043d\u043e, \u0447\u0442\u043e \u0428\u0442\u0430\u0439\u043d\u043c\u0430\u0439\u0435\u0440 \u0441\u043c\u0435\u043d\u0438\u043b \u0432 2017 \u0433\u043e\u0434\u0443 \u043d\u0430 \u043f\u043e\u0441\u0442\u0443 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438 \u0419\u043e\u0430\u0445\u0438\u043c\u0430 \u0413\u0430\u0443\u043a\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0441\u043e\u043e\u0431\u0449\u0430\u043b\u043e\u0441\u044c, \u0447\u0442\u043e \u0441\u043e\u0432\u0435\u0442\u043d\u0438\u043a \u043a\u0430\u043d\u0446\u043b\u0435\u0440\u0430 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438 \u043f\u043e \u0432\u043d\u0435\u0448\u043d\u0435\u0439 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0435 \u0419\u0435\u043d\u0441 \u041f\u043b\u0435\u0442\u043d\u0435\u0440 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u0442 \u043d\u0430 \u044d\u0442\u043e\u0439 \u043d\u0435\u0434\u0435\u043b\u0435 \u0432\u0441\u0442\u0440\u0435\u0447\u0443 \u0441 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c \u0438 \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u0438\u043c \u043a\u043e\u043b\u043b\u0435\u0433\u0430\u043c\u0438. \u0421\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0435\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0441\u0434\u0435\u043b\u0430\u043b \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u041f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0424\u0420\u0413 \u0428\u0442\u0435\u0444\u0444\u0435\u043d \u0425\u0435\u0431\u0435\u0448\u0442\u0440\u0430\u0439\u0442.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 16:20","publicPublishDateTimestamp":1641302421,"public_publish_date":"2022-01-04T13:20:21.000000Z","authors":[{"id":313,"author":"\u042e\u043b\u0438\u044f \u042f\u043a\u043e\u0432\u043b\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yuliya-yakovleva","post_count":7855}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-252-1641301872.jpeg","mainImageAuthor":"\u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u0424","mainImageOwner":"kremlin.ru","mainImageDate":"2022-01-04T13:20:21.000000Z"},{"id":566150,"title":"\u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u041f\u0440\u043e\u0441\u0442\u0430\u043a\u043e\u0432: \u043d\u0435\u043a\u043e\u043c\u043f\u0435\u0442\u0435\u043d\u0442\u043d\u043e\u0441\u0442\u044c \u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u0449\u0438\u043a\u043e\u0432 \u0443\u0433\u0440\u043e\u0436\u0430\u0435\u0442 \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u044e \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430","postViews":"61","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"15:48","updatedTime":"15:49","link":"566150-ekspert-prostakov-nekompetentnost-kommunalshchikov-ugrozhaet-zdorovyu-zhitelei-peterburga","fullLink":"https:\/\/polit.info\/566150-ekspert-prostakov-nekompetentnost-kommunalshchikov-ugrozhaet-zdorovyu-zhitelei-peterburga","lead":"\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0441\u043a\u0438\u0435 \u0432\u043b\u0430\u0441\u0442\u0438 \u0441 \u043d\u0430\u0447\u0430\u043b\u0430 \u0437\u0438\u043c\u044b \u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0438\u0440\u0443\u044e\u0442 \u043d\u0438\u0437\u043a\u0438\u0439 \u0443\u0440\u043e\u0432\u0435\u043d\u044c \u043a\u043e\u043c\u043f\u0435\u0442\u0435\u043d\u0442\u043d\u043e\u0441\u0442\u0438 \u0438 \u0441\u0438\u0441\u0442\u0435\u043c\u043d\u043e\u0435 \u043f\u0440\u0435\u043d\u0435\u0431\u0440\u0435\u0436\u0435\u043d\u0438\u0435 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u0430\u043c\u0438 \u0433\u043e\u0440\u043e\u0436\u0430\u043d, \u0437\u0430\u044f\u0432\u0438\u043b \u0430\u043d\u0430\u043b\u0438\u0442\u0438\u043a \u0421\u0435\u0440\u0433\u0435\u0439 \u041f\u0440\u043e\u0441\u0442\u0430\u043a\u043e\u0432.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u041f\u0440\u043e\u0441\u0442\u0430\u043a\u043e\u0432: \u043d\u0435\u043a\u043e\u043c\u043f\u0435\u0442\u0435\u043d\u0442\u043d\u043e\u0441\u0442\u044c \u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u0449\u0438\u043a\u043e\u0432 \u0443\u0433\u0440\u043e\u0436\u0430\u0435\u0442 \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u044e \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430\u0022 data-author=\u0022\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-266-1641298108.png\u0022 title=\u0022\u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u041f\u0440\u043e\u0441\u0442\u0430\u043a\u043e\u0432: \u043d\u0435\u043a\u043e\u043c\u043f\u0435\u0442\u0435\u043d\u0442\u043d\u043e\u0441\u0442\u044c \u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u0449\u0438\u043a\u043e\u0432 \u0443\u0433\u0440\u043e\u0436\u0430\u0435\u0442 \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u044e \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0441\u043a\u0438\u0435 \u0432\u043b\u0430\u0441\u0442\u0438 \u0441 \u043d\u0430\u0447\u0430\u043b\u0430 \u0437\u0438\u043c\u044b \u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0438\u0440\u0443\u044e\u0442 \u043d\u0438\u0437\u043a\u0438\u0439 \u0443\u0440\u043e\u0432\u0435\u043d\u044c \u043a\u043e\u043c\u043f\u0435\u0442\u0435\u043d\u0442\u043d\u043e\u0441\u0442\u0438 \u0438 \u0441\u0438\u0441\u0442\u0435\u043c\u043d\u043e\u0435 \u043f\u0440\u0435\u043d\u0435\u0431\u0440\u0435\u0436\u0435\u043d\u0438\u0435 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u0430\u043c\u0438 \u0433\u043e\u0440\u043e\u0436\u0430\u043d, \u0437\u0430\u044f\u0432\u0438\u043b \u0430\u043d\u0430\u043b\u0438\u0442\u0438\u043a \u0421\u0435\u0440\u0433\u0435\u0439 \u041f\u0440\u043e\u0441\u0442\u0430\u043a\u043e\u0432.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0440\u0438 \u043e\u0447\u0438\u0441\u0442\u043a\u0435 \u0443\u043b\u0438\u0446 \u0438 \u0442\u0440\u043e\u0442\u0443\u0430\u0440\u043e\u0432 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430, \u0430 \u0442\u0430\u043a\u0436\u0435 \u043a\u0440\u044b\u0448 \u0437\u0434\u0430\u043d\u0438\u0439 \u043e\u0442 \u0441\u043d\u0435\u0433\u0430 \u0438 \u043b\u044c\u0434\u0430 \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u044f\u0442 \u043c\u0430\u0441\u0441\u043e\u0432\u044b\u0435 \u043d\u0430\u0440\u0443\u0448\u0435\u043d\u0438\u044f \u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u0449\u0438\u043a\u0430\u043c\u0438 \u0442\u0435\u0445\u043d\u0438\u043a\u0438 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438. \u041f\u043e\u0434\u043e\u0431\u043d\u044b\u0435 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u0443\u0433\u0440\u043e\u0436\u0430\u044e\u0442 \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u044e \u0438 \u0436\u0438\u0437\u043d\u0438 \u043f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0436\u0446\u0435\u0432, \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u0444\u043e\u043d\u0434\u0430 \u00ab\u041d\u0430\u0440\u043e\u0434\u043d\u0430\u044f \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u044f\u00bb \u0421\u0435\u0440\u0433\u0435\u0439 \u041f\u0440\u043e\u0441\u0442\u0430\u043a\u043e\u0432 \u0432 \u0438\u043d\u0442\u0435\u0440\u0432\u044c\u044e \u003Ca href=\u0022https:\/\/riafan.ru\/region\/spb\/1582236-analitik-prostakov-chinovnikam-peterburga-mozhet-stoit-mest-narushenie-tekhniki-bezopasnosti-kommunalshikami\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0424\u0410\u041d\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041e\u0447\u0435\u0432\u0438\u0434\u043d\u043e, \u0447\u0442\u043e \u0441\u0442\u043e\u0438\u0442 \u0432\u043e\u043f\u0440\u043e\u0441 \u043a\u0432\u0430\u043b\u0438\u0444\u0438\u043a\u0430\u0446\u0438\u0438 \u043a\u0430\u0434\u0440\u043e\u0432. \u041f\u0440\u043e\u0431\u043b\u0435\u043c\u0430 \u0437\u0430\u043a\u043b\u044e\u0447\u0430\u0435\u0442\u0441\u044f \u0438 \u0432 \u0438\u0445 \u043f\u043e\u0434\u0433\u043e\u0442\u043e\u0432\u043a\u0435, \u0438 \u0432 \u0441\u0438\u0441\u0442\u0435\u043c\u0435 \u0441\u0442\u0438\u043c\u0443\u043b\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u044f, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e \u0434\u043e\u043b\u0436\u043d\u0430 \u0432\u043a\u043b\u044e\u0447\u0430\u0442\u044c \u0434\u043e\u0441\u0442\u043e\u0439\u043d\u044b\u0439 \u0437\u0430\u0440\u0430\u0431\u043e\u0442\u043e\u043a\u00bb, \u2014 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u0441\u043f\u0438\u043a\u0435\u0440.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u0440\u043e\u0441\u0442\u0430\u043a\u043e\u0432 \u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u0432\u0441\u0435 \u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0435 \u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u043d\u043e\u0435 \u0445\u043e\u0437\u044f\u0439\u0441\u0442\u0432\u043e \u0440\u0430\u0431\u043e\u0442\u0430\u0435\u0442 \u0441 \u043e\u0433\u0440\u043e\u043c\u043d\u044b\u043c\u0438 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u0430\u043c\u0438, \u043e\u0441\u043e\u0431\u0435\u043d\u043d\u043e \u0432 \u043f\u0435\u0440\u0438\u043e\u0434 \u0437\u0438\u043c\u043d\u0435\u0439 \u043d\u0435\u043f\u043e\u0433\u043e\u0434\u044b \u0441 \u043e\u0431\u0438\u043b\u044c\u043d\u044b\u043c\u0438 \u0441\u043d\u0435\u0433\u043e\u043f\u0430\u0434\u0430\u043c\u0438 \u0438 \u0433\u043e\u043b\u043e\u043b\u0435\u0434\u043e\u043c.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u0440\u0435\u043d\u0435\u0431\u0440\u0435\u0436\u0435\u043d\u0438\u0435 \u043a \u0433\u043e\u0440\u043e\u0436\u0430\u043d\u0430\u043c \u0440\u043e\u0436\u0434\u0430\u0435\u0442\u0441\u044f \u043d\u0435 \u0432\u043d\u0438\u0437\u0443 \u0443 \u043e\u0431\u044b\u0447\u043d\u044b\u0445 \u0438\u0441\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u0435\u0439-\u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u0449\u0438\u043a\u043e\u0432, \u0430 \u0441\u0432\u0435\u0440\u0445\u0443, \u0441\u0440\u0435\u0434\u0438 \u0438\u0445 \u043d\u0430\u0447\u0430\u043b\u044c\u043d\u0438\u043a\u043e\u0432\u00bb, \u2014 \u0443\u0432\u0435\u0440\u0435\u043d \u044d\u043a\u0441\u043f\u0435\u0440\u0442.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0410\u043d\u0430\u043b\u0438\u0442\u0438\u043a \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u0447\u0438\u043d\u043e\u0432\u043d\u0438\u043a\u043e\u0432 \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u0438 \u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440\u0430 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0430 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u0430 \u0411\u0435\u0433\u043b\u043e\u0432\u0430 \u043f\u0435\u0440\u0435\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0441\u0432\u043e\u0435 \u043f\u0440\u0435\u043d\u0435\u0431\u0440\u0435\u0436\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0435 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0435 \u043a \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u0430\u043c \u0433\u043e\u0440\u043e\u0436\u0430\u043d. \u0412 \u043f\u0440\u043e\u0442\u0438\u0432\u043d\u043e\u043c \u0441\u043b\u0443\u0447\u0430\u0435 \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e \u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0432\u043e\u043f\u0440\u043e\u0441 \u043e \u0437\u0430\u043c\u0435\u043d\u0435 \u00ab\u043d\u043e\u0441\u0438\u0442\u0435\u043b\u0435\u0439 \u043f\u043e\u0434\u043e\u0431\u043d\u044b\u0445 \u0438\u0434\u0435\u0439\u00bb, \u0440\u0435\u0437\u044e\u043c\u0438\u0440\u043e\u0432\u0430\u043b \u041f\u0440\u043e\u0441\u0442\u0430\u043a\u043e\u0432.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 15:48","publicPublishDateTimestamp":1641300481,"public_publish_date":"2022-01-04T12:48:01.000000Z","authors":[{"id":313,"author":"\u042e\u043b\u0438\u044f \u042f\u043a\u043e\u0432\u043b\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yuliya-yakovleva","post_count":7855}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-266-1641298108.png","mainImageAuthor":"","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2022-01-04T12:48:01.000000Z"},{"id":566149,"title":"\u041f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442 \u0418\u0442\u0430\u043b\u0438\u0438 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u0442 \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u0435 \u043f\u043e \u0432\u044b\u0431\u043e\u0440\u0430\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 24 \u044f\u043d\u0432\u0430\u0440\u044f","postViews":"88","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"15:25","updatedTime":"15:25","link":"566149-parlament-italii-provedet-zasedanie-po-vyboram-prezidenta-respubliki-24-yanvarya","fullLink":"https:\/\/polit.info\/566149-parlament-italii-provedet-zasedanie-po-vyboram-prezidenta-respubliki-24-yanvarya","lead":"\u041f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u044c \u041f\u0430\u043b\u0430\u0442\u044b \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u043e\u0432 \u0418\u0442\u0430\u043b\u0438\u0438 \u0420\u043e\u0431\u0435\u0440\u0442\u043e \u0424\u0438\u043a\u043e \u0441\u043e\u0437\u0432\u0430\u043b \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u0435 \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0435\u0432 \u043f\u043e \u0432\u044b\u0431\u043e\u0440\u0430\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u043d\u0430 24 \u044f\u043d\u0432\u0430\u0440\u044f, \u0441\u043a\u0430\u0437\u0430\u043d\u043e \u0432 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0438 \u0437\u0430\u043a\u043e\u043d\u043e\u0434\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u043e\u0440\u0433\u0430\u043d\u0430.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442 \u0418\u0442\u0430\u043b\u0438\u0438 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u0442 \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u0435 \u043f\u043e \u0432\u044b\u0431\u043e\u0440\u0430\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 24 \u044f\u043d\u0432\u0430\u0440\u044f\u0022 data-author=\u0022Max_Ryazanov \/ CC BY-SA 3.0\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-44-1641298737.jpeg\u0022 title=\u0022\u041f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442 \u0418\u0442\u0430\u043b\u0438\u0438 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u0442 \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u0435 \u043f\u043e \u0432\u044b\u0431\u043e\u0440\u0430\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 24 \u044f\u043d\u0432\u0430\u0440\u044f\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u044c \u041f\u0430\u043b\u0430\u0442\u044b \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u043e\u0432 \u0418\u0442\u0430\u043b\u0438\u0438 \u0420\u043e\u0431\u0435\u0440\u0442\u043e \u0424\u0438\u043a\u043e \u0441\u043e\u0437\u0432\u0430\u043b \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u0435 \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0435\u0432 \u043f\u043e \u0432\u044b\u0431\u043e\u0440\u0430\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u043d\u0430 24 \u044f\u043d\u0432\u0430\u0440\u044f, \u0441\u043a\u0430\u0437\u0430\u043d\u043e \u0432 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0438 \u0437\u0430\u043a\u043e\u043d\u043e\u0434\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u043e\u0440\u0433\u0430\u043d\u0430.\u003C\/p\u003E\n\u003Cp\u003E\u0421\u043e\u0433\u043b\u0430\u0441\u043d\u043e \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u043d\u043e\u0439 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u0438, \u0441\u043f\u0438\u043a\u0435\u0440 \u043d\u0438\u0436\u043d\u0435\u0439 \u043f\u0430\u043b\u0430\u0442\u044b \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442\u0430 \u043f\u0440\u0438\u043d\u044f\u043b \u044d\u0442\u043e \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043f\u043e\u0441\u043b\u0435 \u0434\u043e\u043a\u043b\u0430\u0434\u0430 \u043f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u044f \u0421\u0435\u043d\u0430\u0442\u0430 \u0418\u0442\u0430\u043b\u0438\u0438.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u044c \u041f\u0430\u043b\u0430\u0442\u044b \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u043e\u0432 \u0420\u043e\u0431\u0435\u0440\u0442\u043e \u0424\u0438\u043a\u043e, \u0437\u0430\u0441\u043b\u0443\u0448\u0430\u0432 \u041f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u044f \u0421\u0435\u043d\u0430\u0442\u0430 \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u041c\u0430\u0440\u0438\u044e \u042d\u043b\u0438\u0437\u0430\u0431\u0435\u0442\u0442\u0443 \u041a\u0430\u0437\u0435\u043b\u043b\u0430\u0442\u0438, \u0441\u043e\u0437\u0432\u0430\u043b \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442 \u043d\u0430 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u0435 \u043e\u0431\u0449\u0435\u0439 \u0441\u0435\u0441\u0441\u0438\u0438 \u0441 \u0443\u0447\u0430\u0441\u0442\u0438\u0435\u043c \u0440\u0435\u0433\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0434\u0435\u043b\u0435\u0433\u0430\u0442\u043e\u0432 \u0432 \u043f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a 24 \u044f\u043d\u0432\u0430\u0440\u044f \u0432 15:00 \u0434\u043b\u044f \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u0432\u044b\u0431\u043e\u0440\u043e\u0432 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438\u00bb, \u2014 \u0441\u043a\u0430\u0437\u0430\u043d\u043e \u0432 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u0440\u0430\u043d\u0435\u0435 \u043e\u0445\u0430\u0440\u0430\u043a\u0442\u0435\u0440\u0438\u0437\u043e\u0432\u0430\u043b \u0432\u0437\u0430\u0438\u043c\u043e\u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435 \u0441 \u0418\u0442\u0430\u043b\u0438\u0435\u0439. \u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u041c\u043e\u0441\u043a\u0432\u0430 \u0438 \u0420\u0438\u043c \u0438\u043c\u0435\u044e\u0442 \u0443\u0441\u0442\u043e\u0439\u0447\u0438\u0432\u044b\u0435 \u0438 \u0445\u043e\u0440\u043e\u0448\u0438\u0435 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 15:25","publicPublishDateTimestamp":1641299119,"public_publish_date":"2022-01-04T12:25:19.000000Z","authors":[{"id":308,"author":"\u0418\u043b\u044c\u044f \u0420\u043e\u043c\u0430\u043d\u043e\u0432\u0438\u0447","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ilya-romanovich","post_count":7978}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-44-1641298737.jpeg","mainImageAuthor":"Max_Ryazanov \/ CC BY-SA 3.0","mainImageOwner":"wikipedia.org","mainImageDate":"2022-01-04T12:25:19.000000Z"},{"id":566148,"title":"\u041f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435\u043d\u043d\u0430\u044f \u043a\u043e\u043c\u0438\u0441\u0441\u0438\u044f \u043f\u0440\u043e\u0432\u043e\u0434\u0438\u0442 \u0432\u0441\u0442\u0440\u0435\u0447\u0443 \u0441 \u043f\u0440\u043e\u0442\u0435\u0441\u0442\u0443\u044e\u0449\u0438\u043c\u0438 \u043d\u0430 \u0437\u0430\u043f\u0430\u0434\u0435 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430","postViews":"92","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"15:12","updatedTime":"15:12","link":"566148-pravitelstvennaya-komissiya-provodit-vstrechu-s-protestuyushchimi-na-zapade-kazahstana","fullLink":"https:\/\/polit.info\/566148-pravitelstvennaya-komissiya-provodit-vstrechu-s-protestuyushchimi-na-zapade-kazahstana","lead":"\u041f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u043c\u0435\u0436\u0434\u0443 \u043f\u0440\u043e\u0442\u0435\u0441\u0442\u0443\u044e\u0449\u0438\u043c\u0438 \u0436\u0438\u0442\u0435\u043b\u044f\u043c\u0438 \u041c\u0430\u043d\u0433\u0438\u0441\u0442\u0430\u0443\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430 \u0438 \u0447\u043b\u0435\u043d\u0430\u043c\u0438 \u043f\u0440\u0438\u0431\u044b\u0432\u0448\u0435\u0439 \u0432 \u0440\u0435\u0433\u0438\u043e\u043d \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u043a\u043e\u043c\u0438\u0441\u0441\u0438\u0438 \u043d\u0430\u0447\u0430\u043b\u0438\u0441\u044c. \u0421\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0435\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0441\u0434\u0435\u043b\u0430\u043b\u0430 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0441\u0442\u0440\u0430\u043d\u044b.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435\u043d\u043d\u0430\u044f \u043a\u043e\u043c\u0438\u0441\u0441\u0438\u044f \u043f\u0440\u043e\u0432\u043e\u0434\u0438\u0442 \u0432\u0441\u0442\u0440\u0435\u0447\u0443 \u0441 \u043f\u0440\u043e\u0442\u0435\u0441\u0442\u0443\u044e\u0449\u0438\u043c\u0438 \u043d\u0430 \u0437\u0430\u043f\u0430\u0434\u0435 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430\u0022 data-author=\u0022\u0421\u0435\u0440\u0433\u0435\u0439 \u041f\u0435\u0442\u0440\u043e\u0432\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-252-1641298174.jpeg\u0022 title=\u0022\u041f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435\u043d\u043d\u0430\u044f \u043a\u043e\u043c\u0438\u0441\u0441\u0438\u044f \u043f\u0440\u043e\u0432\u043e\u0434\u0438\u0442 \u0432\u0441\u0442\u0440\u0435\u0447\u0443 \u0441 \u043f\u0440\u043e\u0442\u0435\u0441\u0442\u0443\u044e\u0449\u0438\u043c\u0438 \u043d\u0430 \u0437\u0430\u043f\u0430\u0434\u0435 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u043c\u0435\u0436\u0434\u0443 \u043f\u0440\u043e\u0442\u0435\u0441\u0442\u0443\u044e\u0449\u0438\u043c\u0438 \u0436\u0438\u0442\u0435\u043b\u044f\u043c\u0438 \u041c\u0430\u043d\u0433\u0438\u0441\u0442\u0430\u0443\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430 \u0438 \u0447\u043b\u0435\u043d\u0430\u043c\u0438 \u043f\u0440\u0438\u0431\u044b\u0432\u0448\u0435\u0439 \u0432 \u0440\u0435\u0433\u0438\u043e\u043d \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u043a\u043e\u043c\u0438\u0441\u0441\u0438\u0438 \u043d\u0430\u0447\u0430\u043b\u0438\u0441\u044c. \u0421\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0435\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0441\u0434\u0435\u043b\u0430\u043b\u0430 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0441\u0442\u0440\u0430\u043d\u044b.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e \u0434\u0430\u043d\u043d\u044b\u043c \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u044b, \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0432\u0435\u0434\u0443\u0442\u0441\u044f \u0441 \u0446\u0435\u043b\u044c\u044e \u0443\u0440\u0435\u0433\u0443\u043b\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e, \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u0443\u044e \u0441 \u043f\u043e\u0432\u044b\u0448\u0435\u043d\u0438\u0435\u043c \u0446\u0435\u043d \u043d\u0430 \u0433\u0430\u0437. \u041e\u0431 \u044d\u0442\u043e\u043c \u0435\u0435 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u0438 \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438 4 \u044f\u043d\u0432\u0430\u0440\u044f, \u0432\u043e \u0432\u0442\u043e\u0440\u043d\u0438\u043a.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435\u043d\u043d\u0430\u044f \u043a\u043e\u043c\u0438\u0441\u0441\u0438\u044f \u043f\u0440\u043e\u0432\u043e\u0434\u0438\u0442 \u0432\u0441\u0442\u0440\u0435\u0447\u0443 \u0441 \u0438\u043d\u0438\u0446\u0438\u0430\u0442\u0438\u0432\u043d\u043e\u0439 \u0433\u0440\u0443\u043f\u043f\u043e\u0439 \u0438\u0437 \u0447\u0438\u0441\u043b\u0430 \u0433\u0440\u0430\u0436\u0434\u0430\u043d, \u0432\u044b\u0441\u0442\u0443\u043f\u0430\u044e\u0449\u0438\u0445 \u0437\u0430 \u0441\u043d\u0438\u0436\u0435\u043d\u0438\u0435 \u0446\u0435\u043d\u044b \u043d\u0430 \u0441\u0436\u0438\u0436\u0435\u043d\u043d\u044b\u0439 \u0433\u0430\u0437. \u0423\u0447\u0430\u0441\u0442\u043d\u0438\u043a\u0438 \u043e\u0431\u0441\u0443\u0436\u0434\u0430\u044e\u0442 \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u044c \u0443\u0440\u0435\u0433\u0443\u043b\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u044f \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438, \u0432 \u0442\u043e\u043c \u0447\u0438\u0441\u043b\u0435 \u0441\u043e\u0445\u0440\u0430\u043d\u0435\u043d\u0438\u044f \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438\u00bb, \u2014 \u0443\u0442\u043e\u0447\u043d\u0438\u043b\u0438 \u0432 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0441\u043e\u043e\u0431\u0449\u0430\u043b\u043e\u0441\u044c, \u0447\u0442\u043e \u043b\u0438\u0434\u0435\u0440 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430 \u041a\u0430\u0441\u044b\u043c-\u0416\u043e\u043c\u0430\u0440\u0442 \u0422\u043e\u043a\u0430\u0435\u0432 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u0432\u044b\u0448\u0435\u0434\u0448\u0438\u0445 \u043d\u0430 \u0430\u043a\u0446\u0438\u0438 \u043f\u0440\u043e\u0442\u0435\u0441\u0442\u0430 \u0441 \u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043d\u0438\u0435\u043c \u0441\u043d\u0438\u0437\u0438\u0442\u044c \u0446\u0435\u043d\u044b \u043d\u0430 \u0433\u0430\u0437 \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u041c\u0430\u043d\u0433\u0438\u0441\u0442\u0430\u0443\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u043f\u0440\u043e\u044f\u0432\u0438\u0442\u044c \u0433\u043e\u0442\u043e\u0432\u043d\u043e\u0441\u0442\u044c \u043a \u0434\u0438\u0430\u043b\u043e\u0433\u0443.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 15:12","publicPublishDateTimestamp":1641298344,"public_publish_date":"2022-01-04T12:12:24.000000Z","authors":[{"id":308,"author":"\u0418\u043b\u044c\u044f \u0420\u043e\u043c\u0430\u043d\u043e\u0432\u0438\u0447","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ilya-romanovich","post_count":7978}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-252-1641298174.jpeg","mainImageAuthor":"\u0421\u0435\u0440\u0433\u0435\u0439 \u041f\u0435\u0442\u0440\u043e\u0432","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2022-01-04T12:12:24.000000Z"},{"id":566146,"title":"\u0420\u0430\u0440 \u043e\u0446\u0435\u043d\u0438\u043b \u0443\u0441\u043f\u0435\u0445\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0438 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0439 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0438","postViews":"440","publicDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","updatedDate":"4 \u044f\u043d\u0432\u0430\u0440\u044f 2022","publicTime":"14:48","updatedTime":"14:48","link":"566146-rar-ocenil-uspekhi-rossiiskoi-i-amerikanskoi-diplomatii","fullLink":"https:\/\/polit.info\/566146-rar-ocenil-uspekhi-rossiiskoi-i-amerikanskoi-diplomatii","lead":"\u041f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u044b\u0435 \u0447\u043b\u0435\u043d\u044b \u0421\u043e\u0432\u0431\u0435\u0437\u0430 \u041e\u041e\u041d \u0432 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u0433\u043e\u0434\u044b \u043d\u0430\u0445\u043e\u0434\u0438\u043b\u0438\u0441\u044c \u0432 \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0438 \u043f\u0435\u0440\u043c\u0430\u043d\u0435\u043d\u0442\u043d\u043e\u0439 \u0441\u0441\u043e\u0440\u044b, \u043f\u043e\u044d\u0442\u043e\u043c\u0443 \u043d\u044b\u043d\u0435\u0448\u043d\u0435\u0435 \u0441\u043e\u0432\u043c\u0435\u0441\u0442\u043d\u043e\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0420\u043e\u0441\u0441\u0438\u0438, \u0421\u0428\u0410, \u041a\u0438\u0442\u0430\u044f, \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u0438 \u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u0438 \u043e \u043f\u0440\u0435\u0434\u043e\u0442\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u0438 \u044f\u0434\u0435\u0440\u043d\u043e\u0439 \u0432\u043e\u0439\u043d\u044b \u0441\u0442\u0430\u043b\u043e \u0443\u0434\u0438\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u043c \u0438 \u0443\u043d\u0438\u043a\u0430\u043b\u044c\u043d\u044b\u043c.","mainCategory":{"id":122,"title":"\u0415\u0432\u0440\u043e\u043f\u0430 \u0438 \u0421\u0428\u0410","alias":"evropa-i-ssha","description":"\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u0430\u0440 \u043e\u0446\u0435\u043d\u0438\u043b \u0443\u0441\u043f\u0435\u0445\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0438 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0439 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0438\u0022 data-author=\u0022\u0420\u043e\u0441\u0441\u0438\u044f 24\u0022 data-owner=\u0022Pr Scr youtube.com\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-164129657913fa1bd28b2c66f02f0aa0b5dd398342.png\u0022 title=\u0022\u0420\u0430\u0440 \u043e\u0446\u0435\u043d\u0438\u043b \u0443\u0441\u043f\u0435\u0445\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0438 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0439 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0438\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u044b\u0435 \u0447\u043b\u0435\u043d\u044b \u0421\u043e\u0432\u0431\u0435\u0437\u0430 \u041e\u041e\u041d \u0432 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u0433\u043e\u0434\u044b \u043d\u0430\u0445\u043e\u0434\u0438\u043b\u0438\u0441\u044c \u0432 \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0438 \u043f\u0435\u0440\u043c\u0430\u043d\u0435\u043d\u0442\u043d\u043e\u0439 \u0441\u0441\u043e\u0440\u044b, \u043f\u043e\u044d\u0442\u043e\u043c\u0443 \u043d\u044b\u043d\u0435\u0448\u043d\u0435\u0435 \u0441\u043e\u0432\u043c\u0435\u0441\u0442\u043d\u043e\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0420\u043e\u0441\u0441\u0438\u0438, \u0421\u0428\u0410, \u041a\u0438\u0442\u0430\u044f, \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u0438 \u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u0438 \u043e \u043f\u0440\u0435\u0434\u043e\u0442\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u0438 \u044f\u0434\u0435\u0440\u043d\u043e\u0439 \u0432\u043e\u0439\u043d\u044b \u0441\u0442\u0430\u043b\u043e \u0443\u0434\u0438\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u043c \u0438 \u0443\u043d\u0438\u043a\u0430\u043b\u044c\u043d\u044b\u043c.\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u0430\u043a\u0443\u044e \u043e\u0446\u0435\u043d\u043a\u0443 \u0441\u043e\u0432\u043c\u0435\u0441\u0442\u043d\u043e\u043c\u0443 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u044e \u043b\u0438\u0434\u0435\u0440\u043e\u0432 \u0441\u0442\u0440\u0430\u043d \u044f\u0434\u0435\u0440\u043d\u043e\u0439 \u043f\u044f\u0442\u0435\u0440\u043a\u0438 \u0434\u0435\u043b \u043d\u0435\u043c\u0435\u0446\u043a\u0438\u0439 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0420\u0430\u0440, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b, \u0447\u0442\u043e \u043c\u0435\u0436\u0434\u0443 \u041a\u0438\u0442\u0430\u0435\u043c \u0438 \u0410\u043c\u0435\u0440\u0438\u043a\u043e\u0439 \u0441 \u0415\u0432\u0440\u043e\u043f\u043e\u0439 \u0444\u0430\u043a\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u0438\u0434\u0443\u0442 \u0442\u043e\u0440\u0433\u043e\u0432\u044b\u0435 \u0432\u043e\u0439\u043d\u044b, \u0430 \u043c\u0435\u0436\u0434\u0443 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u0438 \u0421\u0428\u0410 \u043d\u0435 \u043f\u0440\u0435\u043a\u0440\u0430\u0449\u0430\u044e\u0442\u0441\u044f \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u044b\u0435 \u0431\u0430\u0442\u0430\u043b\u0438\u0438 \u0438\u0437-\u0437\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0438 \u041d\u0410\u0422\u041e.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u0441\u0438\u0445\u043e\u043b\u043e\u0433\u0438\u044f \u0432\u043d\u0443\u0442\u0440\u0438 \u0421\u043e\u0432\u0431\u0435\u0437\u0430 \u0442\u0430\u043a\u043e\u0432\u0430, \u0447\u0442\u043e \u043e\u0442\u0434\u0435\u043b\u044c\u043d\u044b\u0435 \u0447\u043b\u0435\u043d\u044b \u0022\u043f\u044f\u0442\u0435\u0440\u043a\u0438\u0022 \u043d\u0435 \u0445\u043e\u0442\u0435\u043b\u0438 \u0434\u043e\u0433\u043e\u0432\u0430\u0440\u0438\u0432\u0430\u0442\u044c\u0441\u044f, \u043f\u0440\u0438\u0437\u043d\u0430\u0432\u0430\u0442\u044c \u0441\u0438\u043b\u0443 \u0438\u043b\u0438 \u043f\u0440\u0430\u0432\u043e\u0442\u0443 \u0434\u0440\u0443\u0433\u043e\u0439 \u0441\u0442\u043e\u0440\u043e\u043d\u044b,\u00a0\u2014 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u0438\u0432\u0430\u0435\u0442 \u0420\u0430\u0440.\u00a0\u2014 \u0410 \u0442\u0443\u0442 \u0432\u0441\u0435 \u043d\u0435\u043e\u0436\u0438\u0434\u0430\u043d\u043d\u043e \u043f\u0440\u0438\u0448\u043b\u0438 \u043a \u0441\u043e\u0433\u043b\u0430\u0441\u0438\u044e, \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b\u0438\u0441\u044c \u043f\u043e\u0434 \u0441\u043e\u0432\u043c\u0435\u0441\u0442\u043d\u044b\u043c \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435\u043c \u0438 \u0432\u044b\u0441\u043a\u0430\u0437\u0430\u043b\u0438\u0441\u044c \u0432 \u0442\u043e\u043c \u0434\u0443\u0445\u0435, \u0447\u0442\u043e \u043d\u0443\u0436\u043d\u043e \u043d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u0431\u043e\u0440\u043e\u0442\u044c\u0441\u044f \u0437\u0430 \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0435 \u043d\u0435\u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0435\u043d\u0438\u0435 \u0430\u0442\u043e\u043c\u043d\u043e\u0433\u043e \u043e\u0440\u0443\u0436\u0438\u044f, \u043d\u043e \u0438 \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u0430\u0442\u043e\u043c\u043d\u0430\u044f \u0432\u043e\u0439\u043d\u0430 \u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u0430 \u0432 \u043f\u0440\u0438\u043d\u0446\u0438\u043f\u0435\u00bb.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u043d\u0435\u043c\u0435\u0446\u043a\u043e\u0433\u043e \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u0430, \u0435\u0434\u0438\u043d\u043e\u0434\u0443\u0448\u0438\u0435 \u043b\u0438\u0434\u0435\u0440\u043e\u0432 \u0441\u0442\u0440\u0430\u043d \u00ab\u044f\u0434\u0435\u0440\u043d\u043e\u0439 \u043f\u044f\u0442\u0435\u0440\u043a\u0438\u00bb \u043f\u043e \u0434\u0430\u043d\u043d\u043e\u043c\u0443 \u0432\u043e\u043f\u0440\u043e\u0441\u0443 \u0432\u043e \u043c\u043d\u043e\u0433\u043e\u043c \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0441\u0438\u0433\u043d\u0430\u043b\u043e\u043c \u0442\u0435\u043c \u0431\u0435\u0437\u0443\u043c\u043d\u044b\u043c \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044f\u043c \u0440\u0430\u0437\u043d\u043e\u043e\u0431\u0440\u0430\u0437\u043d\u044b\u0445 \u0430\u043d\u0430\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u0446\u0435\u043d\u0442\u0440\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0432 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0435 \u0432\u0440\u0435\u043c\u044f \u043f\u044b\u0442\u0430\u043b\u0438\u0441\u044c \u043f\u0440\u043e\u0434\u0432\u0438\u0433\u0430\u0442\u044c \u0438\u0434\u0435\u044e \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u0438 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u043b\u043e\u043a\u0430\u043b\u044c\u043d\u043e\u0439 \u044f\u0434\u0435\u0440\u043d\u043e\u0439 \u0432\u043e\u0439\u043d\u044b, \u0438 \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u0417\u0430\u043f\u0430\u0434 \u043c\u043e\u0436\u0435\u0442 \u0432 \u044d\u0442\u043e\u0439 \u0432\u043e\u0439\u043d\u0435 \u043f\u043e\u0431\u0435\u0434\u0438\u0442\u044c.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u0430\u0440 \u043e\u0446\u0435\u043d\u0438\u043b \u0443\u0441\u043f\u0435\u0445\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0438 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0439 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0438\u0022 data-author=\u0022 \u0022 data-owner=\u0022\u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u041c\u0418\u0414 \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-164129664460b28c337df989dbdb61712e0bcded0f.jpeg\u0022 title=\u0022\u0420\u0430\u0440 \u043e\u0446\u0435\u043d\u0438\u043b \u0443\u0441\u043f\u0435\u0445\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0438 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0439 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0438\u0022\u003E\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041b\u0438\u0434\u0435\u0440\u044b \u043f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u043e\u0439 \u0022\u043f\u044f\u0442\u0435\u0440\u043a\u0438\u0022 \u0421\u043e\u0432\u0431\u0435\u0437\u0430 \u043f\u043e\u0441\u0442\u0430\u0432\u0438\u043b\u0438 \u0442\u043e\u0447\u043a\u0438 \u043d\u0430\u0434 \u0022i\u0022. \u0418 \u0434\u0435\u043b\u043e \u043d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u0432 \u0432\u043e\u043f\u0440\u043e\u0441\u0430\u0445 \u043d\u0435\u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0435\u043d\u0438\u044f. \u0410 \u0432 \u0441\u0430\u043c\u043e\u043c \u0444\u0430\u043a\u0442\u0435 \u0442\u043e\u0433\u043e, \u0447\u0442\u043e \u0432\u043d\u0443\u0442\u0440\u0438 \u0022\u043f\u044f\u0442\u0435\u0440\u043a\u0438\u0022, \u043f\u043e-\u0432\u0438\u0434\u0438\u043c\u043e\u043c\u0443, \u0438\u0434\u0435\u0442 \u0434\u0438\u0430\u043b\u043e\u0433, \u043d\u0430\u043c\u0435\u0447\u0430\u0435\u0442\u0441\u044f \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0438 \u0432 \u0434\u0440\u0443\u0433\u0438\u0445 \u0441\u0444\u0435\u0440\u0430\u0445\u00bb,\u00a0\u2014 \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0420\u0430\u0440.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u0440\u0438 \u044d\u0442\u043e\u043c, \u043a\u0430\u043a \u043e\u0442\u043c\u0435\u0447\u0430\u0435\u0442 \u044d\u043a\u0441\u043f\u0435\u0440\u0442, \u043f\u0441\u0438\u0445\u043e\u043b\u043e\u0433\u0438\u044f \u0434\u0430\u043d\u043d\u043e\u0433\u043e \u0441\u043e\u0432\u043c\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u044f \u043b\u0438\u0434\u0435\u0440\u043e\u0432 \u0441\u0442\u0440\u0430\u043d \u00ab\u044f\u0434\u0435\u0440\u043d\u043e\u0439 \u043f\u044f\u0442\u0435\u0440\u043a\u0438\u00bb \u0434\u0430\u0436\u0435 \u0431\u043e\u043b\u0435\u0435 \u0432\u0430\u0436\u043d\u0430, \u0447\u0435\u043c \u0441\u043e\u0434\u0435\u0440\u0436\u0430\u043d\u0438\u0435 \u044d\u0442\u043e\u0433\u043e \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u044f, \u0442\u0430\u043a \u043a\u0430\u043a \u0434\u043e\u0441\u0442\u0438\u0433\u043d\u0443\u0442\u043e\u0435 \u043c\u0435\u0436\u0434\u0443 \u043d\u0438\u043c\u0438 \u0441\u043e\u0433\u043b\u0430\u0441\u0438\u0435 \u043e\u0442\u043a\u0440\u044b\u0432\u0430\u0435\u0442 \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u044c \u0434\u043b\u044f \u043e\u0431\u0441\u0443\u0436\u0434\u0435\u043d\u0438\u044f \u043c\u0438\u0440\u043d\u044b\u0445 \u0438\u043d\u0438\u0446\u0438\u0430\u0442\u0438\u0432 \u0438 \u0433\u0430\u0440\u0430\u043d\u0442\u0438\u0439 \u0432\u0437\u0430\u0438\u043c\u043d\u043e\u0439 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438, \u043e \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0440\u0430\u043d\u0435\u0435 \u0433\u043e\u0432\u043e\u0440\u0438\u043b \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u0424 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041e\u0434\u043d\u043e\u043f\u043e\u043b\u044f\u0440\u043d\u044b\u0439 \u043c\u0438\u0440 \u0443\u0445\u043e\u0434\u0438\u0442, \u043f\u0440\u0438\u0447\u0435\u043c \u0443\u0445\u043e\u0434\u0438\u0442 \u0431\u043e\u043b\u0435\u0437\u043d\u0435\u043d\u043d\u043e, \u043f\u043e\u0441\u043a\u043e\u043b\u044c\u043a\u0443 \u0417\u0430\u043f\u0430\u0434 \u043d\u0435 \u0445\u043e\u0447\u0435\u0442 \u0435\u0433\u043e \u043e\u0442\u043f\u0443\u0441\u043a\u0430\u0442\u044c. \u041d\u043e \u0432\u0441\u0435 \u043f\u043e\u043d\u0438\u043c\u0430\u044e\u0442, \u0447\u0442\u043e \u044d\u0442\u043e \u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e. \u0418 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u041c\u043e\u0441\u043a\u0432\u044b \u043f\u0435\u0440\u0435\u0437\u0430\u043f\u0443\u0441\u0442\u0438\u0442\u044c \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u0417\u0430\u043f\u0430\u0434\u043e\u043c \u043e \u0433\u043b\u043e\u0431\u0430\u043b\u044c\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u0442\u0435\u0433\u0438\u0438 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0442\u043e\u0436\u0435 \u043c\u043e\u0433\u0443\u0442 \u0443\u0432\u0435\u043d\u0447\u0430\u0442\u044c\u0441\u044f \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u0435\u043d\u043d\u044b\u043c \u0443\u0441\u043f\u0435\u0445\u043e\u043c \u043d\u0430 \u044d\u0442\u043e\u043c \u0444\u043e\u043d\u0435. \u0421\u0443\u0434\u044f \u043f\u043e \u0432\u0441\u0435\u043c\u0443, \u0432\u0441\u0435 \u043e\u0441\u043e\u0437\u043d\u0430\u044e\u0442 \u0432\u0430\u0436\u043d\u043e\u0441\u0442\u044c \u043c\u043e\u043c\u0435\u043d\u0442\u0430 \u0438 \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e\u0441\u0442\u044c \u0432\u0435\u0441\u0442\u0438 \u0434\u0438\u0430\u043b\u043e\u0433\u00bb,\u00a0\u2014 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u043d\u0435\u043c\u0435\u0446\u043a\u0438\u0439 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u0430\u0440 \u043e\u0446\u0435\u043d\u0438\u043b \u0443\u0441\u043f\u0435\u0445\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0438 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0439 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0438\u0022 data-author=\u0022 \u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2022\/01\/04\/orig-1641296777OebnGmkeiBWeJsVXv2zIn0y7J0d6oELFskWijb9j.jpeg\u0022 title=\u0022\u0420\u0430\u0440 \u043e\u0446\u0435\u043d\u0438\u043b \u0443\u0441\u043f\u0435\u0445\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0438 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0439 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0438\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u0430\u043a\u0438\u043c \u043e\u0431\u0440\u0430\u0437\u043e\u043c, \u043f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u0430 \u0420\u0430\u0440\u0430, \u043c\u043e\u0436\u043d\u043e \u043a\u043e\u043d\u0441\u0442\u0430\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c, \u0447\u0442\u043e \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0430\u044f \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u044f \u0432 \u0434\u0430\u043d\u043d\u043e\u0439 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0441\u044b\u0433\u0440\u0430\u043b\u0430 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e, \u043d\u043e \u0438 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u044b \u043d\u0435 \u043f\u043e\u0448\u043b\u0438 \u043d\u0430 \u043d\u0430\u0433\u043d\u0435\u0442\u0430\u043d\u0438\u0435 \u043d\u043e\u0432\u044b\u0445 \u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442\u043e\u0432, \u0437\u0430\u043f\u0440\u0435\u0442 \u00ab\u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0433\u043e \u043f\u043e\u0442\u043e\u043a\u0430 \u2013 2\u00bb \u0438 \u0434\u0440\u0443\u0433\u0438\u0435 \u0440\u0435\u0437\u043a\u0438\u0435 \u0448\u0430\u0433\u0438, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0431\u044b \u043e\u0441\u043b\u043e\u0436\u043d\u0438\u043b\u0438 \u0434\u0438\u0430\u043b\u043e\u0433 \u043c\u0435\u0436\u0434\u0443 \u041c\u043e\u0441\u043a\u0432\u043e\u0439 \u0438 \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d\u043e\u043c. \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0421\u0428\u0410 \u0414\u0436\u043e \u0411\u0430\u0439\u0434\u0435\u043d \u043f\u0440\u043e\u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043b, \u0447\u0442\u043e \u043e\u043d \u0433\u043e\u0442\u043e\u0432 \u0434\u043e\u0433\u043e\u0432\u0430\u0440\u0438\u0432\u0430\u0442\u044c\u0441\u044f, \u0438 \u044d\u0442\u043e, \u0443\u0432\u0435\u0440\u0435\u043d \u044d\u043a\u0441\u043f\u0435\u0440\u0442, \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u0435\u043d\u043d\u043e \u043f\u043e\u043b\u043e\u0436\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u043c\u043e\u043c\u0435\u043d\u0442.\u003C\/p\u003E\n","type_id":"1","tags":null,"publicPublishDate":"04 \u044f\u043d\u0432\u0430\u0440\u044f 2022 14:48","publicPublishDateTimestamp":1641296893,"public_publish_date":"2022-01-04T11:48:13.000000Z","authors":[{"id":94,"author":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u044e\u0431\u043b\u0438\u043d\u0441\u043a\u0438\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"aleksandr-lyublinskiy","post_count":17371}],"mainImage":"https:\/\/static.polit.info\/uploads\/2022\/01\/04\/orig-164129657913fa1bd28b2c66f02f0aa0b5dd398342.png","mainImageAuthor":"\u0420\u043e\u0441\u0441\u0438\u044f 24","mainImageOwner":"Pr Scr youtube.com","mainImageDate":"2022-01-04T11:43:00.000000Z"}]' title="Лента новостей"></sidebar-simple-component>

            
            <similar-news :post-id="566166"></similar-news>

            <div class="sticky-sidebar">
                <mtm-slot position="sidebar_r2" custom-class="sidebar-item"></mtm-slot>
                <mtm-slot position="sidebar_r3" custom-class="sidebar-item"></mtm-slot>
            </div>
        </aside>

        <div class="container no-gutter">
            
            <mtm-slot position="bottom_stick"></mtm-slot>
            
            <mtm-slot position="video_right"></mtm-slot>
            
            <mtm-slot position="pageBottom"></mtm-slot>
        </div>

            </div>
        </main>

        <footer class="footer-block">

    <div class="footer__content">


        <div class="footer__about">

            <div class="footer__head">
                <a href="/"><img src="/images/footer/logo.svg" alt="Политика Сегодня" class="footer__logo"></a>
                <a href="https://mediapatriot.ru/" target="_blank" alt="Медиагруппа Патриот"><img
                        src="/images/footer/pot.svg" alt="Медиагруппа Патриот" class="footer__pot"></a>
                <img src="/images/footer/18.svg" alt="18+!" class="footer__18">
            </div>

            <p class="footer__text">
                Информационные тексты, опубликованные на сайте polit.info могут быть воспроизведены в любых СМИ, на
                сайтах сети Интернет или на любых иных носителях без существенных ограничений по объему и срокам
                публикации. Цитирование (републикация) фото-, видео- и графических материалов polit.info требует
                письменного разрешения редакции "Политика сегодня". При любом цитировании материалов на сайтах сети
                Интернет не закрытая от индексации активная ссылка на "Политика сегодня" обязательна.
            </p>
        </div>


        <div class="footer__categories">

            <div class="footer__categorie">
                <h4 class="footer__subtitle">Рубрики</h4>
                <div class="footer__menu">
                    <a href="/category/politika" class="footer__item">Политика</a>
                    <a href="/category/obshchestvo" class="footer__item">Общество</a>
                    <a href="/category/ekonomika" class="footer__item">Экономика</a>
                    <!--<a class="footer__item">Дайджест</a>-->
                    <a href="/category/armiya" class="footer__item">Армия</a>
                    <a href="/polls" class="footer__item">Опросы</a>
                    <!--<a href="" class="footer__item">Наука</a>-->
                </div>
            </div>
            <!--<div class="footer__categorie">
                <h4 class="footer__subtitle">Категории</h4>
                <div class="footer__menu">
                    <a class="footer__item">Регионы</a>
                    <a class="footer__item">Россия и мир</a>
                    <a class="footer__item">Интервью</a>
                    <a class="footer__item">Выбор редакции</a>
                    <a class="footer__item">История</a>
                    <a class="footer__item">Рейтинги</a>
                    <a class="footer__item">Опросы и тесты</a>
                    <a class="footer__item">Квизы</a>
                    <a class="footer__item">Подкасты</a>
                </div>
            </div>-->


            <div class="footer__categorie">

                <h4 class="footer__subtitle">Редакция</h4>
                <div class="footer__menu">
                    <a href="/page/about" class="footer__item">О нас</a>
                    <a href="/page/policy" class="footer__item">Пользовательское соглашение</a>
                    <a href="/page/politics" class="footer__item">Политика конфиденциальности</a>
                    <a href="/MediaKit_PSv2.pdf" class="footer__item">Реклама и сотрудничество</a>
                </div>
            </div>
        </div>

    </div>

    <div class="footer__line"></div>
    <span class="footer__copy">© «Политика Сегодня», 2014-2021. Все права защищены.</span>
    <div class="footer__background">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
    </div>

    <div class="footer_counters">
            </div>
</footer>

        <cookies-agreement></cookies-agreement>
    </div>

    <script src="/js/manifest.js?id=bc5b07a1046507001ff9"></script>
        
    <link rel="stylesheet" href="/css/mtm-advert-system.css?id=fac2befd4ecf6c15c46f">
    <script>
        if (window.canLoad()) {
            insertScript("/js/vendor.js?id=53e283ce486e1b7d3a80", {async: false});    
            insertScript("/js/app.js?id=ea2ec2e42b98ad4b891e", {async: false});
        }
    </script>
        <script>
        if (canLoad() && !LOGIN_AS_ADMIN) {
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase.js', {async: false});
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase-app.js', {async: false});
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase-messaging.js', {async: false});
            insertScript("/js/pushsubscribe.js?id=f7a09b5f062a9c23f17c", {async: false});
        }
    </script>
    
    <script>
        if (window.canLoad()) {
            insertScript( 'https://www.googletagmanager.com/gtag/js?id=UA-164491955-1');
            
            window.dataLayer = window.dataLayer || [];
            function gtag() {dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-164491955-1');
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            (function(m, e, t, r, i, k, a) {
                m[i] = m[i] || function() {
                    (m[i].a = m[i].a || []).push(arguments)
                };
                m[i].l = 1 * new Date();
                k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode
                    .insertBefore(k, a)
            })
            (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
            ym(25466642, "init", {
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                trackHash: true
            });
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            insertScript('https://umiami.ttrace.ru/umami.js', {
                'data-website-id': '98acf47f-d41e-465d-8b78-2245b0ac5c49'
            });
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            var _tmr = window._tmr || (window._tmr = []);
            _tmr.push({id: "2574779", type: "pageView", start: (new Date()).getTime()});
            (function (d, w, id) {
                if (d.getElementById(id)) return;
                var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window, "topmailru-code");
        }
    </script>

    
    <a style="display: none;" href="https://www.liveinternet.ru/click;patriot" target="_blank">
        <img id="licnt5EA4" width="88" height="31" style="border:0"
            title="LiveInternet: показано число просмотров и посетителей за 24 часа"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
            alt="" />
    </a>
    <script>
        if (window.canLoad()) {
            (function(d,s){d.getElementById("licnt5EA4").src=
            "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+
            ((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
                (s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
            ";h"+escape(d.title.substring(0,150))+";"+Math.random()})
            (document,screen)
        }
    </script>

    
    <script>
        if (canLoad()) {
            insertScript('https://counter.rambler.ru/top100.jcn?3057301', {
                id: 'top100Counter'
            })
        }
    </script>
</body>
</html>