<!doctype html>
<html lang="ru">

<head>
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- CSRF Token -->
<meta name="csrf-token" content="">

<title>Политолог Рар указал на обиды украинцев из-за отмены плана США по новым санкциям против «СП-2»</title>

<link rel="canonical" href="https://polit.info/564600-politolog-rar-ukazal-na-obidy-ukraincev-iz-za-otmeny-plana-ssha-po-novym-sankciyam-protiv-sp-2">

<meta name="description" content="Киев расстроился из-за отмены плана новых ограничений против российского газопровода «Северный поток – 2». Таким мнением поделился немецкий политолог Александр Рар.">
<meta name="keywords" content="россия, сша, украина, запад, рар">
<meta name="news_keywords" content="россия, сша, украина, запад, рар">

<meta property="og:title" content="Политолог Рар указал на обиды украинцев из-за отмены плана США по новым санкциям против «СП-2»">
<meta property="og:description" content="Киев расстроился из-за отмены плана новых ограничений против российского газопровода «Северный поток – 2». Таким мнением поделился немецкий политолог Александр Рар.">
<meta property="og:site_name" content="Информационное агентство &quot;Политика Сегодня&quot;">
<meta property="og:image" content="https://static.polit.info/uploads/2021/12/16/orig-145-1639669914.jpeg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://polit.info/564600-politolog-rar-ukazal-na-obidy-ukraincev-iz-za-otmeny-plana-ssha-po-novym-sankciyam-protiv-sp-2">
<meta property="og:locale" content="ru-RU">

<meta name="twitter:title" content="Политолог Рар указал на обиды украинцев из-за отмены плана США по новым санкциям против «СП-2»">
<meta name="twitter:description" content="Киев расстроился из-за отмены плана новых ограничений против российского газопровода «Северный поток – 2». Таким мнением поделился немецкий политолог Александр Рар.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.polit.info/uploads/2021/12/16/orig-145-1639669914.jpeg">

<meta name="robots" content="max-image-preview:large">
<link href="http://new.polit.info/images/favicon/favicon.ico" rel="shortcut icon" type="image/x-icon">
    <meta name="author" content="Юлия Яковлева">
    <link rel="amphtml" href="https://polit.info/amp/564600-politolog-rar-ukazal-na-obidy-ukraincev-iz-za-otmeny-plana-ssha-po-novym-sankciyam-protiv-sp-2">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/16.png">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#003437">
<link rel="shortcut icon" href="/images/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#003437">
<meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
<meta name="theme-color" content="#003437">


<link rel="preconnect" href="//www.gstatic.com" crossorigin>
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="preconnect" href="https://mtm.fabricmedia.ru" crossorigin/>
<link rel="dns-prefetch" href="https://mtm.fabricmedia.ru">
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="dns-prefetch" href="https://yastatic.net">


<link rel="preload" href="/css/app.css?id=41389ea14043bd5924d1" as="style">
<link rel="preload" href="/css/mtm-advert-system.css?id=fac2befd4ecf6c15c46f" as="style">

<!-- preload шрифтов для первого экрана -->
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/OpenSans/opensans.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>

<!-- Styles -->
<link href="/css/app.css?id=41389ea14043bd5924d1" rel="stylesheet">

<script>
    window.onload = () => {
        'use strict';

        if ('serviceWorker' in navigator) {
        navigator.serviceWorker
                .register('/sw.js');
        }
    }
</script>

<script>
    window.canLoad = function() {
        if (navigator.userAgent.toLowerCase().indexOf('chr') + 1 > 0 && navigator.userAgent.toLowerCase().indexOf('lig') + 1 > 0) {
            return false;
        }
        return true;
    }

    window.insertScript = function(src, params = null, callback = null) {
        let script = document.createElement('script');
        script.type = "text/javascript";
        script.src = src;
        if (params) {
            for (var i in params) {
                script.setAttribute(i, params[i]);
            }
        }
        script.onload = function() {
            if (typeof callback === 'function') callback();
        };
        document.body.appendChild(script);
    }
</script>


    <script id="MTMHeadScript">
        if (window.canLoad()) {
            (function() { 	let script = document.createElement('script'); 	script.async = false; 	script.src = 'https://yandex.ru/ads/system/header-bidding.js'; 	document.head.appendChild(script); })();(function() {   	window.yaContextCb = window.yaContextCb || [];    	let script = document.createElement('script'); 	script.crossorigin = 'anonymous';     script.async = false; 	script.src = 'https://yandex.ru/ads/system/context.js'; 	document.head.appendChild(script); })();
        }
    </script>

<script>
    window.MTM_PAGE_TYPE = 'single';
    window.LOGIN_AS_ADMIN = Boolean(0);
</script>


</head>

<body id="body">
    <div id="app">
        <header id="vueHeader">

    <div class="header-wrap">

        <div class="header-content-block">
            <div class="header-content-block__left">

                <a href="/" class="header-content__main-logo"></a>
                <a href="/" class="header-content__mobile-logo"></a>

            </div>
            <div class="header-content-block__right">
                <div class="header-content__menu-list">
                    <a href="/category/politika" class="header-content__menu-item">Политика</a>
                    <a href="/category/obshchestvo" class="header-content__menu-item">Общество</a>
                    <a href="/category/ekonomika" class="header-content__menu-item">Экономика</a>
                    
                    
                    <a href="/category/proisshestviya" class="header-content__menu-item">Происшествия</a>
                    <a href="/category/daidzhest" class="header-content__menu-item">Дайджест</a>
                    <a href="/category/armiya" class="header-content__menu-item">Армия</a>
                    <a href="/news" class="header-content__menu-item">Лента новостей</a>
                    <!--<a href="/polls" class="header-content__menu-item">Опросы</a>-->
                </div>
                <a href="/search" class="menu-search"></a>
                <div class="header-close-btn">
                    <div class="header-close-btn__icon" :class="{close : menuModalOpen}" @click="openMainMenu"></div>
                </div>
                <modal-menu-component :menu-modal-open="menuModalOpen"></modal-menu-component>
            </div>

        </div>

    </div>

</header>



        <main id="main" class="main-wrapper">
                <div class="container no-gutter">
        
        <mtm-slot position="pageTop"></mtm-slot>
        
        <mtm-slot position="fullscreen"></mtm-slot>
        
        <mtm-slot position="billboard_1"></mtm-slot>
    </div>

    <div class="container container-flex container-single">
        <section class="main-block">
            <article class="main-block__post" itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemprop="about" content="Политолог Рар указал на обиды украинцев из-за отмены плана США по новым санкциям против «СП-2»">
                <meta itemprop="identifier" content="564600">
                <meta itemprop="url" content="https://polit.info/564600-politolog-rar-ukazal-na-obidy-ukraincev-iz-za-otmeny-plana-ssha-po-novym-sankciyam-protiv-sp-2">
                <meta itemprop="mainEntityOfPage" content="https://polit.info/564600-politolog-rar-ukazal-na-obidy-ukraincev-iz-za-otmeny-plana-ssha-po-novym-sankciyam-protiv-sp-2">
                                    <meta itemprop="dateModified" content="2021-12-16T18:52:11+03:00">
                                <meta itemprop="dateCreated" content="2021-12-16T18:52:11+03:00">
                <meta itemprop="datePublished" content="2021-12-16T18:52:11+03:00">

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                    <meta itemprop="name" content="Политолог Рар указал на обиды украинцев из-за отмены плана США по новым санкциям против «СП-2»">
                    <meta itemprop="url contentUrl" content="https://static.polit.info/uploads/2021/12/16/orig-145-1639669914.jpeg">
                    <meta itemprop="width" content="1240">
                    <meta itemprop="height" content="698">
                    <meta itemprop="author" content="Пресс-служба президента Украины">
                                            <meta itemprop="datePublished" content="12-16-2021">
                                        <meta itemprop="description" content="Киев расстроился из-за отмены плана новых ограничений против российского газопровода «Северный поток – 2». Таким мнением поделился немецкий политолог Александр Рар.">
                </div>

                <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Политика Сегодня">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="image" src="/images/logo/pi-main-logo.svg" style="display:none;" widget="100"
                            height="100" />
                        <meta itemprop="url" content="https://polit.info">
                        <meta itemprop="width" content="100">
                        <meta itemprop="height" content="100">
                    </div>
                </div>

                <div class="single-image-container">

                    <mtm-slot position="article_upper"></mtm-slot>

                    <!-- Теперь заголовок и пр. шапка здесь -->
                    <h1 class="post-main-title post-main-title-single" itemprop="headline">Политолог Рар указал на обиды украинцев из-за отмены плана США по новым санкциям против «СП-2»</h1>

                    <div class="post-date-block">
                                                <div class="post-like-com-view-cat-block">
                            <div class="post-cat">
                                <a href="/category/politika" class="post-cat__link">
                                    Политика
                                </a>
                            </div>
                        </div>
                        
                        <div class="single__head-right">
                                                                                                <div itemprop="author" itemscope itemtype="http://schema.org/Person">
                                        <a href="/authors/yuliya-yakovleva" class="single__author" itemprop="name">Юлия Яковлева</a>
                                    </div>
                                                                                        <div class="single__time">
                                <time datetime="2021-12-16T18:52:11+03:00" pubdate="">16 декабря 2021 18:52</time>
                                                                                            </div>
                        </div>
                    </div>

                    <div class="image-wrapper">
                        <div class="main-image-container">
                            <picture>
        <!-- десктопы/планшеты от 1281px и до 1368px -->
        <source
            media="(min-width: 991px)"
            srcset="https://static.polit.info/uploads/2021/12/16/992_16x9-145-1639669914.webp"
            sizes="992px"
            type="image/webp"
        />
        <source
            media="(min-width: 991px)"
            srcset="https://static.polit.info/uploads/2021/12/16/992_16x9-145-1639669914.jpeg"
            sizes="992px"
            type="image/jpeg"
        />

        <!-- планшеты от 769px до 1280px -->
        <source
            media="(min-width: 768px) and (max-width: 990px)"
            srcset="https://static.polit.info/uploads/2021/12/16/768_16x9-145-1639669914.webp"
            sizes="768px"
            type="image/webp"
        />
        <source
            media="(min-width: 768px) and (max-width: 990px)"
            srcset="https://static.polit.info/uploads/2021/12/16/768_16x9-145-1639669914.jpeg"
            sizes="768px"
            type="image/jpeg"
        />

        <!-- планшеты/телефоны от 363 до 768px -->
        <source
            media="(min-width: 414px) and (max-width: 767px)"
            srcset="https://static.polit.info/uploads/2021/12/16/720_16x9-145-1639669914.webp"
            sizes="720px"
            type="image/webp"
        />
        <source
            media="(min-width: 414px) and (max-width: 767px)"
            srcset="https://static.polit.info/uploads/2021/12/16/720_16x9-145-1639669914.jpeg"
            sizes="720px"
            type="image/jpeg"
        />

        <!-- для мобилок 363px и меньше  -->
        <source
            media="(max-width: 414px)"
            srcset="https://static.polit.info/uploads/2021/12/16/415_16x9-145-1639669914.webp"
            sizes="415px"
            type="image/webp"
        />
        <source
            media="(max-width: 414px)"
            srcset="https://static.polit.info/uploads/2021/12/16/415_16x9-145-1639669914.jpeg"
            sizes="415px"
            type="image/jpeg"
        />

        <img
            src="https://static.polit.info/uploads/2021/12/16/orig-145-1639669914.jpeg"
            alt="Политолог Рар указал на обиды украинцев из-за отмены плана США по новым санкциям против «СП-2»"
            sizes="1050px"
            data-author="Пресс-служба президента Украины"
            data-owner="president.gov.ua"
            onerror ="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}"
        />
    </picture>
                        </div>
                    </div>

                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2021/12/16/orig-145-1639669914.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2021/12/16/orig-145-1639669914.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2021/12/16/orig-145-1639669914.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                </div>

                <div class="single-block-content">
                    <div itemprop="articleBody">
                        <p></p><p>Киев расстроился из-за отмены плана новых ограничений против российского газопровода «Северный поток – 2». Таким мнением поделился немецкий политолог Александр Рар.</p><p>По словам политолога, такое положение дел сильно обидело украинцев. Однако в этом они виноваты сами, подчеркнул Рар, им следовало бы следить за ситуацией на международной арене. Соединенные Штаты в свое время воздержались от ограничений в адрес немецкого кабмина, хотя их следовало объявить европейским предприятиям за то, что они построили газопровод. Таким образом, отметил он, Запад крупно оконфузил Украину.</p><p>Рар также обратил внимание, что западные санкции уже давно не оказывают никакого влияния на политику России. Тем не менее, в Брюсселе продолжают придумывать различные поводы для обвинений в адрес Москвы.</p><blockquote>
<p>«Выбрали Россию как общего мальчика для битья. Подписали какие-то резолюции и пытаются в чем-то обвинять РФ, хотя она стоит на своей территории и никому не угрожает. Это абсурд какой-то! Слава богу, Шольц (канцлер ФРГ Олаф. — Прим. ред.) пока ведет себя очень разумно. Он не поддается на провокации», – высказал Рар свое мнение.</p>
</blockquote><p>Ранее сообщалось, что Москва убеждена, что российский проект «Северный поток — 2» представляет интерес для всех европейских потребителей. Соответствующим мнением поделился пресс-секретарь президента РФ Дмитрий Песков.</p>
                        
                        <div class="Single__hr-container">
                            <hr class="single__hr">
                        </div>
                    </div>

                    
                    <div class="subscribe">
                        <h4 class="subscribe__title">Подписаться</h4>
                        <div class="subscribe__content">
                            <a href="https://yandex.ru/news/?favid=254120925" target="_blank" class="subscribe__item"><img src="/images/icons/yaNews.svg" alt="Подписаться на Яндекс-Новости"></a>
                            <a href="https://zen.yandex.ru/polit.info" target="_blank" class="subscribe__item"><img src="/images/icons/yaZen.svg" alt="Подписаться на Яндекс-Дзен"></a>
                            <a href="https://news.google.com/publications/CAAqBwgKMNvJogswntS6Aw?hl=ru&gl=RU&ceid=RU%3Aru" target="_blank" class="subscribe__item"><img src="/images/icons/gNews.svg" alt="Подписаться на Гугл-Новости"></a>
                        </div>
                    </div>

                                            <div class="post-tags-block" itemprop="about" itemscope itemtype="https://schema.org/Thing">
                                                            <a href="/tags/rossiya1" class="post-tag" itemprop="name">#россия</a>
                                                            <a href="/tags/ssha" class="post-tag" itemprop="name">#сша</a>
                                                            <a href="/tags/ukraina1" class="post-tag" itemprop="name">#украина</a>
                                                            <a href="/tags/zapad" class="post-tag" itemprop="name">#запад</a>
                                                            <a href="/tags/rar1" class="post-tag" itemprop="name">#рар</a>
                                                    </div>
                    
                    <mtm-slot position="article_under"></mtm-slot>
                    
                </div>

                
                <mtm-slot position="article-teasers" custom-class="partners-news-block">
                    <template v-slot:title>
                        <div class="block-name">
                            <div class="block-name__text">Новости партнеров</div>
                        </div>
                    </template>
                </mtm-slot>
            </article>

            
                        <load-posts-component :filters='{"categoryIn":17703,"postNotIn":564600,"take":1,"latest":"","with":["mainCategory"]}' type="-post" :per-page="1"></load-posts-component>
        </section>

        <aside class="sidebar-block">
            <mtm-slot position="sidebar_r1" custom-class="sidebar-item"></mtm-slot>
            <sidebar-simple-component :posts='[{"id":564587,"title":"\u041a\u0435\u0434\u043c\u0438 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u043f\u0440\u0435\u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u0435, \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u0420\u043e\u0441\u0441\u0438\u0438 \u0434\u0430\u0441\u0442 \u0440\u0430\u043a\u0435\u0442\u0430 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb","postViews":"33","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"18:39","updatedTime":"18:39","link":"564587-kedmi-rasskazal-o-preimushestve-kotoroe-rossii-dast-raketa-cirkon","fullLink":"https:\/\/polit.info\/564587-kedmi-rasskazal-o-preimushestve-kotoroe-rossii-dast-raketa-cirkon","lead":"\u041d\u043e\u0432\u0435\u0439\u0448\u0430\u044f \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0430\u044f \u0433\u0438\u043f\u0435\u0440\u0437\u0432\u0443\u043a\u043e\u0432\u0430\u044f \u0440\u0430\u043a\u0435\u0442\u0430 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb, \u043f\u043e\u043c\u0438\u043c\u043e \u0432\u044b\u0441\u043e\u043a\u043e\u0439 \u0442\u043e\u0447\u043d\u043e\u0441\u0442\u0438 \u0438 \u043f\u043e\u0432\u044b\u0448\u0435\u043d\u043d\u043e\u0439 \u043c\u0430\u043d\u0435\u0432\u0440\u0435\u043d\u043d\u043e\u0441\u0442\u0438, \u0435\u0449\u0435 \u0438 \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u0435\u0442 \u0441\u043a\u043e\u0440\u043e\u0441\u0442\u044c \u0434\u043e 9 \u041c\u0430\u0445\u043e\u0432, \u0442\u043e \u0435\u0441\u0442\u044c \u0431\u043e\u043b\u0435\u0435 \u0434\u0435\u0441\u044f\u0442\u0438 \u0442\u044b\u0441\u044f\u0447 \u043a\u0438\u043b\u043e\u043c\u0435\u0442\u0440\u043e\u0432 \u0432 \u0447\u0430\u0441. \u041d\u0438 \u0443 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u044b \u0432 \u043c\u0438\u0440\u0435 \u043d\u0435\u0442 \u0441\u0440\u0435\u0434\u0441\u0442\u0432, \u0434\u043b\u044f \u043f\u0435\u0440\u0435\u0445\u0432\u0430\u0442\u0430 \u043f\u043e\u0434\u043e\u0431\u043d\u044b\u0445 \u043e\u0431\u044a\u0435\u043a\u0442\u043e\u0432.","mainCategory":{"id":118,"title":"\u0420\u043e\u0441\u0441\u0438\u044f","alias":"russia","description":"\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u0435\u0434\u043c\u0438 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u043f\u0440\u0435\u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u0435, \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u0420\u043e\u0441\u0441\u0438\u0438 \u0434\u0430\u0441\u0442 \u0440\u0430\u043a\u0435\u0442\u0430 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb\u0022 data-author=\u0022\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u043d\u0430 \u041f\u0435\u0440\u0432\u043e\u043c \u043a\u0430\u043d\u0430\u043b\u0435\u0022 data-owner=\u0022Prt Scr youtube.com\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-1639668980sIFYfvjV5zo3039HYCIZXC74bcwirbHbmCctlSMr.png\u0022 title=\u0022\u041a\u0435\u0434\u043c\u0438 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u043f\u0440\u0435\u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u0435, \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u0420\u043e\u0441\u0441\u0438\u0438 \u0434\u0430\u0441\u0442 \u0440\u0430\u043a\u0435\u0442\u0430 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u043e\u0432\u0435\u0439\u0448\u0430\u044f \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0430\u044f \u0433\u0438\u043f\u0435\u0440\u0437\u0432\u0443\u043a\u043e\u0432\u0430\u044f \u0440\u0430\u043a\u0435\u0442\u0430 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb, \u043f\u043e\u043c\u0438\u043c\u043e \u0432\u044b\u0441\u043e\u043a\u043e\u0439 \u0442\u043e\u0447\u043d\u043e\u0441\u0442\u0438 \u0438 \u043f\u043e\u0432\u044b\u0448\u0435\u043d\u043d\u043e\u0439 \u043c\u0430\u043d\u0435\u0432\u0440\u0435\u043d\u043d\u043e\u0441\u0442\u0438, \u0435\u0449\u0435 \u0438 \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u0435\u0442 \u0441\u043a\u043e\u0440\u043e\u0441\u0442\u044c \u0434\u043e 9 \u041c\u0430\u0445\u043e\u0432, \u0442\u043e \u0435\u0441\u0442\u044c \u0431\u043e\u043b\u0435\u0435 \u0434\u0435\u0441\u044f\u0442\u0438 \u0442\u044b\u0441\u044f\u0447 \u043a\u0438\u043b\u043e\u043c\u0435\u0442\u0440\u043e\u0432 \u0432 \u0447\u0430\u0441. \u041d\u0438 \u0443 \u043e\u0434\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u044b \u0432 \u043c\u0438\u0440\u0435 \u043d\u0435\u0442 \u0441\u0440\u0435\u0434\u0441\u0442\u0432, \u0434\u043b\u044f \u043f\u0435\u0440\u0435\u0445\u0432\u0430\u0442\u0430 \u043f\u043e\u0434\u043e\u0431\u043d\u044b\u0445 \u043e\u0431\u044a\u0435\u043a\u0442\u043e\u0432.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0431 \u044d\u0442\u043e\u043c \u0432 \u0431\u0435\u0441\u0435\u0434\u0435 \u0441 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e\u043c \u00ab\u041d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438\u00bb \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u0438\u0437\u0440\u0430\u0438\u043b\u044c\u0441\u043a\u0438\u0439 \u0432\u043e\u0435\u043d\u043d\u044b\u0439 \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u0438 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u042f\u043a\u043e\u0432 \u041a\u0435\u0434\u043c\u0438, \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u0443\u044f \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0435 \u041c\u0438\u043d\u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0420\u0424 \u043e\u0431 \u043e\u0447\u0435\u0440\u0435\u0434\u043d\u044b\u0445 \u0443\u0441\u043f\u0435\u0448\u043d\u044b\u0445 \u0438\u0441\u043f\u044b\u0442\u0430\u043d\u0438\u044f\u0445 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u0430\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0430\u043a \u0437\u0430\u044f\u0432\u0438\u043b\u0438 \u0432 \u0432\u043e\u0435\u043d\u043d\u043e\u043c \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0435, \u0440\u0430\u043a\u0435\u0442\u0430 \u0431\u044b\u043b\u0430 \u043f\u0443\u0449\u0435\u043d\u0430 \u0441 \u0431\u043e\u0440\u0442\u0430 \u0444\u0440\u0435\u0433\u0430\u0442\u0430 \u00ab\u0410\u0434\u043c\u0438\u0440\u0430\u043b \u0413\u043e\u0440\u0448\u043a\u043e\u0432\u00bb, \u043d\u0430\u0445\u043e\u0434\u044f\u0449\u0435\u0433\u043e\u0441\u044f \u0432 \u0430\u043a\u0432\u0430\u0442\u043e\u0440\u0438\u0438 \u0411\u0435\u043b\u043e\u0433\u043e \u043c\u043e\u0440\u044f, \u0438 \u0443\u0441\u043f\u0435\u0448\u043d\u043e \u043f\u043e\u0440\u0430\u0437\u0438\u043b\u0430 \u0431\u0435\u0440\u0435\u0433\u043e\u0432\u0443\u044e \u043c\u0438\u0448\u0435\u043d\u044c, \u0440\u0430\u0437\u043c\u0435\u0449\u0435\u043d\u043d\u0443\u044e \u0432 \u0410\u0440\u0445\u0430\u043d\u0433\u0435\u043b\u044c\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u043d\u0430 \u043f\u043e\u043b\u0438\u0433\u043e\u043d\u0435 \u0427\u0438\u0436\u0430. \u041f\u043e\u043b\u0435\u0442 \u0440\u0430\u043a\u0435\u0442\u044b \u043f\u043e\u043b\u043d\u043e\u0441\u0442\u044c\u044e \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u043e\u0432\u0430\u043b \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u043d\u044b\u043c \u0445\u0430\u0440\u0430\u043a\u0442\u0435\u0440\u0438\u0441\u0442\u0438\u043a\u0430\u043c, \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b\u0438 \u0432 \u041c\u0438\u043d\u043e\u0431\u043e\u0440\u043e\u043d\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u0443\u044f \u044d\u0442\u0443 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e, \u042f\u043a\u043e\u0432 \u041a\u0435\u0434\u043c\u0438 \u0432\u044b\u0440\u0430\u0437\u0438\u043b \u0443\u0432\u0435\u0440\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0432 \u0442\u043e\u043c, \u0447\u0442\u043e \u043d\u0438 \u043e\u0434\u043d\u0430 \u0430\u0440\u043c\u0438\u044f \u043c\u0438\u0440\u0430 \u043d\u0435 \u043e\u0431\u043b\u0430\u0434\u0430\u0435\u0442 \u0441\u0440\u0435\u0434\u0441\u0442\u0432\u0430\u043c\u0438 \u0434\u043b\u044f \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u0438\u044f \u0438 \u043f\u0435\u0440\u0435\u0445\u0432\u0430\u0442\u0430 \u043d\u043e\u0432\u0435\u0439\u0448\u0435\u0439 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0440\u0430\u043a\u0435\u0442\u044b \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb, \u043a\u043e\u0442\u043e\u0440\u0443\u044e \u043f\u0440\u0438 \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e\u0441\u0442\u0438 \u043c\u043e\u0436\u043d\u043e \u043e\u0441\u043d\u0430\u0441\u0442\u0438\u0442\u044c \u044f\u0434\u0435\u0440\u043d\u044b\u043c \u0431\u043e\u0435\u0432\u044b\u043c \u0431\u043b\u043e\u043a\u043e\u043c.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u0434\u043e\u0431\u043d\u043e\u0435 \u043c\u0430\u043d\u0435\u0432\u0440\u0435\u043d\u043d\u043e\u0435 \u0438 \u0432\u044b\u0441\u043e\u043a\u043e\u0442\u043e\u0447\u043d\u043e\u0435 \u043e\u0440\u0443\u0436\u0438\u0435, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0435\u0435 \u043a \u0442\u043e\u043c\u0443 \u0436\u0435 \u0441\u043a\u043e\u0440\u043e\u0441\u0442\u044c \u0434\u043e 9 \u0447\u0438\u0441\u0435\u043b \u041c\u0430\u0445\u0430, \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u043e\u0433\u0440\u043e\u043c\u043d\u044b\u043c \u043f\u0440\u0435\u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u043e\u043c \u0434\u043b\u044f \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u0444\u043b\u043e\u0442\u0430, \u0443\u0432\u0435\u0440\u0435\u043d \u0432\u043e\u0435\u043d\u043d\u044b\u0439 \u044d\u043a\u0441\u043f\u0435\u0440\u0442.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u0435\u0434\u043c\u0438 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u043f\u0440\u0435\u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u0435, \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u0420\u043e\u0441\u0441\u0438\u0438 \u0434\u0430\u0441\u0442 \u0440\u0430\u043a\u0435\u0442\u0430 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb\u0022 data-author=\u0022\u0420\u043e\u0441\u0441\u0438\u044f 24\u0022 data-owner=\u0022Prt Scr youtube.com\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-1639669020gbqJH6Sezt32necCa07N7DPfkl2n8jA1LrPYSGeF.jpeg\u0022 title=\u0022\u041a\u0435\u0434\u043c\u0438 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u043f\u0440\u0435\u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u0435, \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u0420\u043e\u0441\u0441\u0438\u0438 \u0434\u0430\u0441\u0442 \u0440\u0430\u043a\u0435\u0442\u0430 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb\u0022\u003E\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u042d\u0442\u043e \u0434\u0430\u0435\u0442 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u043c\u0443 \u0444\u043b\u043e\u0442\u0443 \u043e\u0433\u0440\u043e\u043c\u043d\u043e\u0435 \u043f\u0440\u0435\u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u043e \u0434\u043b\u044f \u043d\u0435\u0439\u0442\u0440\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u0444\u043b\u043e\u0442\u0430 \u043f\u0440\u043e\u0442\u0438\u0432\u043d\u0438\u043a\u0430. \u041d\u0435\u0432\u0430\u0436\u043d\u043e \u043a\u0430\u043a\u043e\u0433\u043e: \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0433\u043e, \u0431\u0440\u0438\u0442\u0430\u043d\u0441\u043a\u043e\u0433\u043e \u0438\u043b\u0438 \u0435\u0449\u0435 \u043a\u0430\u043a\u043e\u0433\u043e-\u0442\u043e. \u0412 \u0421\u0428\u0410 \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u0435\u0442\u0441\u044f \u043f\u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u043d\u0430 \u0432\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u0438\u0435 \u0433\u0438\u043f\u0435\u0440\u0437\u0432\u0443\u043a\u043e\u0432\u044b\u0435 \u0440\u0430\u043a\u0435\u0442\u044b \u043d\u0430 \u043d\u0430\u0434\u0432\u043e\u0434\u043d\u044b\u0435 \u043a\u043e\u0440\u0430\u0431\u043b\u0438 \u0432 2025 \u0433\u043e\u0434\u0443, \u0435\u0441\u043b\u0438 \u0432\u0441\u0435 \u043f\u0440\u043e\u0439\u0434\u0435\u0442 \u043e\u0442\u043b\u0438\u0447\u043d\u043e\u00a0\u2014 \u043f\u0435\u0440\u0432\u044b\u0445 \u0438\u0441\u043f\u044b\u0442\u0430\u043d\u0438\u0439 \u0435\u0449\u0435 \u043d\u0435 \u0431\u044b\u043b\u043e. \u041d\u0430 \u043f\u043e\u0434\u0432\u043e\u0434\u043d\u044b\u0435 \u0441\u0440\u0435\u0434\u0441\u0442\u0432\u0430\u00a0\u2014 \u0432 2028 \u0433\u043e\u0434\u0443\u00bb,\u00a0\u2014 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b \u041a\u0435\u0434\u043c\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0410 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0440\u0430\u043a\u0435\u0442\u0430 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb, \u0441\u043e\u0433\u043b\u0430\u0441\u043d\u043e \u043f\u043b\u0430\u043d\u0443, \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u0438\u043d\u044f\u0442\u0430 \u043d\u0430 \u0432\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u0438\u0435 \u0443\u0436\u0435 \u0432 2022 \u0433\u043e\u0434\u0443. \u0421\u0435\u0439\u0447\u0430\u0441 \u0434\u043b\u044f \u0441\u043a\u043b\u0430\u0434\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u044f \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u043e\u0432\u00bb \u043e\u0431\u043e\u0440\u0443\u0434\u0443\u0435\u0442\u0441\u044f \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0435 \u043f\u043e\u043c\u0435\u0449\u0435\u043d\u0438\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u041a \u0442\u043e\u043c\u0443 \u0436\u0435, \u0434\u043e\u0431\u0430\u0432\u0438\u043b \u044d\u043a\u0441\u043f\u0435\u0440\u0442, \u0443 \u0420\u043e\u0441\u0441\u0438\u0438 \u0443\u0436\u0435 \u0435\u0441\u0442\u044c \u043f\u043e\u0434\u043b\u043e\u0434\u043a\u0438 \u0442\u0438\u043f\u0430 \u00ab\u042f\u0441\u0435\u043d\u044c\u00bb, \u0432\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u043d\u044b\u0435 \u0433\u0438\u043f\u0435\u0440\u0437\u0432\u0443\u043a\u043e\u0432\u044b\u043c\u0438 \u0440\u0430\u043a\u0435\u0442\u0430\u043c\u0438, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0441\u043f\u043e\u0441\u043e\u0431\u043d\u044b \u043d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u043d\u0435\u0439\u0442\u0440\u0430\u043b\u0438\u0437\u043e\u0432\u0430\u0442\u044c \u0444\u043b\u043e\u0442 \u0421\u0428\u0410, \u0432 \u0442\u043e\u043c \u0447\u0438\u0441\u043b\u0435 \u0438 \u0430\u0432\u0438\u0430\u043d\u043e\u0441\u0446\u044b, \u043d\u043e \u0438 \u043f\u043e \u0441\u0443\u0445\u043e\u043f\u0443\u0442\u043d\u044b\u043c \u043e\u0431\u044a\u0435\u043a\u0442\u0430\u043c, \u0435\u0441\u043b\u0438 \u0432\u043e\u0437\u043d\u0438\u043a\u043d\u0435\u0442 \u0442\u0430\u043a\u0430\u044f \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e\u0441\u0442\u044c.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u043e\u0434\u0432\u043e\u0434\u043d\u0430\u044f \u043b\u043e\u0434\u043a\u0430 \u0441 \u0022\u0426\u0438\u0440\u043a\u043e\u043d\u0430\u043c\u0438\u0022 \u043d\u0430 \u0431\u043e\u0440\u0442\u0443 \u043c\u043e\u0436\u0435\u0442 \u0441\u043f\u043e\u043a\u043e\u0439\u043d\u043e \u043f\u043e\u0440\u0430\u0436\u0430\u0442\u044c \u0446\u0435\u043b\u0438 \u043d\u0430 \u0431\u0435\u0440\u0435\u0433\u0443 \u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u044f \u0440\u0430\u0434\u0438\u0443\u0441\u0443 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f. \u0426\u0435\u043b\u0438 \u043d\u0430 \u0431\u0435\u0440\u0435\u0433\u0443\u00a0\u2014 \u044d\u0442\u043e \u043f\u043e\u0440\u0442\u044b. \u0415\u0441\u043b\u0438 \u043f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u043d\u0430 \u043a\u0430\u0440\u0442\u0443 \u0415\u0432\u0440\u043e\u043f\u044b \u0438\u043b\u0438 \u0421\u0428\u0410, \u043e\u0442\u043c\u0435\u0440\u0438\u0442\u044c 1000 \u043a\u043c \u043e\u0442 \u0431\u0435\u0440\u0435\u0433\u0430, \u043c\u043e\u0436\u043d\u043e \u0441\u043a\u0430\u0437\u0430\u0442\u044c, \u0447\u0442\u043e \u0432\u0441\u0435 \u0433\u043e\u0440\u043e\u0434\u0430 [\u043f\u043e\u043f\u0430\u0432\u0448\u0438\u0435 \u0432 \u044d\u0442\u043e\u0442 \u0440\u0430\u0434\u0438\u0443\u0441] \u044f\u0432\u043b\u044f\u044e\u0442\u0441\u044f \u0446\u0435\u043b\u044c\u044e \u0434\u043b\u044f \u0440\u0430\u043a\u0435\u0442\u044b \u0022\u0426\u0438\u0440\u043a\u043e\u043d\u0022 \u0441 \u044f\u0434\u0435\u0440\u043d\u043e\u0439 \u0438\u043b\u0438 \u043d\u0435\u044f\u0434\u0435\u0440\u043d\u043e\u0439 \u0431\u043e\u0435\u0433\u043e\u043b\u043e\u0432\u043a\u043e\u0439\u00bb,\u00a0\u2014 \u0434\u043e\u0431\u0430\u0432\u0438\u043b \u041a\u0435\u0434\u043c\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u0435\u0434\u043c\u0438 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u043f\u0440\u0435\u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u0435, \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u0420\u043e\u0441\u0441\u0438\u0438 \u0434\u0430\u0441\u0442 \u0440\u0430\u043a\u0435\u0442\u0430 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb\u0022 data-author=\u0022 \u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-1639669068e19b62c0519778482bf64d12a178c2fd.jpeg\u0022 title=\u0022\u041a\u0435\u0434\u043c\u0438 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u043f\u0440\u0435\u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u0435, \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u0420\u043e\u0441\u0441\u0438\u0438 \u0434\u0430\u0441\u0442 \u0440\u0430\u043a\u0435\u0442\u0430 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u043a\u0430, \u043f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433\u0430, \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u0432\u043e\u0435\u043d\u043d\u044b\u0435 \u043d\u0435 \u0440\u0430\u0437\u0433\u043b\u0430\u0448\u0430\u043b\u0438 \u043f\u043b\u0430\u043d\u043e\u0432 \u043e\u0441\u043d\u0430\u0441\u0442\u0438\u0442\u044c \u0440\u0430\u043a\u0435\u0442\u044b \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb \u044f\u0434\u0435\u0440\u043d\u044b\u043c\u0438 \u0431\u043e\u0435\u0433\u043e\u043b\u043e\u0432\u043a\u0430\u043c\u0438, \u043d\u043e \u0441 \u0442\u0435\u0445\u043d\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0442\u043e\u0447\u043a\u0438 \u0437\u0440\u0435\u043d\u0438\u044f \u044d\u0442\u043e \u043c\u043e\u0436\u0435\u0442 \u0431\u044b\u0442\u044c \u0441\u0434\u0435\u043b\u0430\u043d\u043e, \u0438 \u0442\u043e\u0433\u0434\u0430 \u0440\u0430\u0434\u0438\u0443\u0441 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u0440\u0430\u043a\u0435\u0442\u044b \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u043e \u0443\u0432\u0435\u043b\u0438\u0447\u0438\u0442\u0441\u044f.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0420\u0430\u0434\u0438\u0443\u0441 \u043f\u043e\u0440\u0430\u0436\u0435\u043d\u0438\u044f \u0440\u0430\u043a\u0435\u0442\u044b 1000\u20131500 \u043a\u043c, \u043d\u043e, \u0435\u0441\u043b\u0438 \u043d\u0430 \u043d\u0435\u0435 \u043f\u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u044f\u0434\u0435\u0440\u043d\u0443\u044e \u0431\u043e\u0435\u0433\u043e\u043b\u043e\u0432\u043a\u0443, \u0440\u0430\u0434\u0438\u0443\u0441 \u0440\u0435\u0437\u043a\u043e \u0443\u0432\u0435\u043b\u0438\u0447\u0438\u0432\u0430\u0435\u0442\u0441\u044f. \u0414\u043b\u044f \u0441\u0440\u0430\u0432\u043d\u0435\u043d\u0438\u044f \u043c\u043e\u0436\u043d\u043e \u043f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u043d\u0430 \u0440\u0430\u043a\u0435\u0442\u044b \u0022\u041a\u0430\u043b\u0438\u0431\u0440\u0022 \u0438\u043b\u0438 \u0022\u0422\u043e\u043c\u0430\u0433\u0430\u0432\u043a\u0022. \u0422\u0430\u043a, \u0441 \u043e\u0431\u044b\u0447\u043d\u044b\u043c\u0438 \u0431\u043e\u0435\u0433\u043e\u043b\u043e\u0432\u043a\u0430\u043c\u0438 \u0438\u0445 \u0440\u0430\u0434\u0438\u0443\u0441 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f 1500 \u043a\u043c, \u0430 \u0441 \u044f\u0434\u0435\u0440\u043d\u044b\u043c \u0431\u043b\u043e\u043a\u043e\u043c\u00a0\u2014 2500 \u043a\u043c. \u0422\u043e \u0435\u0441\u0442\u044c \u043c\u043e\u0436\u043d\u043e \u043f\u0440\u0435\u0434\u043f\u043e\u043b\u043e\u0436\u0438\u0442\u044c, \u0447\u0442\u043e \u043f\u0440\u0438 \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e\u0441\u0442\u0438, \u043d\u0435 \u0441\u043e\u0441\u0442\u0430\u0432\u0438\u0442 \u043f\u0440\u043e\u0431\u043b\u0435\u043c \u043f\u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u044f\u0434\u0435\u0440\u043d\u0443\u044e \u0431\u043e\u0435\u0433\u043e\u043b\u043e\u0432\u043a\u0443 \u0438 \u043d\u0430 \u0440\u0430\u043a\u0435\u0442\u0443 \u0022\u0426\u0438\u0440\u043a\u043e\u043d\u0022\u00bb,\u00a0\u2014 \u0437\u0430\u043a\u043b\u044e\u0447\u0438\u043b \u041a\u0435\u0434\u043c\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u0440\u0430\u043a\u0435\u0442\u044b \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u044f\u044e\u0442 \u0441\u043e\u0431\u043e\u0439 \u043e\u0447\u0435\u043d\u044c \u044d\u0444\u0444\u0435\u043a\u0442\u0438\u0432\u043d\u043e\u0435 \u0438 \u043c\u043e\u0449\u043d\u043e\u0435 \u043e\u0440\u0443\u0436\u0438\u0435, \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u0441\u0442\u0430\u043d\u0435\u0442 \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u043e\u0439 \u0443\u0433\u0440\u043e\u0437\u043e\u0439 \u0434\u043b\u044f \u0444\u043b\u043e\u0442\u043e\u0432 \u0438 \u043d\u0430\u0437\u0435\u043c\u043d\u044b\u0445 \u0446\u0435\u043b\u0435\u0439 \u043f\u043e\u0442\u0435\u043d\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0445 \u043f\u0440\u043e\u0442\u0438\u0432\u043d\u0438\u043a\u043e\u0432 \u041c\u043e\u0441\u043a\u0432\u044b. \u0410 \u0432 \u043f\u0435\u0440\u0441\u043f\u0435\u043a\u0442\u0438\u0432\u0435 \u0420\u043e\u0441\u0441\u0438\u044f \u043c\u043e\u0436\u0435\u0442 \u0441\u043e\u0437\u0434\u0430\u0442\u044c \u043f\u043b\u0430\u0442\u0444\u043e\u0440\u043c\u044b \u0434\u043b\u044f \u0437\u0430\u043f\u0443\u0441\u043a\u0430 \u044d\u0442\u0438\u0445 \u0440\u0430\u043a\u0435\u0442 \u0441 \u0432\u043e\u0437\u0434\u0443\u0445\u0430 \u0438 \u0441 \u0441\u0443\u0448\u0438.\u003C\/p\u003E\n","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 18:39","publicPublishDateTimestamp":1639669150,"public_publish_date":"2021-12-16T15:39:10.000000Z","authors":[{"id":94,"author":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u044e\u0431\u043b\u0438\u043d\u0441\u043a\u0438\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"aleksandr-lyublinskiy","post_count":17324}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-1639668980sIFYfvjV5zo3039HYCIZXC74bcwirbHbmCctlSMr.png","mainImageAuthor":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u043d\u0430 \u041f\u0435\u0440\u0432\u043e\u043c \u043a\u0430\u043d\u0430\u043b\u0435","mainImageOwner":"Prt Scr youtube.com","mainImageDate":"2021-12-16T15:36:21.000000Z"},{"id":564598,"title":"\u0424\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u0438\u0439 \u0437\u0430\u0432\u043e\u0434 Monin \u043e\u0442\u043a\u0440\u044b\u043b \u0444\u0438\u043b\u0438\u0430\u043b \u0432 \u041f\u043e\u0434\u043c\u043e\u0441\u043a\u043e\u0432\u044c\u0435","postViews":"92","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"18:36","updatedTime":"18:36","link":"564598-francuzskii-zavod-monin-otkryl-filial-v-podmoskove","fullLink":"https:\/\/polit.info\/564598-francuzskii-zavod-monin-otkryl-filial-v-podmoskove","lead":"\u041f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u044b\u0435 \u0443 \u0440\u043e\u0441\u0441\u0438\u044f\u043d \u0441\u0438\u0440\u043e\u043f\u044b \u0431\u0443\u0434\u0443\u0442 \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u044c \u0432 \u041c\u043e\u0441\u043a\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u0438\u0439 \u0437\u0430\u0432\u043e\u0434 Monin \u043e\u0442\u043a\u0440\u044b\u043b \u0444\u0438\u043b\u0438\u0430\u043b \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u041e\u042d\u0417 \u00ab\u0421\u0442\u0443\u043f\u0438\u043d\u043e \u041a\u0432\u0430\u0434\u0440\u0430\u0442\u00bb.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0424\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u0438\u0439 \u0437\u0430\u0432\u043e\u0434 Monin \u043e\u0442\u043a\u0440\u044b\u043b \u0444\u0438\u043b\u0438\u0430\u043b \u0432 \u041f\u043e\u0434\u043c\u043e\u0441\u043a\u043e\u0432\u044c\u0435\u0022 data-author=\u0022stevepb\u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-173-1639667848.jpeg\u0022 title=\u0022\u0424\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u0438\u0439 \u0437\u0430\u0432\u043e\u0434 Monin \u043e\u0442\u043a\u0440\u044b\u043b \u0444\u0438\u043b\u0438\u0430\u043b \u0432 \u041f\u043e\u0434\u043c\u043e\u0441\u043a\u043e\u0432\u044c\u0435\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u044b\u0435 \u0443 \u0440\u043e\u0441\u0441\u0438\u044f\u043d \u0441\u0438\u0440\u043e\u043f\u044b \u0431\u0443\u0434\u0443\u0442 \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u044c \u0432 \u041c\u043e\u0441\u043a\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0424\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u0438\u0439 \u0437\u0430\u0432\u043e\u0434 Monin \u043e\u0442\u043a\u0440\u044b\u043b \u0444\u0438\u043b\u0438\u0430\u043b \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u041e\u042d\u0417 \u00ab\u0421\u0442\u0443\u043f\u0438\u043d\u043e \u041a\u0432\u0430\u0434\u0440\u0430\u0442\u00bb.\u003C\/p\u003E\n\u003Cp\u003E\u0423\u0447\u0430\u0441\u0442\u0438\u0435 \u0432 \u0446\u0435\u0440\u0435\u043c\u043e\u043d\u0438\u0438 \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u044f \u043f\u0440\u0438\u043d\u044f\u043b\u0438 \u0437\u0430\u043c\u043f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u044f \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u041f\u043e\u0434\u043c\u043e\u0441\u043a\u043e\u0432\u044c\u044f \u0412\u044f\u0447\u0435\u0441\u043b\u0430\u0432 \u0414\u0443\u0445\u0438\u043d \u0438 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a \u0437\u0430\u0432\u043e\u0434\u0430 \u041e\u043b\u0438\u0432\u044c\u0435\u0440 \u041c\u043e\u043d\u0438\u043d. \u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0414\u0443\u0445\u043e\u0432\u0430, \u041c\u043e\u0441\u043a\u043e\u0432\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u043b\u0438\u0434\u0435\u0440\u043e\u043c \u043f\u043e \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u044e \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u0437\u043e\u043d \u0432 \u0441\u0442\u0440\u0430\u043d\u0435. \u0420\u0435\u0433\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0435 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0437\u043d\u0430\u0435\u0442 \u0432\u0441\u0435\u0445 \u0438\u043d\u0432\u0435\u0441\u0442\u043e\u0440\u043e\u0432 \u0438 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0435\u0442 \u043f\u0440\u043e\u0435\u043a\u0442\u044b.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0413\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440 \u043b\u0438\u0447\u043d\u043e \u0437\u043d\u0430\u0435\u0442 \u0438\u043d\u0432\u0435\u0441\u0442\u043e\u0440\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0437\u0434\u0435\u0441\u044c \u0440\u0430\u0431\u043e\u0442\u0430\u044e\u0442, \u043e\u0447\u0435\u043d\u044c \u0432\u043d\u0438\u043c\u0430\u0442\u0435\u043b\u044c\u043d\u043e \u0441\u043b\u0435\u0434\u0438\u0442 \u0437\u0430 \u0442\u0435\u043c, \u043a\u0430\u043a \u043f\u0440\u043e\u0435\u043a\u0442 \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u0435\u0442\u0441\u044f, \u0438 \u043d\u0430\u0441\u0442\u0440\u0430\u0438\u0432\u0430\u0435\u0442 \u0438\u043d\u0432\u0435\u0441\u0442\u0431\u043b\u043e\u043a \u043d\u0430 \u0442\u043e, \u0447\u0442\u043e\u0431\u044b \u043c\u044b \u043c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u043b\u0438 \u0442\u0435 \u043f\u0440\u043e\u0435\u043a\u0442\u044b, \u0441\u043e\u0437\u0434\u0430\u043d\u043d\u044b\u0435 \u0441 \u0443\u0447\u0430\u0441\u0442\u0438\u0435\u043c \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u043e\u0433\u043e \u0431\u0438\u0437\u043d\u0435\u0441\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0437\u0434\u0435\u0441\u044c \u0431\u0430\u0437\u0438\u0440\u0443\u0435\u0442\u0441\u044f\u00bb, \u2014 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u0414\u0443\u0445\u0438\u043d.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0424\u0438\u043b\u0438\u0430\u043b \u0437\u0430\u0432\u043e\u0434\u0430 \u0432 \u041f\u043e\u0434\u043c\u043e\u0441\u043a\u043e\u0432\u044c\u0435 \u0441\u0442\u0430\u043d\u0435\u0442 \u043f\u0435\u0440\u0432\u044b\u043c \u0432 \u0420\u043e\u0441\u0441\u0438\u0438. \u041a\u043e\u043c\u043f\u0430\u043d\u0438\u044f \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u044c \u0441\u0438\u0440\u043e\u043f\u044b \u0438 \u0444\u0440\u0443\u043a\u0442\u043e\u0432\u043e\u0435 \u043f\u044e\u0440\u0435. \u041f\u0440\u0435\u0434\u043f\u0440\u0438\u044f\u0442\u0438\u0435 \u0440\u0430\u0441\u043f\u043e\u043b\u043e\u0436\u0438\u043b\u043e\u0441\u044c \u043d\u0430 \u043f\u043b\u043e\u0449\u0430\u0434\u0438 12 816 \u043a\u0432\u0430\u0434\u0440\u0430\u0442\u043d\u044b\u0445 \u043c\u0435\u0442\u0440\u043e\u0432, \u043f\u0438\u0448\u0435\u0442 \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b \u003Ca href=\u0022https:\/\/360tv.ru\/news\/mosobl\/samye-populjarnye-v-rossii-siropy-teper-budut-proizvodit-v-podmoskove\/\u0022 target=\u0022_blank\u0022\u003E\u00ab360\u00bb\u003C\/a\u003E.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 18:36","publicPublishDateTimestamp":1639668976,"public_publish_date":"2021-12-16T15:36:16.000000Z","authors":[{"id":314,"author":"\u0418\u0440\u0438\u043d\u0430 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"irina-bolshunova","post_count":7699}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-173-1639667848.jpeg","mainImageAuthor":"stevepb","mainImageOwner":"pixabay.com","mainImageDate":"2021-12-16T15:36:16.000000Z"},{"id":564597,"title":"\u041a\u0430\u0437\u0430\u043d\u0441\u043a\u0438\u0439 \u0441\u0442\u0440\u0435\u043b\u043e\u043a \u0418\u043b\u044c\u043d\u0430\u0437 \u0413\u0430\u043b\u044f\u0432\u0438\u0435\u0432 \u043e\u0441\u0442\u0430\u043d\u0435\u0442\u0441\u044f \u0432 \u0421\u0418\u0417\u041e \u0434\u043e 11 \u0430\u043f\u0440\u0435\u043b\u044f","postViews":"66","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"18:34","updatedTime":"18:34","link":"564597-kazanskii-strelok-ilnaz-galyaviev-ostanetsya-v-sizo-do-11-aprelya","fullLink":"https:\/\/polit.info\/564597-kazanskii-strelok-ilnaz-galyaviev-ostanetsya-v-sizo-do-11-aprelya","lead":"\u041f\u0440\u0438\u0432\u043e\u043b\u0436\u0441\u043a\u0438\u0439 \u0440\u0430\u0439\u043e\u043d\u043d\u044b\u0439 \u0441\u0443\u0434 \u041a\u0430\u0437\u0430\u043d\u0438 \u043f\u0440\u043e\u0434\u043b\u0438\u043b \u043c\u0435\u0440\u0443 \u043f\u0440\u0435\u0441\u0435\u0447\u0435\u043d\u0438\u044f \u0418\u043b\u044c\u043d\u0430\u0437\u0443 \u0413\u0430\u043b\u044f\u0432\u0438\u0435\u0432\u0443, \u0443\u0441\u0442\u0440\u043e\u0438\u0432\u0448\u0435\u043c\u0443 \u0441\u0442\u0440\u0435\u043b\u044c\u0431\u0443 \u0432 \u0433\u0438\u043c\u043d\u0430\u0437\u0438\u0438. \u041e\u043d \u043e\u0441\u0442\u0430\u043d\u0435\u0442\u0441\u044f \u0432 \u0421\u0418\u0417\u041e \u0434\u043e 11 \u0430\u043f\u0440\u0435\u043b\u044f 2022.","mainCategory":{"id":17963,"title":"\u041f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f","alias":"proisshestviya","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u0430\u0437\u0430\u043d\u0441\u043a\u0438\u0439 \u0441\u0442\u0440\u0435\u043b\u043e\u043a \u0418\u043b\u044c\u043d\u0430\u0437 \u0413\u0430\u043b\u044f\u0432\u0438\u0435\u0432 \u043e\u0441\u0442\u0430\u043d\u0435\u0442\u0441\u044f \u0432 \u0421\u0418\u0417\u041e \u0434\u043e 11 \u0430\u043f\u0440\u0435\u043b\u044f\u0022 data-author=\u0022\u00ab\u0413\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u0430\u044f \u0430\u0432\u0442\u043e\u043c\u0430\u0442\u0438\u0437\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u0430\u044f \u0441\u0438\u0441\u0442\u0435\u043c\u0430 \u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0424\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438 \u00ab\u041f\u0440\u0430\u0432\u043e\u0441\u0443\u0434\u0438\u0435\u00bb\u0022 data-owner=\u0022sovetsky.tat.sudrf.ru\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-161-1639668431.jpeg\u0022 title=\u0022\u041a\u0430\u0437\u0430\u043d\u0441\u043a\u0438\u0439 \u0441\u0442\u0440\u0435\u043b\u043e\u043a \u0418\u043b\u044c\u043d\u0430\u0437 \u0413\u0430\u043b\u044f\u0432\u0438\u0435\u0432 \u043e\u0441\u0442\u0430\u043d\u0435\u0442\u0441\u044f \u0432 \u0421\u0418\u0417\u041e \u0434\u043e 11 \u0430\u043f\u0440\u0435\u043b\u044f\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0440\u0438\u0432\u043e\u043b\u0436\u0441\u043a\u0438\u0439 \u0440\u0430\u0439\u043e\u043d\u043d\u044b\u0439 \u0441\u0443\u0434 \u041a\u0430\u0437\u0430\u043d\u0438 \u043f\u0440\u043e\u0434\u043b\u0438\u043b \u043c\u0435\u0440\u0443 \u043f\u0440\u0435\u0441\u0435\u0447\u0435\u043d\u0438\u044f \u0418\u043b\u044c\u043d\u0430\u0437\u0443 \u0413\u0430\u043b\u044f\u0432\u0438\u0435\u0432\u0443, \u0443\u0441\u0442\u0440\u043e\u0438\u0432\u0448\u0435\u043c\u0443 \u0441\u0442\u0440\u0435\u043b\u044c\u0431\u0443 \u0432 \u0433\u0438\u043c\u043d\u0430\u0437\u0438\u0438. \u041e\u043d \u043e\u0441\u0442\u0430\u043d\u0435\u0442\u0441\u044f \u0432 \u0421\u0418\u0417\u041e \u0434\u043e 11 \u0430\u043f\u0440\u0435\u043b\u044f 2022.\u003C\/p\u003E\n\u003Cp\u003E\u041e \u043f\u0440\u043e\u0434\u043b\u0435\u043d\u0438\u0438 \u0430\u0440\u0435\u0441\u0442\u0430 \u043f\u0440\u043e\u0441\u0438\u043b \u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u0435\u043b\u044c, \u0441\u0443\u0434 \u0443\u0434\u043e\u0432\u043b\u0435\u0442\u0432\u043e\u0440\u0438\u043b \u0445\u043e\u0434\u0430\u0442\u0430\u0439\u0441\u0442\u0432\u043e. \u0420\u0430\u043d\u0435\u0435 \u0413\u0430\u043b\u044f\u0432\u0438\u0435\u0432\u0443 \u0431\u044b\u043b\u043e \u043f\u0440\u0435\u0434\u044a\u044f\u0432\u043b\u0435\u043d\u043e \u043e\u043a\u043e\u043d\u0447\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0435 \u043e\u0431\u0432\u0438\u043d\u0435\u043d\u0438\u0435 \u0432 \u0443\u0431\u0438\u0439\u0441\u0442\u0432\u0435 \u0434\u0432\u0443\u0445 \u0438 \u0431\u043e\u043b\u0435\u0435 \u043b\u0438\u0446, \u043f\u043e\u043a\u0443\u0448\u0435\u043d\u0438\u0438 \u043d\u0430 \u0443\u0431\u0438\u0439\u0441\u0442\u0432\u043e, \u0438\u0437\u0433\u043e\u0442\u043e\u0432\u043b\u0435\u043d\u0438\u0438 \u0438 \u0445\u0440\u0430\u043d\u0435\u043d\u0438\u0438 \u0432\u0437\u0440\u044b\u0432\u043d\u043e\u0433\u043e \u0443\u0441\u0442\u0440\u043e\u0439\u0441\u0442\u0432\u0430 \u0438 \u0443\u043c\u044b\u0448\u043b\u0435\u043d\u043d\u043e\u043c \u0443\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u0438 \u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u042d\u043a\u0441\u043f\u0435\u0440\u0442\u0438\u0437\u044b \u043f\u0440\u0438\u0437\u043d\u0430\u043b\u0438 \u0413\u0430\u043b\u044f\u0432\u0438\u0435\u0432\u0430 \u0432\u043c\u0435\u043d\u044f\u0435\u043c\u044b\u043c, \u043e\u043d \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u043e\u0431\u044a\u0435\u043c\u0435 \u043f\u0440\u0438\u0437\u043d\u0430\u043b \u0432\u0438\u043d\u0443. \u0412 \u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u0430\u0445 \u0434\u0435\u043b\u0430 \u0443\u043f\u043e\u043c\u0438\u043d\u0430\u0435\u0442\u0441\u044f, \u0447\u0442\u043e \u043c\u043e\u0442\u0438\u0432\u043e\u043c \u0435\u0433\u043e \u043f\u043e\u0441\u0442\u0443\u043f\u043a\u0430 \u0431\u044b\u043b\u043e \u0436\u0435\u043b\u0430\u043d\u0438\u0435 \u043f\u043e\u0434\u0440\u0430\u0436\u0430\u0442\u044c \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f\u043c \u0434\u0435\u0441\u0442\u0440\u0443\u043a\u0442\u0438\u0432\u043d\u043e\u0439 \u0441\u0443\u0431\u043a\u0443\u043b\u044c\u0442\u0443\u0440\u044b, \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e \u043e \u043a\u043e\u0442\u043e\u0440\u043e\u0439 \u043e\u043d \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u0432 \u0421\u0435\u0442\u0438.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 18:34","publicPublishDateTimestamp":1639668882,"public_publish_date":"2021-12-16T15:34:42.000000Z","authors":[{"id":311,"author":"\u042f\u043d\u0430 \u041b\u0438\u0431\u0435\u0440\u043c\u0430\u043d","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yana-liberman","post_count":7842}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-161-1639668431.jpeg","mainImageAuthor":"\u00ab\u0413\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u0430\u044f \u0430\u0432\u0442\u043e\u043c\u0430\u0442\u0438\u0437\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u0430\u044f \u0441\u0438\u0441\u0442\u0435\u043c\u0430 \u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0424\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438 \u00ab\u041f\u0440\u0430\u0432\u043e\u0441\u0443\u0434\u0438\u0435\u00bb","mainImageOwner":"sovetsky.tat.sudrf.ru","mainImageDate":"2021-12-16T15:34:42.000000Z"},{"id":564591,"title":"\u0413\u043b\u0430\u0432\u0430 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0440\u0430\u0437\u0432\u0435\u0434\u043a\u0438 \u043f\u0440\u0438\u0437\u043d\u0430\u043b\u0441\u044f \u0432 \u0441\u043e\u0436\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435 \u0441 \u0443\u0432\u043e\u043b\u0435\u043d\u043d\u044b\u043c \u043c\u0438\u043d\u0438\u0441\u0442\u0440\u043e\u043c \u0432\u043d\u0443\u0442\u0440\u0435\u043d\u043d\u0438\u0445 \u0434\u0435\u043b","postViews":"54","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"18:31","updatedTime":"18:31","link":"564591-glava-ukrainskoi-razvedki-priznalsya-v-sozhitelstve-s-uvolennym-ministrom-vnutrennikh-del","fullLink":"https:\/\/polit.info\/564591-glava-ukrainskoi-razvedki-priznalsya-v-sozhitelstve-s-uvolennym-ministrom-vnutrennikh-del","lead":"\u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u041a\u0438\u0440\u0438\u043b\u043b\u0430 \u0411\u0443\u0434\u0430\u043d\u043e\u0432\u0430, \u0435\u0433\u043e \u0441\u043a\u0440\u0435\u043f\u043b\u044f\u0435\u0442 \u0434\u0430\u0432\u043d\u044f\u044f \u0434\u0440\u0443\u0436\u0431\u0430 \u0441 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u043e\u043c \u0413\u043e\u0433\u0438\u043b\u0430\u0448\u0432\u0438\u043b\u0438. \u041f\u0440\u0438\u0447\u0438\u043d\u043e\u0439 \u043f\u0435\u0440\u0435\u0435\u0437\u0434\u0430 \u043e\u043d \u043d\u0430\u0437\u0432\u0430\u043b \u0440\u0435\u043c\u043e\u043d\u0442 \u0432 \u0441\u0432\u043e\u0435\u0439 \u043a\u0432\u0430\u0440\u0442\u0438\u0440\u0435.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0413\u043b\u0430\u0432\u0430 \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u0440\u0430\u0437\u0432\u0435\u0434\u043a\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043f\u0440\u0438\u0437\u043d\u0430\u043b\u0441\u044f \u0432 \u0441\u043e\u0436\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435 \u0441 \u0431\u044b\u0432\u0448\u0438\u043c \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u0435\u043c  \u041c\u0412\u0414\u0022 data-author=\u0022\u041e\u0444\u0438\u0441 \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b\u0022 data-owner=\u0022president.gov.ua\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-1639668116zw2uFMO9iHrmld5z5Zwvj9Vm3AgHYqETGpuDvuFy.jpeg\u0022 title=\u0022\u0413\u043b\u0430\u0432\u0430 \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u0440\u0430\u0437\u0432\u0435\u0434\u043a\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043f\u0440\u0438\u0437\u043d\u0430\u043b\u0441\u044f \u0432 \u0441\u043e\u0436\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435 \u0441 \u0431\u044b\u0432\u0448\u0438\u043c \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u0435\u043c  \u041c\u0412\u0414\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0430\u0447\u0430\u043b\u044c\u043d\u0438\u043a \u0413\u043b\u0430\u0432\u043d\u043e\u0433\u043e \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044f \u0440\u0430\u0437\u0432\u0435\u0434\u043a\u0438 \u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u0430 \u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u003Cstrong\u003E\u041a\u0438\u0440\u0438\u043b\u043b \u0411\u0443\u0434\u0430\u043d\u043e\u0432 \u003C\/strong\u003E\u043f\u0440\u0438\u0437\u043d\u0430\u043b\u0441\u044f \u0432 \u0441\u043e\u0436\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435 \u0441 \u043d\u0435\u0434\u0430\u0432\u043d\u043e \u0443\u0432\u043e\u043b\u0435\u043d\u043d\u044b\u043c \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u0435\u043c \u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430 \u0432\u043d\u0443\u0442\u0440\u0435\u043d\u043d\u0438\u0445 \u0434\u0435\u043b \u003Cstrong\u003E\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u043e\u043c \u0413\u043e\u0433\u0438\u043b\u0430\u0448\u0432\u0438\u043b\u0438\u003C\/strong\u003E. \u041e\u0431 \u044d\u0442\u043e\u043c \u003Ca href=\u0022https:\/\/www.slidstvo.info\/news\/golovnyj-ukrayinskyj-rozvidnyk-budanov-zhyve-u-odnomu-mayetku-z-rodynoyu-gogilashvili-levchenko\/\u0022 target=\u0022_blank\u0022 title=\u0022\u0022\u003E\u0441\u043e\u043e\u0431\u0449\u0438\u043b\u043e\u003C\/a\u003E\u00a0\u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0435 \u0438\u0437\u0434\u0430\u043d\u0438\u0435 Slidstvo.info.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0413\u043e\u0433\u0438\u043b\u0430\u0448\u0438\u0432\u0438\u043b\u0438\u00a0\u2014 \u043c\u043e\u0439 \u0434\u0440\u0443\u0433, \u044f \u044d\u0442\u043e \u043d\u0438 \u043e\u0442 \u043a\u043e\u0433\u043e \u043d\u0435 \u0441\u043a\u0440\u044b\u0432\u0430\u043b. \u041e\u043d \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b \u043c\u043d\u0435 \u043d\u0430 \u043f\u0435\u0440\u0432\u043e\u0435 \u0432\u0440\u0435\u043c\u044f \u043f\u043e\u0436\u0438\u0442\u044c \u0443 \u043d\u0435\u0433\u043e\u00bb,\u00a0\u2014 \u043f\u043e\u044f\u0441\u043d\u0438\u043b \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u0411\u0443\u0434\u0430\u043d\u043e\u0432.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0423\u0442\u043e\u0447\u043d\u0438\u043c, \u0447\u0442\u043e \u0440\u0430\u0437\u0432\u0435\u0434\u0447\u0438\u043a \u043f\u0435\u0440\u0435\u0435\u0445\u0430\u043b \u043f\u043e \u043f\u0440\u0438\u0447\u0438\u043d\u0435 \u0440\u0435\u043c\u043e\u043d\u0442\u0430 \u0432 \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u043a\u0432\u0430\u0440\u0442\u0438\u0440\u0435. \u0414\u043e\u043c, \u0432 \u043a\u043e\u0442\u043e\u0440\u043e\u043c \u043e\u043d \u0441\u0435\u0439\u0447\u0430\u0441 \u0436\u0438\u0432\u0435\u0442, \u0430\u0440\u0435\u043d\u0434\u0443\u0435\u0442 \u0436\u0435\u043d\u0430 \u0413\u043e\u0433\u0438\u043b\u0430\u0448\u0432\u0438\u043b\u0438\u00a0\u2014 \u041c\u0430\u0440\u0438\u044f \u041b\u0435\u0432\u0447\u0435\u043d\u043a\u043e. \u041e\u043d\u0430 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0441\u043e\u0432\u0435\u0442\u043d\u0438\u043a\u043e\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u003Cstrong\u003E\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e\u003C\/strong\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0413\u043b\u0430\u0432\u0430 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0440\u0430\u0437\u0432\u0435\u0434\u043a\u0438 \u043f\u0440\u0438\u0437\u043d\u0430\u043b\u0441\u044f \u0432 \u0441\u043e\u0436\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435 \u0441 \u0443\u0432\u043e\u043b\u0435\u043d\u043d\u044b\u043c \u043c\u0438\u043d\u0438\u0441\u0442\u0440\u043e\u043c \u0432\u043d\u0443\u0442\u0440\u0435\u043d\u043d\u0438\u0445 \u0434\u0435\u043b\u0022 data-author=\u0022 \u0022 data-owner=\u0022facebook.com\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-1639668504zwL5kTwNQB1R2VRiQaxUM39fryaaBrxjRV8n9wGY.jpeg\u0022 title=\u0022\u0413\u043b\u0430\u0432\u0430 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0440\u0430\u0437\u0432\u0435\u0434\u043a\u0438 \u043f\u0440\u0438\u0437\u043d\u0430\u043b\u0441\u044f \u0432 \u0441\u043e\u0436\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435 \u0441 \u0443\u0432\u043e\u043b\u0435\u043d\u043d\u044b\u043c \u043c\u0438\u043d\u0438\u0441\u0442\u0440\u043e\u043c \u0432\u043d\u0443\u0442\u0440\u0435\u043d\u043d\u0438\u0445 \u0434\u0435\u043b\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0434\u043d\u0430\u043a\u043e \u0442\u0430\u043a\u0430\u044f \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f, \u043f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0445 \u0421\u041c\u0418, \u0434\u043e\u043b\u0436\u043d\u0430\u00a0\u0432\u044b\u0437\u044b\u0432\u0430\u0442\u044c\u00a0\u043e\u043f\u0430\u0441\u0435\u043d\u0438\u0435.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0413\u043e\u0433\u0438\u043b\u0430\u0448\u0432\u0438\u043b\u0438, \u0432\u0435\u0440\u043e\u044f\u0442\u043d\u043e, \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0438\u043d\u043e\u043c \u0420\u043e\u0441\u0441\u0438\u0438, \u043f\u043e\u044d\u0442\u043e\u043c\u0443 \u0435\u0433\u043e \u0441\u043e\u0441\u0435\u0434\u0441\u0442\u0432\u043e \u0441 \u0433\u043b\u0430\u0432\u043e\u0439 \u0413\u0423\u0420 \u043c\u043e\u0436\u0435\u0442 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u044f\u0442\u044c \u0443\u0433\u0440\u043e\u0437\u0443 \u0434\u043b\u044f \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b\u00bb,\u00a0\u2014 \u0441\u0447\u0438\u0442\u0430\u044e\u0442 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u044b.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u003Ca href=\u0022https:\/\/polit.info\/564571-ukraina-vooruzhilas-naduvnymi-tankami\u0022 target=\u0022_blank\u0022 title=\u0022\u0022\u003E\u0441\u0442\u0430\u043b\u043e\u003C\/a\u003E \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e, \u0447\u0442\u043e \u043a\u043e\u043c\u0430\u043d\u0434\u043e\u0432\u0430\u043d\u0438\u0435 \u0412\u0421\u0423 \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u043e\u0441\u044c \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u044c \u043c\u0443\u043b\u044f\u0436\u0438 \u0442\u0430\u043d\u043a\u043e\u0432 \u043e\u0442 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0433\u043e \u043f\u0440\u0435\u0434\u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u0435\u043b\u044f \u003Cstrong\u003E\u041d\u0430\u0437\u0430\u0440\u0430 \u0414\u0438\u0431\u0440\u043e\u0432\u0430, \u003C\/strong\u003E\u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043e\u0442\u0432\u0435\u0447\u0430\u043b \u0437\u0430 \u0438\u0445 \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0443. \u0412 \u043e\u0442\u0432\u0435\u0442 \u043e\u043d \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043e\u0432\u0430\u043b \u0432\u044b\u0441\u0442\u0430\u0432\u043a\u0443\u00a0\u043d\u0430\u0434\u0443\u0432\u043d\u043e\u0439 \u0432\u043e\u0435\u043d\u043d\u043e\u0439 \u0442\u0435\u0445\u043d\u0438\u043a\u0438 \u0432 \u0446\u0435\u043d\u0442\u0440\u0435 \u041a\u0438\u0435\u0432\u0430.\u003C\/p\u003E\n","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 18:31","publicPublishDateTimestamp":1639668687,"public_publish_date":"2021-12-16T15:31:27.000000Z","authors":[{"id":345,"author":"\u041d\u0438\u043a\u043e\u043b\u0430\u0439 \u041f\u043e\u043b\u0435\u0432\u043e\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"nikolay-polevoy","post_count":142}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-1639668116zw2uFMO9iHrmld5z5Zwvj9Vm3AgHYqETGpuDvuFy.jpeg","mainImageAuthor":"\u041e\u0444\u0438\u0441 \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b","mainImageOwner":"president.gov.ua","mainImageDate":"2021-12-16T15:21:57.000000Z"},{"id":564596,"title":"\u041d\u0430\u0442\u0443\u0440\u0430\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u043a\u0440\u0430\u0441\u043d\u043e\u0439 \u0438\u043a\u0440\u044b \u043c\u043e\u0436\u043d\u043e \u043f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u044c \u0441 \u043f\u043e\u043c\u043e\u0449\u044c\u044e \u0433\u043e\u0440\u044f\u0447\u0435\u0439 \u0432\u043e\u0434\u044b","postViews":"94","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"18:27","updatedTime":"18:27","link":"564596-naturalnost-krasnoi-ikry-mozhno-proverit-s-pomoshchyu-goryachei-vody","fullLink":"https:\/\/polit.info\/564596-naturalnost-krasnoi-ikry-mozhno-proverit-s-pomoshchyu-goryachei-vody","lead":"\u041f\u0440\u043e\u0441\u0442\u043e\u043c\u0443 \u043e\u0431\u044b\u0432\u0430\u0442\u0435\u043b\u044e \u043a\u0440\u0430\u0439\u043d\u0435 \u043d\u0435\u043f\u0440\u043e\u0441\u0442\u043e \u043e\u0442\u043b\u0438\u0447\u0438\u0442\u044c \u043d\u0430\u0442\u0443\u0440\u0430\u043b\u044c\u043d\u0443\u044e \u043a\u0440\u0430\u0441\u043d\u0443\u044e \u0438\u043a\u0440\u0443 \u043e\u0442 \u0438\u043c\u0438\u0442\u0430\u0446\u0438\u0438. \u0414\u0438\u0440\u0435\u043a\u0442\u043e\u0440 \u00ab\u0420\u044b\u0431\u043e\u0440\u0430\u0437\u0432\u043e\u0434\u043d\u043e\u0433\u043e \u043f\u0440\u0435\u0434\u043f\u0440\u0438\u044f\u0442\u0438\u044f \u2116\u202f1\u00bb \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0425\u043e\u0434\u043e\u0441 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u0430\u043a \u043c\u043e\u0436\u043d\u043e \u043f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u044c \u043f\u0440\u043e\u0434\u0443\u043a\u0442 \u0441 \u043f\u043e\u043c\u043e\u0449\u044c\u044e \u0433\u043e\u0440\u044f\u0447\u0435\u0439 \u0432\u043e\u0434\u044b.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041d\u0430\u0442\u0443\u0440\u0430\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u043a\u0440\u0430\u0441\u043d\u043e\u0439 \u0438\u043a\u0440\u044b \u043c\u043e\u0436\u043d\u043e \u043f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u044c \u0441 \u043f\u043e\u043c\u043e\u0449\u044c\u044e \u0433\u043e\u0440\u044f\u0447\u0435\u0439 \u0432\u043e\u0434\u044b\u0022 data-author=\u0022tortic84\u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-162-1639667970.jpeg\u0022 title=\u0022\u041d\u0430\u0442\u0443\u0440\u0430\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u043a\u0440\u0430\u0441\u043d\u043e\u0439 \u0438\u043a\u0440\u044b \u043c\u043e\u0436\u043d\u043e \u043f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u044c \u0441 \u043f\u043e\u043c\u043e\u0449\u044c\u044e \u0433\u043e\u0440\u044f\u0447\u0435\u0439 \u0432\u043e\u0434\u044b\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0440\u043e\u0441\u0442\u043e\u043c\u0443 \u043e\u0431\u044b\u0432\u0430\u0442\u0435\u043b\u044e \u043a\u0440\u0430\u0439\u043d\u0435 \u043d\u0435\u043f\u0440\u043e\u0441\u0442\u043e \u043e\u0442\u043b\u0438\u0447\u0438\u0442\u044c \u043d\u0430\u0442\u0443\u0440\u0430\u043b\u044c\u043d\u0443\u044e \u043a\u0440\u0430\u0441\u043d\u0443\u044e \u0438\u043a\u0440\u0443 \u043e\u0442 \u0438\u043c\u0438\u0442\u0430\u0446\u0438\u0438. \u0414\u0438\u0440\u0435\u043a\u0442\u043e\u0440 \u00ab\u0420\u044b\u0431\u043e\u0440\u0430\u0437\u0432\u043e\u0434\u043d\u043e\u0433\u043e \u043f\u0440\u0435\u0434\u043f\u0440\u0438\u044f\u0442\u0438\u044f \u2116\u202f1\u00bb \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0425\u043e\u0434\u043e\u0441 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u0430\u043a \u043c\u043e\u0436\u043d\u043e \u043f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u044c \u043f\u0440\u043e\u0434\u0443\u043a\u0442 \u0441 \u043f\u043e\u043c\u043e\u0449\u044c\u044e \u0433\u043e\u0440\u044f\u0447\u0435\u0439 \u0432\u043e\u0434\u044b.\u003C\/p\u003E\n\u003Cp\u003E\u0421\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442\u044b \u0420\u043e\u0441\u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0430 \u0440\u0430\u043d\u0435\u0435 \u0432\u044b\u044f\u0432\u0438\u043b\u0438 \u0432 \u043f\u0440\u043e\u0434\u0443\u043a\u0446\u0438\u0438 \u0440\u0430\u0437\u043b\u0438\u0447\u043d\u044b\u0445 \u0442\u043e\u0440\u0433\u043e\u0432\u044b\u0445 \u043c\u0430\u0440\u043e\u043a, \u043f\u0440\u043e\u0434\u0430\u044e\u0449\u0435\u0439\u0441\u044f \u0432 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u043c\u0430\u0433\u0430\u0437\u0438\u043d\u0430\u0445, \u043a\u0438\u0448\u0435\u0447\u043d\u0443\u044e \u043f\u0430\u043b\u043e\u0447\u043a\u0443. \u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0425\u043e\u0434\u043e\u0441\u0430, \u0432\u043d\u0435\u0448\u043d\u0438\u0445 \u043f\u0440\u0438\u0437\u043d\u0430\u043a\u043e\u0432 \u0434\u043b\u044f \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u0435\u043d\u0438\u044f \u043d\u0430\u043b\u0438\u0447\u0438\u044f \u043e\u043f\u0430\u0441\u043d\u043e\u0439 \u0431\u0430\u043a\u0442\u0435\u0440\u0438\u0438 \u0432 \u0438\u043a\u0440\u0435 \u043d\u0435\u0442, \u0432 \u044d\u0442\u043e\u043c \u043f\u043e\u043c\u043e\u0436\u0435\u0442 \u0442\u043e\u043b\u044c\u043a\u043e \u0431\u0430\u043a\u0442\u0435\u0440\u0438\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043f\u043e\u0441\u0435\u0432 \u0432 \u043b\u0430\u0431\u043e\u0440\u0430\u0442\u043e\u0440\u0438\u0438 \u0438 \u0430\u043d\u0430\u043b\u0438\u0437 \u0432\u044b\u0440\u043e\u0441\u0448\u0438\u0445 \u043a\u0443\u043b\u044c\u0442\u0443\u0440. \u041e\u0434\u043d\u0430\u043a\u043e \u043d\u0430\u0442\u0443\u0440\u0430\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u0430 \u0440\u0430\u0441\u043f\u043e\u0437\u043d\u0430\u0442\u044c \u043f\u043e\u043b\u0443\u0447\u0438\u0442\u0441\u044f.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041c\u043e\u0436\u043d\u043e \u043e\u043a\u0443\u043d\u0443\u0442\u044c \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0438\u043a\u0440\u0438\u043d\u043e\u043a \u0432 \u0433\u043e\u0440\u044f\u0447\u0443\u044e \u0432\u043e\u0434\u0443. \u0415\u0441\u043b\u0438 \u044d\u0442\u043e \u043d\u0430\u0441\u0442\u043e\u044f\u0449\u0430\u044f \u0438\u043a\u0440\u0430, \u0442\u043e \u0432\u043e\u0434\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u043f\u043e\u0431\u0435\u043b\u0435\u0435\u0442 \u0438 \u043f\u043e\u043c\u0443\u0442\u043d\u0435\u0435\u0442. \u0418\u043a\u0440\u0438\u043d\u043a\u0438 \u0441\u0442\u0430\u043d\u0443\u0442 \u0431\u0435\u043b\u0435\u0441\u044b\u043c\u0438. \u0415\u0441\u043b\u0438 \u0438\u043c\u0438\u0442\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u0430\u044f, \u0442\u043e \u0432 \u0433\u043e\u0440\u044f\u0447\u0435\u0439 \u0432\u043e\u0434\u0435 \u043e\u043d\u0430 \u043f\u0440\u043e\u0441\u0442\u043e \u0440\u0430\u0441\u0442\u0432\u043e\u0440\u0438\u0442\u0441\u044f \u0447\u0435\u0440\u0435\u0437 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u043c\u0438\u043d\u0443\u0442\u00bb, \u2014 \u0437\u0430\u044f\u0432\u0438\u043b \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u0432 \u0438\u043d\u0442\u0435\u0440\u0432\u044c\u044e \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b\u0443 \u003Ca href=\u0022https:\/\/360tv.ru\/news\/obschestvo\/rossijanam-nazvali-otlichitelnyj-priznak-naturalnoj-ikry\/\u0022 target=\u0022_blank\u0022\u003E\u00ab360\u00bb\u003C\/a\u003E.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u044f \u043b\u0443\u043f\u0443, \u043c\u043e\u0436\u043d\u043e \u043f\u043e\u043f\u044b\u0442\u0430\u0442\u044c\u0441\u044f \u043d\u0430\u0439\u0442\u0438 \u0443 \u0438\u043a\u0440\u044b \u0436\u0438\u0440\u043e\u0432\u043e\u0439 \u043c\u0435\u0448\u043e\u0447\u0435\u043a, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0434\u043e\u043b\u0436\u0435\u043d \u0443\u043a\u0430\u0437\u044b\u0432\u0430\u0442\u044c \u043d\u0430 \u0435\u0435 \u043d\u0430\u0442\u0443\u0440\u0430\u043b\u044c\u043d\u043e\u0441\u0442\u044c. \u0425\u043e\u0442\u044f \u043d\u0435\u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u0438 \u0443\u0436\u0435 \u043d\u0430\u0443\u0447\u0438\u043b\u0438\u0441\u044c \u0435\u0433\u043e \u0438\u043c\u0438\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c. \u041d\u0430\u0442\u0443\u0440\u0430\u043b\u044c\u043d\u0443\u044e \u0438\u043a\u0440\u0443 \u0442\u0430\u043a\u0436\u0435 \u0432\u044b\u0434\u0430\u0435\u0442 \u0432\u0441\u0435\u0433\u0434\u0430 \u043d\u0435\u0440\u0430\u0432\u043d\u043e\u043c\u0435\u0440\u043d\u044b\u0439 \u0446\u0432\u0435\u0442, \u0430 \u0443 \u0438\u043a\u0440\u0438\u043d\u043e\u043a \u043e\u0431\u044b\u0447\u043d\u043e \u043c\u043e\u0436\u043d\u043e \u0440\u0430\u0437\u0433\u043b\u044f\u0434\u0435\u0442\u044c \u043a\u0440\u043e\u0432\u0435\u043d\u043e\u0441\u043d\u044b\u0435 \u0441\u043e\u0441\u0443\u0434\u044b.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 18:27","publicPublishDateTimestamp":1639668442,"public_publish_date":"2021-12-16T15:27:22.000000Z","authors":[{"id":309,"author":"\u0411\u043e\u0440\u0438\u0441 \u041d\u0435\u0441\u0442\u0435\u0440\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"boris-nesterov","post_count":7603}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-162-1639667970.jpeg","mainImageAuthor":"tortic84","mainImageOwner":"pixabay.com","mainImageDate":"2021-12-16T15:27:22.000000Z"},{"id":564584,"title":"\u0421\u0430\u043d\u043a\u0446\u0438\u0438 \u0421\u0428\u0410 \u043f\u0440\u043e\u0442\u0438\u0432 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0440\u0430\u0441\u0441\u043e\u0440\u0438\u043b\u0438 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0438 \u043f\u0440\u0435\u043c\u044c\u0435\u0440-\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430 \u041b\u0438\u0442\u0432\u044b","postViews":"50","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"18:23","updatedTime":"18:23","link":"564584-sankcii-ssha-protiv-belorussii-rassorili-prezidenta-i-premer-ministra-litvy","fullLink":"https:\/\/polit.info\/564584-sankcii-ssha-protiv-belorussii-rassorili-prezidenta-i-premer-ministra-litvy","lead":"\u041f\u0435\u0440\u0432\u044b\u0435 \u043b\u0438\u0446\u0430 \u041b\u0438\u0442\u0432\u044b \u043f\u0443\u0431\u043b\u0438\u0447\u043d\u043e \u043e\u0431\u043c\u0435\u043d\u044f\u043b\u0438\u0441\u044c \u043e\u0431\u0432\u0438\u043d\u0435\u043d\u0438\u044f\u043c\u0438 \u0432 \u043b\u0438\u0446\u0435\u043c\u0435\u0440\u0438\u0438.","mainCategory":{"id":122,"title":"\u0415\u0432\u0440\u043e\u043f\u0430 \u0438 \u0421\u0428\u0410","alias":"evropa-i-ssha","description":"\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u0430\u043d\u043a\u0446\u0438\u0438 \u0421\u0428\u0410 \u043f\u0440\u043e\u0442\u0438\u0432 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0440\u0430\u0441\u0441\u043e\u0440\u0438\u043b\u0438 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0438 \u043f\u0440\u0435\u043c\u044c\u0435\u0440-\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430 \u041b\u0438\u0442\u0432\u044b\u0022 data-author=\u0022Gitanas Naus\u0117da\u0022 data-owner=\u0022nauseda2019.lt\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-1639668134ff7e0cf9f4e1c252eb6703f05e6e08d0.jpeg\u0022 title=\u0022\u0421\u0430\u043d\u043a\u0446\u0438\u0438 \u0421\u0428\u0410 \u043f\u0440\u043e\u0442\u0438\u0432 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0440\u0430\u0441\u0441\u043e\u0440\u0438\u043b\u0438 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0438 \u043f\u0440\u0435\u043c\u044c\u0435\u0440-\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430 \u041b\u0438\u0442\u0432\u044b\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u041b\u0438\u0442\u0432\u044b \u003Cstrong\u003E\u0413\u0438\u0442\u0430\u043d\u0430\u0441 \u041d\u0430\u0443\u0441\u0435\u0434\u0430\u003C\/strong\u003E \u0438 \u0433\u043b\u0430\u0432\u0430 \u043c\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u003Cstrong\u003E\u0418\u043d\u0433\u0440\u0438\u0434\u0430 \u0428\u0438\u043c\u043e\u043d\u0438\u0442\u0435 \u003C\/strong\u003E\u0443\u0441\u0442\u0440\u043e\u0438\u043b\u0438 \u043f\u0443\u0431\u043b\u0438\u0447\u043d\u0443\u044e \u043f\u0435\u0440\u0435\u043f\u0430\u043b\u043a\u0443. \u041f\u043e\u0432\u043e\u0434\u043e\u043c \u043f\u043e\u0441\u043b\u0443\u0436\u0438\u043b\u0438 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0421\u0428\u0410 \u043f\u0440\u043e\u0442\u0438\u0432 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0438 \u043d\u0435\u0441\u043e\u0441\u0442\u043e\u044f\u0432\u0448\u0438\u0435\u0441\u044f \u043d\u0430 \u0438\u0445 \u0444\u043e\u043d\u0435 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0438 \u0434\u0432\u0443\u0445 \u043f\u0440\u043e\u0444\u0438\u043b\u044c\u043d\u044b\u0445 \u043c\u0438\u043d\u0438\u0441\u0442\u0440\u043e\u0432.\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0430\u043f\u043e\u043c\u043d\u0438\u043c, \u0441 8 \u0434\u0435\u043a\u0430\u0431\u0440\u044f \u0417\u0430\u043f\u0430\u0434 \u0443\u0441\u0438\u043b\u0438\u043b \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u0434\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u043d\u0430 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u044e \u0438 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u044e \u00ab\u0411\u0435\u043b\u0430\u0440\u0443\u0441\u044c\u043a\u0430\u043b\u0438\u0439\u00bb. \u0412 \u0441\u0432\u044f\u0437\u0438 \u0441 \u044d\u0442\u0438\u043c \u0442\u0440\u0430\u043d\u0437\u0438\u0442 \u0433\u0440\u0443\u0437\u043e\u0432 \u0447\u0435\u0440\u0435\u0437 \u041b\u0438\u0442\u0432\u0443 \u0434\u043e\u043b\u0436\u0435\u043d \u0431\u044b\u043b \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u0442\u044c\u0441\u044f. \u041e\u0434\u043d\u0430\u043a\u043e \u00ab\u041b\u0438\u0442\u043e\u0432\u0441\u043a\u0438\u0435 \u0436\u0435\u043b\u0435\u0437\u043d\u044b\u0435 \u0434\u043e\u0440\u043e\u0433\u0438\u00bb (\u041b\u0416\u0414) \u0438 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u0438 \u043f\u043e\u0440\u0442\u0430 \u0432 \u0433\u043e\u0440\u043e\u0434\u0435 \u041a\u043b\u0430\u0439\u043f\u0435\u0434\u0430 \u0437\u0430\u044f\u0432\u0438\u043b\u0438, \u0447\u0442\u043e \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0430\u0442 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0430\u0442\u044c \u0441 \u043a\u0430\u043b\u0438\u0439\u043d\u044b\u043c \u043f\u0440\u0435\u0434\u043f\u0440\u0438\u044f\u0442\u0438\u0435\u043c \u043c\u0438\u043d\u0438\u043c\u0443\u043c \u0434\u043e \u044f\u043d\u0432\u0430\u0440\u044f. \u041c\u043e\u043b, \u043f\u0435\u0440\u0435\u0432\u043e\u0437\u043a\u0438 \u043d\u0430 \u0434\u0435\u043a\u0430\u0431\u0440\u044c \u0443\u0436\u0435 \u043e\u043f\u043b\u0430\u0447\u0435\u043d\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0435 \u0441\u0443\u043c\u0435\u0432 \u043f\u043e\u0432\u043b\u0438\u044f\u0442\u044c \u043d\u0430 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e, \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u044f \u043d\u0430 \u0443\u0432\u043e\u043b\u044c\u043d\u0435\u043d\u0438\u0435 \u0434\u0440\u0443\u0433 \u0437\u0430 \u0434\u0440\u0443\u0433\u043e\u043c \u043d\u0430\u043f\u0438\u0441\u0430\u043b\u0438 \u0441\u043d\u0430\u0447\u0430\u043b\u0430 \u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u003Cstrong\u003E\u0413\u0430\u0431\u0440\u0438\u044d\u043b\u044e\u0441 \u041b\u0430\u043d\u0434\u0441\u0431\u0435\u0440\u0433\u0438\u0441\u003C\/strong\u003E, \u0430 \u043f\u043e\u0441\u043b\u0435 \u0438 \u0433\u043b\u0430\u0432\u0430 \u041c\u0438\u043d\u0442\u0440\u0430\u043d\u0441\u0430 \u003Cstrong\u003E\u041c\u0430\u0440\u0438\u0443\u0441 \u0421\u043a\u0443\u043e\u0434\u0438\u0441\u003C\/strong\u003E. \u041d\u0430\u0443\u0441\u0435\u0434\u0430 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u043e\u0442\u043f\u0443\u0441\u0442\u0438\u0442\u044c \u0447\u0438\u043d\u043e\u0432\u043d\u0438\u043a\u043e\u0432 \u00ab\u043d\u0430 \u0432\u043e\u043b\u044c\u043d\u044b\u0435 \u0445\u043b\u0435\u0431\u0430\u00bb, \u043d\u0435 \u0434\u043e\u0436\u0438\u0434\u0430\u044f\u0441\u044c \u0440\u0435\u0448\u0435\u043d\u0438\u044f \u043f\u0440\u0435\u043c\u044c\u0435\u0440-\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430. \u0428\u0438\u043c\u043e\u043d\u0438\u0442\u0435 \u0432 \u0441\u0432\u043e\u044e \u043e\u0447\u0435\u0440\u0435\u0434\u044c \u0443\u0433\u043e\u0432\u043e\u0440\u0438\u043b\u0430 \u043f\u043e\u0434\u0447\u0438\u043d\u0435\u043d\u043d\u044b\u0445 \u043e\u0442\u043e\u0437\u0432\u0430\u0442\u044c \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u044f \u0438 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0438\u0442\u044c \u0440\u0430\u0431\u043e\u0442\u0443.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0411\u0438\u0442\u0432\u0430 \u043b\u0438\u0446\u0435\u043c\u0435\u0440\u043e\u0432. \u0410\u043d\u0442\u0438\u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0438\u0435 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u043f\u043e\u0441\u0441\u043e\u0440\u0438\u043b\u0438 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0438 \u043f\u0440\u0435\u043c\u044c\u0435\u0440-\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430 \u041b\u0438\u0442\u0432\u044b\u0022 data-author=\u0022Europos Komisijos atstovyb\u0117 Lietuvoje\u0022 data-owner=\u0022facebook.com\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-1639667456bUtrJbBOjegwEzmbmrjxkEHhCgzrLVxmR3PK9886.jpeg\u0022 title=\u0022\u0411\u0438\u0442\u0432\u0430 \u043b\u0438\u0446\u0435\u043c\u0435\u0440\u043e\u0432. \u0410\u043d\u0442\u0438\u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0438\u0435 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u043f\u043e\u0441\u0441\u043e\u0440\u0438\u043b\u0438 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0438 \u043f\u0440\u0435\u043c\u044c\u0435\u0440-\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430 \u041b\u0438\u0442\u0432\u044b\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0430\u043a\u0430\u043d\u0443\u043d\u0435 \u0431\u043e\u0440\u044c\u0431\u0430 \u0437\u0430 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u0432\u043b\u0438\u044f\u043d\u0438\u0435 \u0432 \u041b\u0438\u0442\u0432\u0435 \u0432\u044b\u0448\u043b\u0430 \u043d\u0430 \u043d\u043e\u0432\u044b\u0439 \u0443\u0440\u043e\u0432\u0435\u043d\u044c. \u041e\u0441\u043a\u043e\u0440\u0431\u043b\u0435\u043d\u043d\u044b\u0439 \u0442\u0430\u043a\u0438\u043c \u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435\u043c \u0434\u0435\u043b \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u043f\u0443\u0431\u043b\u0438\u0447\u043d\u043e \u043e\u0431\u0432\u0438\u043d\u0438\u043b \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0432 \u0434\u0432\u043e\u0439\u043d\u044b\u0445 \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430\u0445.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u042f \u043f\u043e\u043c\u043d\u044e, \u0447\u0442\u043e \u043a\u043e\u0433\u0434\u0430 \u043f\u0440\u0430\u0432\u044f\u0449\u0430\u044f \u043a\u043e\u0430\u043b\u0438\u0446\u0438\u044f \u0431\u044b\u043b\u0430 \u0432 \u043e\u043f\u043f\u043e\u0437\u0438\u0446\u0438\u0438, \u043e\u043d\u0430 \u0443\u0441\u0442\u0430\u043d\u0430\u0432\u043b\u0438\u0432\u0430\u043b\u0430 \u0434\u043e\u0432\u043e\u043b\u044c\u043d\u043e \u0432\u044b\u0441\u043e\u043a\u0438\u0435 \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u044b \u0434\u043b\u044f \u043c\u0438\u043d\u0438\u0441\u0442\u0440\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0440\u0430\u0431\u043e\u0442\u0430\u043b\u0438 \u0432 \u0442\u043e \u0432\u0440\u0435\u043c\u044f, \u0430 \u0441\u0435\u0439\u0447\u0430\u0441 \u044d\u0442\u0438 \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u044b \u0441\u043d\u0438\u0437\u0438\u043b\u0438\u0441\u044c \u0434\u043e \u0434\u043e\u0432\u043e\u043b\u044c\u043d\u043e \u043d\u0438\u0437\u043a\u043e\u0433\u043e \u0443\u0440\u043e\u0432\u043d\u044f. \u041f\u043e\u0447\u0435\u043c\u0443 \u043e\u043d\u0438 \u043e\u0442\u043d\u043e\u0441\u044f\u0442\u0441\u044f \u043a \u0441\u0435\u0431\u0435 \u043d\u0435 \u0442\u0430\u043a, \u043a\u0430\u043a \u0442\u043e\u0433\u0434\u0430?\u00bb \u2013 \u0441\u043a\u0430\u0437\u0430\u043b \u043b\u0438\u0442\u043e\u0432\u0441\u043a\u0438\u0439 \u043b\u0438\u0434\u0435\u0440.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0413\u043b\u0430\u0432\u0430 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0432 \u043e\u0442\u0432\u0435\u0442 \u0442\u043e\u0436\u0435 \u043e\u0431\u0432\u0438\u043d\u0438\u043b\u0430 \u041d\u0430\u0443\u0441\u0435\u0434\u0443 \u0432 \u043b\u0438\u0446\u0435\u043c\u0435\u0440\u0438\u0438. \u041f\u043e \u0435\u0435 \u0441\u043b\u043e\u0432\u0430\u043c, \u044d\u0442\u043e \u0432\u044b\u0440\u0430\u0436\u0430\u0435\u0442\u0441\u044f \u0432 \u0434\u0432\u043e\u044f\u043a\u043e\u043c \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0438 \u043a \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u043c \u0441\u0430\u043d\u043a\u0446\u0438\u044f\u043c \u043f\u0440\u043e\u0442\u0438\u0432 \u041c\u0438\u043d\u0441\u043a\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u0415\u0449\u0435 \u0432 \u0438\u044e\u043d\u0435 \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u041b\u0438\u0442\u0432\u044b \u0431\u044b\u043b\u0430 \u0432 \u0447\u0438\u0441\u043b\u0435 \u043f\u0440\u043e\u0442\u0438\u0432\u043d\u0438\u043a\u043e\u0432 \u0430\u043d\u0442\u0438\u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0438\u0445 \u0441\u0430\u043d\u043a\u0446\u0438\u0439, \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b\u0438 \u0432 \u0438\u0437\u0434\u0430\u043d\u0438\u0438 \u003Ca href=\u0022https:\/\/www.delfi.lt\/ru\/news\/politics\/premer-v-otvet-na-kritiku-prezidenta-o-licemerii-bylo-by-neploho-primenit-eto-i-k-sebe.d?id=88971947\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003EDELFI\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u043e\u0441\u043a\u043e\u043b\u044c\u043a\u0443 \u044f \u0441\u043b\u044b\u0448\u0430\u043b\u0430 \u0437\u0434\u0435\u0441\u044c \u0437\u0430\u043c\u0435\u0447\u0430\u043d\u0438\u044f \u043e \u0444\u0430\u0440\u0438\u0441\u0435\u0439\u0441\u0442\u0432\u0435 \u0438 \u043d\u0435\u043a\u043e\u0442\u043e\u0440\u043e\u0439 \u0434\u0432\u0443\u043b\u0438\u0447\u043d\u043e\u0441\u0442\u0438 \u0438 \u0434\u0432\u043e\u0439\u043d\u044b\u0445 \u0441\u0442\u0430\u043d\u0434\u0430\u0440\u0442\u0430\u0445, \u0431\u044b\u043b\u043e \u0431\u044b \u0445\u043e\u0440\u043e\u0448\u043e \u044d\u0442\u043e \u043f\u0440\u0438\u043c\u0435\u043d\u044f\u0442\u044c \u0438 \u043a \u0441\u0435\u0431\u0435\u00bb, \u2013 \u043f\u043e\u0441\u043e\u0432\u0435\u0442\u043e\u0432\u0430\u043b\u0430 \u0418\u043d\u0433\u0440\u0438\u0434\u0430 \u0428\u0438\u043c\u043e\u043d\u0438\u0442\u0435.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u00a0\u0420\u0430\u043d\u0435\u0435 \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u044c \u0434\u0438\u0440\u0435\u043a\u0442\u043e\u0440\u0430 \u0418\u043d\u0441\u0442\u0438\u0442\u0443\u0442\u0430 \u0441\u0442\u0440\u0430\u043d \u0421\u041d\u0413 \u003Cstrong\u003E\u0418\u0433\u043e\u0440\u044c \u0428\u0438\u0448\u043a\u0438\u043d\u003C\/strong\u003E \u003Ca href=\u0022https:\/\/polit.info\/564449-ogon-po-svoim-amerikanskie-sankcii-protiv-belorussii-udarili-po-gosapparatu-litvy\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043d\u0430\u0437\u0432\u0430\u043b\u003C\/a\u003E \u041b\u0438\u0442\u0432\u0443 \u00ab\u0440\u0430\u0441\u0445\u043e\u0434\u043d\u044b\u043c \u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u043e\u043c\u00bb \u0432 \u0431\u043e\u043b\u044c\u0448\u043e\u0439 \u0433\u0435\u043e\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0438\u0433\u0440\u0435 \u0421\u0428\u0410.\u003C\/p\u003E\n","type_id":"2","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 18:23","publicPublishDateTimestamp":1639668220,"public_publish_date":"2021-12-16T15:23:40.000000Z","authors":[{"id":337,"author":"\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u041b\u0430\u043a\u043c\u0430\u043d","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"","post_count":730}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-1639668134ff7e0cf9f4e1c252eb6703f05e6e08d0.jpeg","mainImageAuthor":"Gitanas Naus\u0117da","mainImageOwner":"nauseda2019.lt","mainImageDate":"2021-12-16T15:22:14.000000Z"},{"id":564595,"title":"\u0410\u043d\u0435\u043a\u0434\u043e\u0442 \u041d\u043e\u0440\u043a\u0438\u043d\u0430 \u043e \u043f\u043b\u0430\u0447\u0443\u0449\u0438\u0445 \u0435\u0432\u0440\u0435\u044f\u0445 \u0440\u0430\u0437\u0432\u0435\u0441\u0435\u043b\u0438\u043b \u0433\u043e\u0441\u0442\u0435\u0439 \u0441\u0442\u0443\u0434\u0438\u0438 \u00ab\u041c\u0435\u0441\u0442\u0430 \u0432\u0441\u0442\u0440\u0435\u0447\u0438\u00bb","postViews":"306","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"18:14","updatedTime":"18:14","link":"564595-anekdot-norkina-o-plachushchih-evreyah-razveselil-gostei-studii-mesta-vstrechi","fullLink":"https:\/\/polit.info\/564595-anekdot-norkina-o-plachushchih-evreyah-razveselil-gostei-studii-mesta-vstrechi","lead":"\u0418\u0441\u043a\u0440\u043e\u043c\u0435\u0442\u043d\u044b\u0439 \u0430\u043d\u0435\u043a\u0434\u043e\u0442 \u0442\u0435\u043b\u0435\u0432\u0435\u0434\u0443\u0449\u0435\u0433\u043e \u0410\u043d\u0434\u0440\u0435\u044f \u041d\u043e\u0440\u043a\u0438\u043d\u0430 \u043e\u0431 \u044d\u043c\u0438\u0433\u0440\u0430\u043d\u0442\u0435 \u0438 \u0438\u0437\u0432\u043e\u0437\u0447\u0438\u043a\u0435 \u0437\u0430\u0441\u0442\u0430\u0432\u0438\u043b \u0430\u0443\u0434\u0438\u0442\u043e\u0440\u0438\u044e \u00ab\u041c\u0435\u0441\u0442\u0430 \u0432\u0441\u0442\u0440\u0435\u0447\u0438\u00bb \u0441\u043c\u0435\u044f\u0442\u044c\u0441\u044f \u0434\u043e \u0441\u043b\u0435\u0437.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0410\u043d\u0435\u043a\u0434\u043e\u0442 \u041d\u043e\u0440\u043a\u0438\u043d\u0430 \u043e \u043f\u043b\u0430\u0447\u0443\u0449\u0438\u0445 \u0435\u0432\u0440\u0435\u044f\u0445 \u0440\u0430\u0437\u0432\u0435\u0441\u0435\u043b\u0438\u043b \u0433\u043e\u0441\u0442\u0435\u0439 \u0441\u0442\u0443\u0434\u0438\u0438 \u00ab\u041c\u0435\u0441\u0442\u0430 \u0432\u0441\u0442\u0440\u0435\u0447\u0438\u00bb\u0022 data-author=\u0022\u0421\u0442\u0435\u043f\u0430\u043d \u042f\u0446\u043a\u043e\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-252-1639667048.jpeg\u0022 title=\u0022\u0410\u043d\u0435\u043a\u0434\u043e\u0442 \u041d\u043e\u0440\u043a\u0438\u043d\u0430 \u043e \u043f\u043b\u0430\u0447\u0443\u0449\u0438\u0445 \u0435\u0432\u0440\u0435\u044f\u0445 \u0440\u0430\u0437\u0432\u0435\u0441\u0435\u043b\u0438\u043b \u0433\u043e\u0441\u0442\u0435\u0439 \u0441\u0442\u0443\u0434\u0438\u0438 \u00ab\u041c\u0435\u0441\u0442\u0430 \u0432\u0441\u0442\u0440\u0435\u0447\u0438\u00bb\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0418\u0441\u043a\u0440\u043e\u043c\u0435\u0442\u043d\u044b\u0439 \u0430\u043d\u0435\u043a\u0434\u043e\u0442 \u0442\u0435\u043b\u0435\u0432\u0435\u0434\u0443\u0449\u0435\u0433\u043e \u0410\u043d\u0434\u0440\u0435\u044f \u041d\u043e\u0440\u043a\u0438\u043d\u0430 \u043e\u0431 \u044d\u043c\u0438\u0433\u0440\u0430\u043d\u0442\u0435 \u0438 \u0438\u0437\u0432\u043e\u0437\u0447\u0438\u043a\u0435 \u0437\u0430\u0441\u0442\u0430\u0432\u0438\u043b \u0430\u0443\u0434\u0438\u0442\u043e\u0440\u0438\u044e \u00ab\u041c\u0435\u0441\u0442\u0430 \u0432\u0441\u0442\u0440\u0435\u0447\u0438\u00bb \u0441\u043c\u0435\u044f\u0442\u044c\u0441\u044f \u0434\u043e \u0441\u043b\u0435\u0437.\u003C\/p\u003E\n\u003Cp\u003E\u0413\u043e\u0441\u0442\u0438 \u043f\u0435\u0440\u0435\u0434\u0430\u0447\u0438 \u0438\u0441\u043a\u0430\u043b\u0438 \u043e\u0442\u0432\u0435\u0442\u044b \u043d\u0430 \u0432\u043e\u043f\u0440\u043e\u0441\u044b \u043e \u0442\u043e\u043c, \u043f\u043e\u0447\u0435\u043c\u0443 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0430\u044f \u0441\u0442\u043e\u0440\u043e\u043d\u0430 \u043d\u0435 \u0445\u043e\u0447\u0435\u0442 \u0440\u0430\u0441\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u0437\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442 \u043e \u0432\u043e\u0437\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u0438 \u0433\u0440\u0430\u0436\u0434\u0430\u043d \u0420\u043e\u0441\u0441\u0438\u0438 \u043e\u0431\u0440\u0430\u0442\u043d\u043e \u2014 \u043a \u0440\u043e\u0434\u043d\u044b\u043c \u043f\u0435\u043d\u0430\u0442\u0430\u043c, \u0430 \u0442\u0430\u043a\u0436\u0435 \u043f\u043e\u0447\u0435\u043c\u0443 \u0437\u0430\u043f\u0430\u0434\u043d\u044b\u0435 \u0441\u0442\u0440\u0430\u043d\u044b \u0444\u0430\u043b\u044c\u0448\u0438\u0432\u044f\u0442, \u043a\u043e\u0433\u0434\u0430 \u0434\u0435\u043b\u043e \u043a\u0430\u0441\u0430\u0435\u0442\u0441\u044f \u044d\u043a\u043e\u043b\u043e\u0433\u0438\u0438 \u043e\u043a\u0440\u0443\u0436\u0430\u044e\u0449\u0435\u0439 \u0441\u0440\u0435\u0434\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u043a\u0430\u043a\u043e\u0439-\u0442\u043e \u043c\u043e\u043c\u0435\u043d\u0442 \u0441\u043f\u0438\u043a\u0435\u0440\u044b, \u0432\u044b\u0441\u043a\u0430\u0437\u044b\u0432\u0430\u044f \u0441\u0432\u043e\u0438 \u043c\u043d\u0435\u043d\u0438\u044f \u0438 \u043f\u043e\u0437\u0438\u0446\u0438\u0438, \u0437\u0430\u0431\u044b\u043b\u0438\u0441\u044c \u0438 \u043e\u0431\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0430 \u0432 \u0430\u0443\u0434\u0438\u0442\u043e\u0440\u0438\u0438 \u0441\u0438\u043b\u044c\u043d\u043e \u043e\u0431\u043e\u0441\u0442\u0440\u0438\u043b\u0430\u0441\u044c. \u041e\u0434\u043d\u0430\u043a\u043e \u043d\u0430 \u043f\u043e\u043c\u043e\u0449\u044c \u0432 \u044d\u0442\u043e\u0439 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u043f\u0440\u0438\u0448\u0435\u043b \u041d\u043e\u0440\u043a\u0438\u043d, \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u0432 \u0441\u043c\u0435\u0448\u043d\u0443\u044e \u0438\u0441\u0442\u043e\u0440\u0438\u044e \u043e\u0431 \u044d\u043c\u0438\u0433\u0440\u0430\u043d\u0442\u0435 \u0438 \u0438\u0437\u0432\u043e\u0437\u0447\u0438\u043a\u0435.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0420\u0435\u043f\u0430\u0442\u0440\u0438\u0430\u043d\u0442 \u0442\u043e\u043b\u044c\u043a\u043e \u0447\u0442\u043e \u043f\u0440\u0438\u0435\u0445\u0430\u043b \u0432 \u0418\u0437\u0440\u0430\u0438\u043b\u044c, \u0432\u0435\u0441\u044c \u043f\u0435\u0440\u0435\u043f\u043e\u043b\u043d\u0435\u043d \u0447\u0443\u0432\u0441\u0442\u0432\u0430\u043c\u0438, \u0432\u043e\u043b\u043d\u0443\u0435\u0442\u0441\u044f, \u0441\u043e\u043e\u0431\u0440\u0430\u0436\u0430\u0435\u0442 \u043d\u0435 \u043e\u0447\u0435\u043d\u044c \u0445\u043e\u0440\u043e\u0448\u043e. \u041f\u043e\u0434\u0445\u043e\u0434\u0438\u0442 \u043a \u0442\u0430\u043a\u0441\u0438\u0441\u0442\u0443 \u0438 \u0433\u043e\u0432\u043e\u0440\u0438\u0442:\u003C\/p\u003E\n\n\u003Cp\u003E\u2014 \u041e\u0442\u0432\u0435\u0437\u0438\u0442\u0435 \u043c\u0435\u043d\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u2014 \u041a\u0443\u0434\u0430?\u003C\/p\u003E\n\n\u003Cp\u003E\u2014 \u041d\u0443, \u0432\u043e\u0442, \u043a \u044d\u0442\u043e\u043c\u0443 \u043c\u0435\u0441\u0442\u0443, \u0433\u0434\u0435 \u0432\u0441\u0435 \u0435\u0432\u0440\u0435\u0438 \u043f\u043b\u0430\u0447\u0443\u0442.\u003C\/p\u003E\n\n\u003Cp\u003E\u2014 \u0412 \u043d\u0430\u043b\u043e\u0433\u043e\u0432\u043e\u0435 \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0435, \u0447\u0442\u043e \u043b\u0438?\u00bb \u2014 \u0437\u0430\u043a\u043e\u043d\u0447\u0438\u043b \u0441\u0432\u043e\u0439 \u0430\u043d\u0435\u043a\u0434\u043e\u0442 \u043e \u0432\u043e\u0437\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u0438 \u044d\u043c\u0438\u0433\u0440\u0430\u043d\u0442\u0430 \u043d\u0430 \u0420\u043e\u0434\u0438\u043d\u0443 \u0432\u0435\u0434\u0443\u0449\u0438\u0439, \u0434\u043e\u0432\u0435\u0434\u044f \u0437\u0440\u0438\u0442\u0435\u043b\u0435\u0439 \u00ab\u041c\u0435\u0441\u0442\u0430 \u0432\u0441\u0442\u0440\u0435\u0447\u0438\u00bb \u0434\u043e \u0441\u043b\u0435\u0437.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0442\u0435\u043b\u0435\u0432\u0435\u0434\u0443\u0449\u0438\u0439 \u0410\u043d\u0434\u0440\u0435\u0439 \u041d\u043e\u0440\u043a\u0438\u043d \u0430\u043d\u0435\u043a\u0434\u043e\u0442\u043e\u043c \u043f\u0440\u043e \u0430\u043b\u043a\u043e\u0433\u043e\u043b\u0438\u043a\u0430 \u043f\u043e\u0432\u0435\u0441\u0435\u043b\u0438\u043b \u0433\u043e\u0441\u0442\u0435\u0439 \u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u044b \u00ab\u041c\u0435\u0441\u0442\u043e \u0432\u0441\u0442\u0440\u0435\u0447\u0438\u00bb. \u0428\u0443\u0442\u043a\u0430 \u043f\u0440\u043e\u0437\u0432\u0443\u0447\u0430\u043b\u0430 \u0432 \u044d\u0444\u0438\u0440\u0435 \u041d\u0422\u0412.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 18:14","publicPublishDateTimestamp":1639667677,"public_publish_date":"2021-12-16T15:14:37.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":7650}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-252-1639667048.jpeg","mainImageAuthor":"\u0421\u0442\u0435\u043f\u0430\u043d \u042f\u0446\u043a\u043e","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2021-12-16T15:14:37.000000Z"},{"id":564594,"title":"\u0420\u0435\u0437\u0446\u043e\u0432\u0430 \u0437\u0430\u043d\u044f\u043b\u0430 \u043f\u044f\u0442\u043e\u0435 \u043c\u0435\u0441\u0442\u043e \u0432 \u0441\u043f\u0440\u0438\u043d\u0442\u0435\u0440\u0441\u043a\u043e\u0439 \u0433\u043e\u043d\u043a\u0435 \u043d\u0430 \u0447\u0435\u0442\u0432\u0435\u0440\u0442\u043e\u043c \u044d\u0442\u0430\u043f\u0435 \u041a\u041c \u043f\u043e \u0431\u0438\u0430\u0442\u043b\u043e\u043d\u0443","postViews":"80","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"18:07","updatedTime":"18:07","link":"564594-rezcova-zanyala-pyatoe-mesto-v-sprinterskoi-gonke-na-chetvertom-etape-km-po-biatlonu","fullLink":"https:\/\/polit.info\/564594-rezcova-zanyala-pyatoe-mesto-v-sprinterskoi-gonke-na-chetvertom-etape-km-po-biatlonu","lead":"\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0430\u044f \u0431\u0438\u0430\u0442\u043b\u043e\u043d\u0438\u0441\u0442\u043a\u0430 \u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u0420\u0435\u0437\u0446\u043e\u0432\u0430 \u0437\u0430\u043d\u044f\u043b\u0430 \u043f\u044f\u0442\u043e\u0435 \u043c\u0435\u0441\u0442\u043e \u0432 \u0436\u0435\u043d\u0441\u043a\u043e\u043c \u0441\u043f\u0440\u0438\u043d\u0442\u0435 \u043d\u0430 \u044d\u0442\u0430\u043f\u0435 \u041a\u0443\u0431\u043a\u0430 \u043c\u0438\u0440\u0430 \u0432\u043e \u0424\u0440\u0430\u043d\u0446\u0438\u0438.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u0435\u0437\u0446\u043e\u0432\u0430 \u0437\u0430\u043d\u044f\u043b\u0430 \u043f\u044f\u0442\u043e\u0435 \u043c\u0435\u0441\u0442\u043e \u0432 \u0441\u043f\u0440\u0438\u043d\u0442\u0435\u0440\u0441\u043a\u043e\u0439 \u0433\u043e\u043d\u043a\u0435 \u043d\u0430 \u0447\u0435\u0442\u0432\u0435\u0440\u0442\u043e\u043c \u044d\u0442\u0430\u043f\u0435 \u041a\u041c \u043f\u043e \u0431\u0438\u0430\u0442\u043b\u043e\u043d\u0443\u0022 data-author=\u0022\u0411\u043e\u0431\u044b\u043b\u0435\u0432 \u0421\u0435\u0440\u0433\u0435\u0439\u0022 data-owner=\u0022TACC\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-76-1639666088.jpeg\u0022 title=\u0022\u0420\u0435\u0437\u0446\u043e\u0432\u0430 \u0437\u0430\u043d\u044f\u043b\u0430 \u043f\u044f\u0442\u043e\u0435 \u043c\u0435\u0441\u0442\u043e \u0432 \u0441\u043f\u0440\u0438\u043d\u0442\u0435\u0440\u0441\u043a\u043e\u0439 \u0433\u043e\u043d\u043a\u0435 \u043d\u0430 \u0447\u0435\u0442\u0432\u0435\u0440\u0442\u043e\u043c \u044d\u0442\u0430\u043f\u0435 \u041a\u041c \u043f\u043e \u0431\u0438\u0430\u0442\u043b\u043e\u043d\u0443\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0430\u044f \u0431\u0438\u0430\u0442\u043b\u043e\u043d\u0438\u0441\u0442\u043a\u0430 \u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u0420\u0435\u0437\u0446\u043e\u0432\u0430 \u0437\u0430\u043d\u044f\u043b\u0430 \u043f\u044f\u0442\u043e\u0435 \u043c\u0435\u0441\u0442\u043e \u0432 \u0436\u0435\u043d\u0441\u043a\u043e\u043c \u0441\u043f\u0440\u0438\u043d\u0442\u0435 \u043d\u0430 \u044d\u0442\u0430\u043f\u0435 \u041a\u0443\u0431\u043a\u0430 \u043c\u0438\u0440\u0430 \u0432\u043e \u0424\u0440\u0430\u043d\u0446\u0438\u0438.\u003C\/p\u003E\n\u003Cp\u003E\u0421\u0442\u0430\u0440\u0442\u043e\u0432\u0430\u044f \u0433\u043e\u043d\u043a\u0430 \u0447\u0435\u0442\u0432\u0435\u0440\u0442\u043e\u0433\u043e \u044d\u0442\u0430\u043f\u0430 \u041a\u0443\u0431\u043a\u0430 \u043c\u0438\u0440\u0430 \u043f\u043e \u0431\u0438\u0430\u0442\u043b\u043e\u043d\u0443, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043f\u0440\u043e\u0445\u043e\u0434\u0438\u0442 \u0432 \u0410\u043d\u0441\u0438 \u0441 16 \u043f\u043e 19 \u0434\u0435\u043a\u0430\u0431\u0440\u044f, \u0437\u0430\u043a\u043e\u043d\u0447\u0438\u043b\u0430\u0441\u044c \u043f\u043e\u0431\u0435\u0434\u043e\u0439 \u043d\u043e\u0440\u0432\u0435\u0436\u0441\u043a\u043e\u0439 \u0431\u0438\u0430\u0442\u043b\u043e\u043d\u0438\u0441\u0442\u043a\u0438 \u041c\u0430\u0440\u0442\u0435 \u0420\u0435\u0439\u0441\u0435\u043b\u0430\u043d\u0434. \u0417\u0430\u0432\u043e\u0435\u0432\u0430\u0432\u0448\u0430\u044f \u0437\u043e\u043b\u043e\u0442\u043e \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u043a\u0430 \u043f\u0440\u0435\u043e\u0434\u043e\u043b\u0435\u043b\u0430 \u0434\u0438\u0441\u0442\u0430\u043d\u0446\u0438\u044e \u0432 7,5 \u043a\u0438\u043b\u043e\u043c\u0435\u0442\u0440\u0430 \u0437\u0430 20 \u043c\u0438\u043d\u0443\u0442 22 \u0441\u0435\u043a\u0443\u043d\u0434\u044b. \u0420\u0435\u0439\u0441\u0435\u043b\u0430\u043d\u0434 \u043d\u0435 \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043b\u0430 \u043f\u0440\u043e\u043c\u0430\u0445\u043e\u0432 \u043d\u0430 \u0434\u0432\u0443\u0445 \u043e\u0433\u043d\u0435\u0432\u044b\u0445 \u0440\u0443\u0431\u0435\u0436\u0430\u0445.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0435\u0440\u0435\u0431\u0440\u043e \u0432 \u0436\u0435\u043d\u0441\u043a\u043e\u043c \u0441\u043f\u0440\u0438\u043d\u0442\u0435 \u0437\u0430\u0432\u043e\u0435\u0432\u0430\u043b\u0430 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u0438\u0446\u0430 \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u0410\u043d\u0430\u0438\u0441 \u0411\u0435\u0441\u043a\u043e\u043d. \u041e\u043d\u0430 \u043e\u043f\u0435\u0440\u0435\u0434\u0438\u043b\u0430 \u0437\u0430\u043d\u044f\u0432\u0448\u0443\u044e \u0442\u0440\u0435\u0442\u044c\u0435 \u043c\u0435\u0441\u0442\u043e \u0448\u0432\u0435\u0434\u043a\u0443 \u042d\u043b\u044c\u0432\u0438\u0440\u0443 \u042d\u0431\u0435\u0440\u0433 \u043d\u0430 0,7 \u0441\u0435\u043a\u0443\u043d\u0434\u044b. \u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0430\u044f \u0431\u0438\u0430\u0442\u043b\u043e\u043d\u0438\u0441\u0442\u043a\u0430 \u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u0420\u0435\u0437\u0446\u043e\u0432\u0430 \u043f\u043e\u043a\u0430\u0437\u0430\u043b\u0430 \u043f\u044f\u0442\u044b\u0439 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442. \u0414\u043e\u0447\u044c \u043e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u043e\u0439 \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u043a\u0438 \u043f\u043e \u043b\u044b\u0436\u043d\u044b\u043c \u0433\u043e\u043d\u043a\u0430\u043c \u043f\u0440\u043e\u043c\u0430\u0445\u043d\u0443\u043b\u0430\u0441\u044c \u043e\u0434\u0438\u043d \u0440\u0430\u0437 \u0438 \u0443\u0441\u0442\u0443\u043f\u0438\u043b\u0430 \u0420\u0435\u0439\u0441\u0435\u043b\u0430\u043d\u0434 26,7 \u0441\u0435\u043a\u0443\u043d\u0434\u044b. \u0421\u043e\u043e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u0446\u0430 \u0420\u0435\u0437\u0446\u043e\u0432\u043e\u0439 \u0418\u0440\u0438\u043d\u0430 \u041a\u0430\u0437\u0430\u043a\u0435\u0432\u0438\u0447 \u0437\u0430\u043d\u044f\u043b\u0430 17-\u0435 \u043c\u0435\u0441\u0442\u043e. \u041e\u0441\u0442\u0430\u043b\u044c\u043d\u044b\u0435 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u0431\u0438\u0430\u0442\u043b\u043e\u043d\u0438\u0441\u0442\u043a\u0438 \u043d\u0435 \u043f\u043e\u043f\u0430\u043b\u0438 \u0432 \u0442\u043e\u043f-20.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 18:07","publicPublishDateTimestamp":1639667259,"public_publish_date":"2021-12-16T15:07:39.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":7623}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-76-1639666088.jpeg","mainImageAuthor":"\u0411\u043e\u0431\u044b\u043b\u0435\u0432 \u0421\u0435\u0440\u0433\u0435\u0439","mainImageOwner":"TACC","mainImageDate":"2021-12-16T15:07:39.000000Z"},{"id":564593,"title":"\u0417\u0430\u0431\u0438\u0442\u044b\u0435 \u043b\u0438\u0432\u043d\u0435\u0432\u043a\u0438 \u0441\u0442\u0430\u043b\u0438 \u043f\u0440\u0438\u0447\u0438\u043d\u043e\u0439 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u044f \u0432 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435 \u043d\u0430 \u0444\u043e\u043d\u0435 \u043e\u0442\u0442\u0435\u043f\u0435\u043b\u0438","postViews":"80","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"17:56","updatedTime":"17:56","link":"564593-zabitye-livnevki-stali-prichinoi-navodneniya-v-peterburge-na-fone-ottepeli","fullLink":"https:\/\/polit.info\/564593-zabitye-livnevki-stali-prichinoi-navodneniya-v-peterburge-na-fone-ottepeli","lead":"\u041f\u043e\u0441\u043b\u0435 \u043f\u0440\u0438\u0445\u043e\u0434\u0430 \u0432 \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433 \u0430\u043d\u043e\u043c\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0434\u043b\u044f \u0441\u0435\u0440\u0435\u0434\u0438\u043d\u044b \u0434\u0435\u043a\u0430\u0431\u0440\u044f \u0442\u0435\u043f\u043b\u0430 \u0433\u043e\u0440\u043e\u0434 \u043f\u0440\u0435\u0432\u0440\u0430\u0442\u0438\u043b\u0441\u044f \u0432 \u043d\u0435\u043e\u0434\u043d\u043e\u0440\u043e\u0434\u043d\u044b\u0439 \u043f\u043e\u043b\u0438\u0433\u043e\u043d \u0441 \u043f\u0440\u0435\u043f\u044f\u0442\u0441\u0442\u0432\u0438\u044f\u043c\u0438.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0417\u0430\u0431\u0438\u0442\u044b\u0435 \u043b\u0438\u0432\u043d\u0435\u0432\u043a\u0438 \u0441\u0442\u0430\u043b\u0438 \u043f\u0440\u0438\u0447\u0438\u043d\u043e\u0439 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u044f \u0432 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435 \u043d\u0430 \u0444\u043e\u043d\u0435 \u043e\u0442\u0442\u0435\u043f\u0435\u043b\u0438\u0022 data-author=\u0022\u0022 data-owner=\u0022\u041d\u0435\u0432\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-197-1639666150.jpeg\u0022 title=\u0022\u0417\u0430\u0431\u0438\u0442\u044b\u0435 \u043b\u0438\u0432\u043d\u0435\u0432\u043a\u0438 \u0441\u0442\u0430\u043b\u0438 \u043f\u0440\u0438\u0447\u0438\u043d\u043e\u0439 \u043d\u0430\u0432\u043e\u0434\u043d\u0435\u043d\u0438\u044f \u0432 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435 \u043d\u0430 \u0444\u043e\u043d\u0435 \u043e\u0442\u0442\u0435\u043f\u0435\u043b\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435 \u043f\u0440\u0438\u0445\u043e\u0434\u0430 \u0432 \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433 \u0430\u043d\u043e\u043c\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0434\u043b\u044f \u0441\u0435\u0440\u0435\u0434\u0438\u043d\u044b \u0434\u0435\u043a\u0430\u0431\u0440\u044f \u0442\u0435\u043f\u043b\u0430 \u0433\u043e\u0440\u043e\u0434 \u043f\u0440\u0435\u0432\u0440\u0430\u0442\u0438\u043b\u0441\u044f \u0432 \u043d\u0435\u043e\u0434\u043d\u043e\u0440\u043e\u0434\u043d\u044b\u0439 \u043f\u043e\u043b\u0438\u0433\u043e\u043d \u0441 \u043f\u0440\u0435\u043f\u044f\u0442\u0441\u0442\u0432\u0438\u044f\u043c\u0438.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043b\u044e\u0441\u043e\u0432\u0430\u044f \u0442\u0435\u043c\u043f\u0435\u0440\u0430\u0442\u0443\u0440\u0430, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u0434\u0435\u0440\u0436\u0438\u0442\u0441\u044f \u0443\u0436\u0435 \u0432 \u0442\u0435\u0447\u0435\u043d\u0438\u0435 \u0434\u0432\u0443\u0445 \u0434\u043d\u0435\u0439, \u0440\u0435\u0437\u043a\u043e \u0440\u0430\u0441\u0442\u043e\u043f\u0438\u043b\u0430 \u0433\u043b\u044b\u0431\u044b \u0441\u043d\u0435\u0433\u0430, \u043d\u0435\u0443\u0431\u0440\u0430\u043d\u043d\u044b\u0435 \u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u043d\u044b\u043c\u0438 \u0441\u043b\u0443\u0436\u0431\u0430\u043c\u0438 \u0432 \u0442\u0435\u0447\u0435\u043d\u0438\u0435 \u0434\u0432\u0443\u0445 \u043d\u0435\u0434\u0435\u043b\u044c. \u041e\u0431\u0440\u0430\u0437\u043e\u0432\u0430\u0432\u0448\u0430\u044f\u0441\u044f \u0432\u043e\u0434\u0430 \u0437\u0430\u043f\u043e\u043b\u043d\u0438\u043b\u0430 \u0443\u043b\u0438\u0446\u044b \u0433\u043e\u0440\u043e\u0434\u0430. \u0412 \u0447\u0430\u0441\u0442\u043d\u043e\u0441\u0442\u0438, \u043e\u0441\u043e\u0431\u044b\u0435 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u044b \u0438\u0437-\u0437\u0430 \u044d\u0442\u043e\u0433\u043e \u0432\u043e\u0437\u043d\u0438\u043a\u0430\u044e\u0442 \u043d\u0430 \u043f\u0435\u0448\u0435\u0445\u043e\u0434\u043d\u044b\u0445 \u043f\u0435\u0440\u0435\u0445\u043e\u0434\u0430\u0445. \u041b\u044e\u0434\u0438 \u0432\u044b\u043d\u0443\u0436\u0434\u0435\u043d\u044b \u0438\u0434\u0442\u0438 \u043f\u043e \u0433\u043b\u0443\u0431\u043e\u043a\u0438\u043c \u043b\u0443\u0436\u0430\u043c, \u043f\u043e\u0442\u043e\u043c\u0443 \u0447\u0442\u043e \u043e\u0431\u043e\u0439\u0442\u0438 \u0438\u0445 \u043c\u043e\u0436\u043d\u043e \u0442\u043e\u043b\u044c\u043a\u043e \u043f\u043e \u043c\u043e\u043a\u0440\u043e\u043c\u0443 \u043b\u044c\u0434\u0443, \u0447\u0442\u043e \u0447\u0440\u0435\u0432\u0430\u0442\u043e \u043f\u0430\u0434\u0435\u043d\u0438\u044f\u043c\u0438 \u0438 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u0435\u043c \u0442\u044f\u0436\u0435\u043b\u044b\u0445 \u0442\u0440\u0430\u0432\u043c. \u041e\u0441\u043e\u0431\u0435\u043d\u043d\u043e \u043e\u043f\u0430\u0441\u043d\u043e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u0432\u044b\u0433\u043b\u044f\u0434\u0438\u0442 \u0434\u043b\u044f \u043f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0436\u0446\u0435\u0432 \u043f\u0440\u0435\u043a\u043b\u043e\u043d\u043d\u043e\u0433\u043e \u0432\u043e\u0437\u0440\u0430\u0441\u0442\u0430. \u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0022 data-author=\u0022\u041b\u0435\u0441\u044f \u041c\u043e\u0436\u0430\u0435\u0432\u0430\u0022 data-owner=\u0022\u041d\u0435\u0432\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-197-1639666165.jpeg\u0022 \/\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0413\u043e\u0440\u043e\u0436\u0430\u043d\u0435 \u0436\u0430\u043b\u0443\u044e\u0442\u0441\u044f \u0432 \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044e \u0433\u043e\u0440\u043e\u0434\u0430 \u0432\u043e \u0433\u043b\u0430\u0432\u0435 \u0441 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u043e\u043c \u0411\u0435\u0433\u043b\u043e\u0432\u044b\u043c \u043d\u0430 \u0437\u0430\u0431\u0438\u0442\u044b\u0435 \u0433\u0440\u044f\u0437\u043d\u044b\u043c \u0441\u043d\u0435\u0433\u043e\u043c \u0434\u043e\u0436\u0434\u0435\u0432\u044b\u0435 \u043a\u0430\u043d\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u0440\u043e\u0441\u0442\u043e \u043d\u0435 \u0441\u043f\u0440\u0430\u0432\u043b\u044f\u044e\u0442\u0441\u044f \u0441\u043e \u0441\u0432\u043e\u0435\u0439 \u0437\u0430\u0434\u0430\u0447\u0435\u0439, \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u043e \u003Ca href=\u0022https:\/\/riafan.ru\/region\/spb\/1572488-zatoplenie-ulic-proiskhodit-iz-za-zasorennykh-gryaznym-snegom-livnevok\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u003C\/a\u003E. \u041e\u0434\u043d\u0430\u043a\u043e \u0441 \u043a\u0430\u0436\u0434\u044b\u043c \u0434\u043d\u0435\u043c \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u0432 \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435 \u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u0441\u044f \u0442\u043e\u043b\u044c\u043a\u043e \u0445\u0443\u0436\u0435. \u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 17:56","publicPublishDateTimestamp":1639666576,"public_publish_date":"2021-12-16T14:56:16.000000Z","authors":[{"id":307,"author":"\u0420\u0443\u0441\u043b\u0430\u043d \u041d\u0435\u0433\u043b\u0438\u043d\u043d\u044b\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ruslan-neglinnyy","post_count":7668}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-197-1639666150.jpeg","mainImageAuthor":"","mainImageOwner":"\u041d\u0435\u0432\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438","mainImageDate":"2021-12-16T14:56:15.000000Z"},{"id":564592,"title":"\u041c\u0438\u0448\u0443\u0441\u0442\u0438\u043d \u043e\u0446\u0435\u043d\u0438\u043b \u0437\u0430\u0441\u043b\u0443\u0433\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0443\u0447\u0435\u043d\u044b\u0445 \u0432 \u0431\u043e\u0440\u044c\u0431\u0435 \u0441 \u043f\u0430\u043d\u0434\u0435\u043c\u0438\u0435\u0439 COVID-19","postViews":"79","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"17:55","updatedTime":"17:55","link":"564592-mishustin-ocenil-zaslugi-rossiiskih-uchenyh-v-borbe-s-pandemiei-covid-19","fullLink":"https:\/\/polit.info\/564592-mishustin-ocenil-zaslugi-rossiiskih-uchenyh-v-borbe-s-pandemiei-covid-19","lead":"\u041f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u044c \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0420\u043e\u0441\u0441\u0438\u0438 \u041c\u0438\u0445\u0430\u0438\u043b \u041c\u0438\u0448\u0443\u0441\u0442\u0438\u043d \u043e\u0446\u0435\u043d\u0438\u043b \u0434\u043e\u0441\u0442\u0438\u0436\u0435\u043d\u0438\u044f \u043e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u0443\u0447\u0435\u043d\u044b\u0445 \u0432 \u0441\u043e\u0437\u0434\u0430\u043d\u0438\u0438 \u0432\u0430\u043a\u0446\u0438\u043d \u043f\u0440\u043e\u0442\u0438\u0432 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043d\u043e\u0439 \u0438\u043d\u0444\u0435\u043a\u0446\u0438\u0438.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0438\u0448\u0443\u0441\u0442\u0438\u043d \u043e\u0446\u0435\u043d\u0438\u043b \u0437\u0430\u0441\u043b\u0443\u0433\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0443\u0447\u0435\u043d\u044b\u0445 \u0432 \u0431\u043e\u0440\u044c\u0431\u0435 \u0441 \u043f\u0430\u043d\u0434\u0435\u043c\u0438\u0435\u0439 COVID-19\u0022 data-author=\u0022\u0413\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u0430\u044f \u0414\u0443\u043c\u0430 \u0420\u0424\u0022 data-owner=\u0022duma.gov.ru\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-298-1639666470.jpeg\u0022 title=\u0022\u041c\u0438\u0448\u0443\u0441\u0442\u0438\u043d \u043e\u0446\u0435\u043d\u0438\u043b \u0437\u0430\u0441\u043b\u0443\u0433\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0443\u0447\u0435\u043d\u044b\u0445 \u0432 \u0431\u043e\u0440\u044c\u0431\u0435 \u0441 \u043f\u0430\u043d\u0434\u0435\u043c\u0438\u0435\u0439 COVID-19\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u044c \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0420\u043e\u0441\u0441\u0438\u0438 \u041c\u0438\u0445\u0430\u0438\u043b \u041c\u0438\u0448\u0443\u0441\u0442\u0438\u043d \u043e\u0446\u0435\u043d\u0438\u043b \u0434\u043e\u0441\u0442\u0438\u0436\u0435\u043d\u0438\u044f \u043e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u0443\u0447\u0435\u043d\u044b\u0445 \u0432 \u0441\u043e\u0437\u0434\u0430\u043d\u0438\u0438 \u0432\u0430\u043a\u0446\u0438\u043d \u043f\u0440\u043e\u0442\u0438\u0432 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043d\u043e\u0439 \u0438\u043d\u0444\u0435\u043a\u0446\u0438\u0438.\u003C\/p\u003E\n\u003Cp\u003E\u041c\u0438\u0448\u0443\u0441\u0442\u0438\u043d \u043d\u0430\u0437\u0432\u0430\u043b \u0445\u043e\u0440\u043e\u0448\u0438\u043c \u043f\u0440\u0438\u043c\u0435\u0440\u043e\u043c \u0434\u043e\u0441\u0442\u0438\u0436\u0435\u043d\u0438\u044f \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e \u0441\u043e\u0437\u0434\u0430\u043d\u0438\u044e \u0441\u0430\u043c\u044b\u0445 \u044d\u0444\u0444\u0435\u043a\u0442\u0438\u0432\u043d\u044b\u0445 \u0438 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u044b\u0445 \u0432\u0430\u043a\u0446\u0438\u043d \u0432 \u043d\u0435\u0432\u0435\u0440\u043e\u044f\u0442\u043d\u043e \u043a\u043e\u0440\u043e\u0442\u043a\u0438\u0435 \u0441\u0440\u043e\u043a\u0438. \u041e\u043d \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b, \u0443\u0447\u0435\u043d\u044b\u0435 \u0442\u0440\u0443\u0434\u0438\u043b\u0438\u0441\u044c \u043d\u0430 \u0431\u043b\u0430\u0433\u043e \u0432\u0441\u0435\u0433\u043e \u043c\u0438\u0440\u0430, \u0430 \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435 \u043b\u044e\u0434\u0435\u0439 \u043f\u0440\u0435\u0432\u044b\u0448\u0435 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u0438 \u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432\u044b\u0445 \u0432\u044b\u0433\u043e\u0434.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u044c \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0441\u043e\u043e\u0431\u0449\u0438\u043b, \u0447\u0442\u043e \u0420\u043e\u0441\u0441\u0438\u044f \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u0441\u0432\u043e\u0439 \u043e\u043f\u044b\u0442 \u0432\u0441\u0435\u043c\u0443 \u043c\u0438\u0440\u0443. \u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u043c\u0435\u0434\u0438\u043a\u0438 \u0434\u0435\u043b\u044f\u0442\u0441\u044f \u0432\u0441\u0435\u043c\u0438 \u0442\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u044f\u043c\u0438, \u043a\u043e\u0442\u043e\u0440\u044b\u043c\u0438 \u043e\u0431\u043b\u0430\u0434\u0430\u044e\u0442 \u043d\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u0448\u043d\u0438\u0439 \u0434\u0435\u043d\u044c.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0435\u043c\u044c\u0435\u0440-\u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u0420\u043e\u0441\u0441\u0438\u0438 \u0442\u0430\u043a\u0436\u0435 \u043e\u0442\u043c\u0435\u0447\u0430\u043b, \u0447\u0442\u043e \u0440\u0430\u0432\u043d\u044b\u0439 \u0434\u043e\u0441\u0442\u0443\u043f \u043a \u043f\u0440\u0438\u0432\u0438\u0432\u043a\u0430\u043c \u043e\u0442 COVID-19 \u043f\u043e\u043c\u043e\u0436\u0435\u0442 \u0432 \u0431\u043e\u0440\u044c\u0431\u0435 \u0441 \u043f\u0430\u043d\u0434\u0435\u043c\u0438\u0435\u0439. \u041c\u0430\u0441\u0441\u043e\u0432\u0430\u044f \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u044f \u043e\u0441\u0442\u0430\u0435\u0442\u0441\u044f \u0441\u0430\u043c\u044b\u043c \u043d\u0430\u0434\u0435\u0436\u043d\u044b\u043c \u0441\u043f\u043e\u0441\u043e\u0431\u043e\u043c \u043f\u0440\u0435\u0434\u043e\u0442\u0432\u0440\u0430\u0442\u0438\u0442\u044c \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0435\u043d\u0438\u0435 \u0438\u043d\u0444\u0435\u043a\u0446\u0438\u0438.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 17:55","publicPublishDateTimestamp":1639666537,"public_publish_date":"2021-12-16T14:55:37.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":7650}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-298-1639666470.jpeg","mainImageAuthor":"\u0413\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u0430\u044f \u0414\u0443\u043c\u0430 \u0420\u0424","mainImageOwner":"duma.gov.ru","mainImageDate":"2021-12-16T14:55:37.000000Z"},{"id":564577,"title":"\u0420\u043e\u0441\u0441\u0438\u044f \u0433\u043e\u0442\u043e\u0432\u0430 \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u043e\u0433\u043e \u043a\u043e\u043c\u0431\u0438\u043a\u043e\u0440\u043c\u0430","postViews":"93","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"17:49","updatedTime":"17:49","link":"564577-rossiya-gotova-otkazatsya-ot-evropeiskogo-kombikorma","fullLink":"https:\/\/polit.info\/564577-rossiya-gotova-otkazatsya-ot-evropeiskogo-kombikorma","lead":"\u0413\u043b\u0430\u0432\u0430 \u0420\u043e\u0441\u0441\u0435\u043b\u044c\u0445\u043e\u0437\u043d\u0430\u0434\u0437\u043e\u0440\u0430 \u0421\u0435\u0440\u0433\u0435\u0439 \u0414\u0430\u043d\u043a\u0432\u0435\u0440\u0442 \u0437\u0430\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e \u043d\u0435 \u0432\u0441\u0435 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0435 \u043f\u0440\u0435\u0434\u043f\u0440\u0438\u044f\u0442\u0438\u044f \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0442 \u0432\u044b\u0441\u043e\u043a\u0438\u043c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c \u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043d\u0438\u044f\u043c.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u043c\u043e\u0436\u0435\u0442 \u043f\u043e\u043b\u043d\u043e\u0441\u0442\u044c\u044e \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u043a\u043e\u0440\u043c\u0430 \u0438\u0437 \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437\u0430\u0022 data-author=\u0022samer daboul\u0022 data-owner=\u0022pexels.com\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-1639662612g1wUijHHsWjPNnyYSGkvLvWd9GynZn113x6Hnf2q.jpeg\u0022 title=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u043c\u043e\u0436\u0435\u0442 \u043f\u043e\u043b\u043d\u043e\u0441\u0442\u044c\u044e \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u043a\u043e\u0440\u043c\u0430 \u0438\u0437 \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437\u0430\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0413\u043b\u0430\u0432\u0430 \u0420\u043e\u0441\u0441\u0435\u043b\u044c\u0445\u043e\u0437\u043d\u0430\u0434\u0437\u043e\u0440\u0430 \u003Cstrong\u003E\u0421\u0435\u0440\u0433\u0435\u0439 \u0414\u0430\u043d\u043a\u0432\u0435\u0440\u0442 \u003C\/strong\u003E\u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u0420\u043e\u0441\u0441\u0438\u044f \u043c\u043e\u0436\u0435\u0442 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0438\u0442\u044c \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0438 \u043d\u0435\u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0433\u043e \u043a\u043e\u043c\u0431\u0438\u043a\u043e\u0440\u043c\u0430 \u0438\u0437 \u0441\u0442\u0440\u0430\u043d \u0415\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u043e\u0433\u043e \u0441\u043e\u044e\u0437\u0430 (\u0415\u0421).\u00a0\u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u043e \u0438\u0437\u0434\u0430\u043d\u0438\u0435 Readovka \u0432 c\u0432\u043e\u0435\u043c \u003Ca href=\u0022https:\/\/t.me\/readovkanews\/24083\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003ETelegram-\u043a\u0430\u043d\u0430\u043b\u0435\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0423 \u043d\u0430\u0441 \u0441\u0435\u0433\u043e\u0434\u043d\u044f \u0434\u043e\u0441\u0442\u0430\u0442\u043e\u0447\u043d\u043e \u043e\u0441\u043d\u043e\u0432\u0430\u043d\u0438\u0439 \u0434\u043b\u044f \u0442\u043e\u0433\u043e, \u0447\u0442\u043e\u0431\u044b \u0432\u0441\u0435 \u0441\u0442\u0440\u0430\u043d\u044b \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437\u0430 \u0437\u0430\u043a\u0440\u044b\u0442\u044c \u043f\u043e \u043e\u0434\u043d\u043e\u0439 \u043f\u0440\u043e\u0441\u0442\u043e\u0439 \u043f\u0440\u0438\u0447\u0438\u043d\u0435 \u2013 \u043d\u0435\u0434\u043e\u0441\u0442\u0430\u0442\u043e\u043a \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0433\u043e \u043a\u043e\u043d\u0442\u0440\u043e\u043b\u044f, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0432\u044b\u0440\u0430\u0436\u0430\u0435\u0442\u0441\u044f \u0432 \u043d\u0435\u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u0438 \u0442\u0435\u0445 \u043f\u043e\u043a\u0430\u0437\u0430\u0442\u0435\u043b\u0435\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043e\u043d\u0438 \u0434\u043e\u043b\u0436\u043d\u044b \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0438\u0442\u044c\u00bb,\u00a0\u2014 \u0437\u0430\u044f\u0432\u0438\u043b \u0414\u0430\u043d\u043a\u0432\u0435\u0440\u0442.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0433\u043b\u0430\u0432\u044b \u0420\u043e\u0441\u0441\u0435\u043b\u044c\u0445\u043e\u0437\u043d\u0430\u0434\u0437\u043e\u0440\u0430, \u0420\u043e\u0441\u0441\u0438\u044f, \u043d\u0430\u043f\u0440\u043e\u0442\u0438\u0432, \u0437\u0430\u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043e\u0432\u0430\u043d\u0430 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u043e\u043c \u043f\u0430\u0440\u0442\u043d\u0435\u0440\u0441\u0442\u0432\u0435.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041c\u044b \u0433\u043e\u0442\u043e\u0432\u044b \u0440\u0430\u0431\u043e\u0442\u0430\u0442\u044c \u0441 \u043b\u044e\u0431\u043e\u0439 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0435\u0439, \u0441 \u043b\u044e\u0431\u044b\u043c \u043a\u043e\u043c\u043f\u0435\u0442\u0435\u043d\u0442\u043d\u044b\u043c \u043e\u0440\u0433\u0430\u043d\u043e\u043c\u00bb,\u00a0\u2014 \u0434\u043e\u0431\u0430\u0432\u0438\u043b \u043e\u043d.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0441\u0442\u0430\u043b\u043e \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e \u043e \u0437\u0430\u0432\u0435\u0440\u0448\u0435\u043d\u0438\u0438 \u043f\u0440\u043e\u0446\u0435\u0441\u0441\u0430\u00a0\u0443\u0442\u0438\u043b\u0438\u0437\u0430\u0446\u0438\u0438 4,3 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u0430 \u0437\u0430\u0440\u0430\u0436\u0435\u043d\u043d\u044b\u0445 \u043a\u0443\u0440 \u0432 \u0422\u044e\u043c\u0435\u043d\u0438. \u041e\u043f\u0435\u0440\u0430\u0442\u0438\u0432\u043d\u044b\u0439 \u0448\u0442\u0430\u0431 \u0443\u0442\u043e\u0447\u043d\u0438\u043b, \u0447\u0442\u043e \u043c\u0435\u0440\u043e\u043f\u0440\u0438\u044f\u0442\u0438\u044f \u043f\u043e\u00a0\u0434\u0435\u0437\u0438\u043d\u0444\u0435\u043a\u0446\u0438\u0438 \u043f\u0440\u043e\u0434\u043b\u044f\u0442\u0441\u044f \u0434\u043e \u043a\u043e\u043d\u0446\u0430 2021 \u0433\u043e\u0434\u0430. \u0412\u043e\u0441\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u0435 \u0440\u0430\u0431\u043e\u0442\u044b \u0411\u043e\u0440\u043e\u0432\u0441\u043a\u043e\u0439 \u043f\u0442\u0438\u0446\u0435\u0444\u0430\u0431\u0440\u0438\u043a\u0438 \u043d\u0430\u0447\u043d\u0435\u0442\u0441\u044f \u043f\u043e\u0441\u043b\u0435 \u0441\u043d\u044f\u0442\u0438\u044f \u043a\u0430\u0440\u0430\u043d\u0442\u0438\u043d\u0430.\u003C\/p\u003E\n","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 17:49","publicPublishDateTimestamp":1639666157,"public_publish_date":"2021-12-16T14:49:17.000000Z","authors":[{"id":345,"author":"\u041d\u0438\u043a\u043e\u043b\u0430\u0439 \u041f\u043e\u043b\u0435\u0432\u043e\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"nikolay-polevoy","post_count":142}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-1639662612g1wUijHHsWjPNnyYSGkvLvWd9GynZn113x6Hnf2q.jpeg","mainImageAuthor":"samer daboul","mainImageOwner":"pexels.com","mainImageDate":"2021-12-16T13:50:12.000000Z"},{"id":564590,"title":"\u041f\u043e\u043b\u0438\u0442\u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u0418\u0449\u0435\u043d\u043a\u043e: \u043f\u0440\u043e\u0446\u0435\u0441\u0441 \u0440\u0430\u0441\u043f\u0430\u0434\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0435\u0438\u0437\u0431\u0435\u0436\u0435\u043d \u0438\u0437-\u0437\u0430 \u043d\u0435\u0445\u0432\u0430\u0442\u043a\u0438 \u0440\u0435\u0441\u0443\u0440\u0441\u043e\u0432","postViews":"91","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"17:49","updatedTime":"17:49","link":"564590-politekspert-ishchenko-process-raspada-ukrainy-neizbezhen-iz-za-nehvatki-resursov","fullLink":"https:\/\/polit.info\/564590-politekspert-ishchenko-process-raspada-ukrainy-neizbezhen-iz-za-nehvatki-resursov","lead":"\u0423\u043a\u0440\u0430\u0438\u043d\u0443 \u0436\u0434\u0435\u0442 \u043d\u0435\u0437\u0430\u0432\u0438\u0434\u043d\u043e\u0435 \u0431\u0443\u0434\u0443\u0449\u0435\u0435 \u0438\u0437-\u0437\u0430 \u043d\u0435\u0445\u0432\u0430\u0442\u043a\u0438 \u044d\u043d\u0435\u0440\u0433\u043e\u0440\u0435\u0441\u0443\u0440\u0441\u043e\u0432 \u0438 \u0431\u0435\u0437\u044b\u043d\u0438\u0446\u0438\u0430\u0442\u0438\u0432\u043d\u043e\u0441\u0442\u0438 \u043a\u0438\u0435\u0432\u0441\u043a\u0438\u0445 \u0432\u043b\u0430\u0441\u0442\u0435\u0439. \u0422\u0430\u043a\u0438\u043c \u043c\u043d\u0435\u043d\u0438\u0435\u043c \u043f\u043e\u0434\u0435\u043b\u0438\u043b\u0441\u044f \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u0420\u043e\u0441\u0442\u0438\u0441\u043b\u0430\u0432 \u0418\u0449\u0435\u043d\u043a\u043e.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u043e\u043b\u0438\u0442\u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u0418\u0449\u0435\u043d\u043a\u043e: \u043f\u0440\u043e\u0446\u0435\u0441\u0441 \u0440\u0430\u0441\u043f\u0430\u0434\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0435\u0438\u0437\u0431\u0435\u0436\u0435\u043d \u0438\u0437-\u0437\u0430 \u043d\u0435\u0445\u0432\u0430\u0442\u043a\u0438 \u0440\u0435\u0441\u0443\u0440\u0441\u043e\u0432\u0022 data-author=\u0022\u0413\u0435\u0440\u043c\u0430\u043d \u041f\u0430\u0440\u043b\u043e\u0022 data-owner=\u0022\u041d\u043e\u0432\u043e\u0441\u0442\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u00ab\u0425\u0430\u0440\u044c\u043a\u043e\u0432\u00bb.\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-252-1639665618.jpg\u0022 title=\u0022\u041f\u043e\u043b\u0438\u0442\u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u0418\u0449\u0435\u043d\u043a\u043e: \u043f\u0440\u043e\u0446\u0435\u0441\u0441 \u0440\u0430\u0441\u043f\u0430\u0434\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0435\u0438\u0437\u0431\u0435\u0436\u0435\u043d \u0438\u0437-\u0437\u0430 \u043d\u0435\u0445\u0432\u0430\u0442\u043a\u0438 \u0440\u0435\u0441\u0443\u0440\u0441\u043e\u0432\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0423\u043a\u0440\u0430\u0438\u043d\u0443 \u0436\u0434\u0435\u0442 \u043d\u0435\u0437\u0430\u0432\u0438\u0434\u043d\u043e\u0435 \u0431\u0443\u0434\u0443\u0449\u0435\u0435 \u0438\u0437-\u0437\u0430 \u043d\u0435\u0445\u0432\u0430\u0442\u043a\u0438 \u044d\u043d\u0435\u0440\u0433\u043e\u0440\u0435\u0441\u0443\u0440\u0441\u043e\u0432 \u0438 \u0431\u0435\u0437\u044b\u043d\u0438\u0446\u0438\u0430\u0442\u0438\u0432\u043d\u043e\u0441\u0442\u0438 \u043a\u0438\u0435\u0432\u0441\u043a\u0438\u0445 \u0432\u043b\u0430\u0441\u0442\u0435\u0439. \u0422\u0430\u043a\u0438\u043c \u043c\u043d\u0435\u043d\u0438\u0435\u043c \u043f\u043e\u0434\u0435\u043b\u0438\u043b\u0441\u044f \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u0420\u043e\u0441\u0442\u0438\u0441\u043b\u0430\u0432 \u0418\u0449\u0435\u043d\u043a\u043e.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0418\u0449\u0435\u043d\u043a\u043e, \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0435 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u043e \u043d\u0435 \u043c\u043e\u0436\u0435\u0442 \u043f\u0440\u0435\u0434\u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0441\u0432\u043e\u0438\u043c \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0430\u043c \u0434\u043e\u043b\u0436\u043d\u044b\u0435 \u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u043d\u044b\u0435 \u0443\u0441\u043b\u0443\u0433\u0438 \u0438\u0437-\u0437\u0430 \u043d\u0435\u0445\u0432\u0430\u0442\u043a\u0438 \u0442\u0440\u0435\u0431\u0443\u0435\u043c\u044b\u0445 \u0440\u0435\u0441\u0443\u0440\u0441\u043e\u0432. \u041e\u043d \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b, \u0447\u0442\u043e \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u043f\u043e\u0434\u0445\u043e\u0434\u044f\u0442 \u043a \u043a\u043e\u043d\u0446\u0443 \u0437\u0430\u043f\u0430\u0441\u044b \u0443\u0433\u043b\u044f \u0438 \u043f\u0440\u0438\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u0433\u0430\u0437\u0430. \u041e\u0431 \u044d\u0442\u043e\u043c \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u0432 \u0445\u043e\u0434\u0435 \u0431\u0435\u0441\u0435\u0434\u044b \u0441 \u0438\u0437\u0434\u0430\u043d\u0438\u0435\u043c \u003Ca href=\u0022https:\/\/ukraina.ru\/news\/20211215\/1032878879.html?utm_source=yxnews\u0026utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u00ab\u0423\u043a\u0440\u0430\u0438\u043d\u0430.\u0440\u0443\u00bb\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0442\u043e\u0438\u0442 \u043e\u0442\u043c\u0435\u0442\u0438\u0442\u044c, \u0447\u0442\u043e, \u043f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u0418\u0449\u0435\u043d\u043a\u043e, \u043a\u0438\u0435\u0432\u0441\u043a\u0438\u0435 \u0432\u043b\u0430\u0441\u0442\u0438 \u043d\u0435 \u0432 \u0441\u0438\u043b\u0430\u0445 \u0441\u0430\u043c\u043e\u0441\u0442\u043e\u044f\u0442\u0435\u043b\u044c\u043d\u043e \u0441\u043f\u0440\u0430\u0432\u0438\u0442\u044c\u0441\u044f \u0441 \u0443\u0445\u0443\u0434\u0448\u0435\u043d\u0438\u0435\u043c \u043f\u043e\u0433\u043e\u0434\u043d\u044b\u0445 \u0443\u0441\u043b\u043e\u0432\u0438\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0433\u0440\u043e\u0437\u044f\u0442 \u0441\u043b\u0443\u0447\u0438\u0442\u044c\u0441\u044f \u0443\u0436\u0435 \u043a \u043d\u043e\u0432\u043e\u043c\u0443 \u2014 2022 \u2014 \u0433\u043e\u0434\u0443. \u041e\u043d \u043e\u0442\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e, \u0435\u0441\u043b\u0438 \u0432 \u0441\u0442\u0440\u0430\u043d\u0435 \u043f\u0440\u043e\u0438\u0437\u043e\u0439\u0434\u0435\u0442 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043a\u0440\u0438\u0437\u0438\u0441, \u0442\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u0443 \u0436\u0434\u0435\u0442 \u0440\u0430\u0441\u043f\u0430\u0434.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u0440\u043e\u0441\u0442\u043e \u0446\u0438\u0432\u0438\u043b\u0438\u0437\u0430\u0446\u0438\u044f \u0440\u0443\u0445\u043d\u0435\u0442, \u0435\u0441\u043b\u0438 \u0442\u0430\u043a\u0438\u0435 \u043c\u043e\u0440\u043e\u0437\u044b \u0431\u0443\u0434\u0443\u0442. \u0414\u0430\u0436\u0435 \u0434\u043e \u0441\u0435\u0433\u043e \u043c\u043e\u043c\u0435\u043d\u0442\u0430 \u043f\u0440\u043e\u0446\u0435\u0441\u0441 \u0440\u0430\u0441\u043f\u0430\u0434\u0430 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430, \u0435\u0441\u043b\u0438 \u043d\u0435\u0442 \u043a\u0430\u043a\u043e\u0433\u043e-\u0442\u043e \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u043e\u0433\u043e \u044d\u043b\u0435\u043c\u0435\u043d\u0442\u0430 \u043a\u0430\u0442\u0430\u0441\u0442\u0440\u043e\u0444\u044b, \u043f\u0440\u0438\u0440\u043e\u0434\u043d\u043e\u0439 \u0438\u043b\u0438 \u043a\u0430\u043a\u043e\u0439 \u0443\u0433\u043e\u0434\u043d\u043e \u2014 \u043e\u043d \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0430\u0435\u0442\u0441\u044f, \u0432 \u043d\u0435\u043c \u043d\u0435 \u043f\u043e\u0441\u0442\u0430\u0432\u0438\u043b\u0438 \u0442\u043e\u0447\u043a\u0443\u00bb, \u2014 \u043d\u0430\u0437\u0432\u0430\u043b \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u0441\u043e\u0431\u044b\u0442\u0438\u0435, \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u043c\u043e\u0436\u0435\u0442 \u043e\u0431\u0435\u0440\u043d\u0443\u0442\u044c\u0441\u044f \u0434\u043b\u044f \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0440\u0430\u0437\u0440\u0443\u0448\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u043c\u0438 \u043f\u043e\u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u044f\u043c\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0441\u043e\u043e\u0431\u0449\u0430\u043b\u043e\u0441\u044c, \u0447\u0442\u043e \u0440\u0430\u0437\u0432\u0430\u043b \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0430 \u043e\u0442\u0434\u0435\u043b\u044c\u043d\u044b\u0435 \u043d\u0435\u0437\u0430\u0432\u0438\u0441\u0438\u043c\u044b\u0435 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u043e\u0431\u0440\u0430\u0437\u043e\u0432\u0430\u043d\u0438\u044f \u043c\u043e\u0436\u0435\u0442 \u043d\u0435\u0433\u0430\u0442\u0438\u0432\u043d\u043e \u043e\u0442\u0440\u0430\u0437\u0438\u0442\u044c\u0441\u044f \u043d\u0430 \u043e\u0441\u043d\u043e\u0432\u043d\u043e\u043c \u0432\u043d\u0435\u0448\u043d\u0435\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u043c \u043a\u0443\u0440\u0441\u0435 \u0420\u043e\u0441\u0441\u0438\u0438, \u0430 \u0442\u0430\u043a\u0436\u0435 \u0434\u0440\u0443\u0433\u0438\u0445 \u0441\u043e\u0441\u0435\u0434\u043d\u0438\u0445 \u0441\u0442\u0440\u0430\u043d\u0430\u0445. \u0421\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0435\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0441\u0434\u0435\u043b\u0430\u043b \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 17:49","publicPublishDateTimestamp":1639666152,"public_publish_date":"2021-12-16T14:49:12.000000Z","authors":[{"id":309,"author":"\u0411\u043e\u0440\u0438\u0441 \u041d\u0435\u0441\u0442\u0435\u0440\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"boris-nesterov","post_count":7603}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-252-1639665618.jpg","mainImageAuthor":"\u0413\u0435\u0440\u043c\u0430\u043d \u041f\u0430\u0440\u043b\u043e","mainImageOwner":"\u041d\u043e\u0432\u043e\u0441\u0442\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u00ab\u0425\u0430\u0440\u044c\u043a\u043e\u0432\u00bb.","mainImageDate":"2021-12-16T14:49:12.000000Z"},{"id":564588,"title":"\u041e\u0440\u043b\u043e\u0432 \u0443\u0434\u0438\u0432\u0438\u043b\u0441\u044f \u043e\u0442\u0441\u0443\u0442\u0441\u0442\u0432\u0438\u044e \u043f\u043e\u0440\u0442\u0440\u0435\u0442\u0430 \u0414\u0437\u044e\u0431\u044b \u0432 \u0430\u043a\u0430\u0434\u0435\u043c\u0438\u0438 \u00ab\u0421\u043f\u0430\u0440\u0442\u0430\u043a\u0430\u00bb","postViews":"186","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"17:34","updatedTime":"17:34","link":"564588-orlov-udivilsya-otsutstviyu-portreta-dzyuby-v-akademii-spartaka","fullLink":"https:\/\/polit.info\/564588-orlov-udivilsya-otsutstviyu-portreta-dzyuby-v-akademii-spartaka","lead":"\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0441\u043a\u0438\u0439 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442 \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0442\u043e\u0440 \u0413\u0435\u043d\u043d\u0430\u0434\u0438\u0439 \u041e\u0440\u043b\u043e\u0432 \u0432\u043e\u0437\u043c\u0443\u0442\u0438\u043b\u0441\u044f \u043e\u0442\u0441\u0443\u0442\u0441\u0442\u0432\u0438\u0435\u043c \u043f\u043e\u0440\u0442\u0440\u0435\u0442\u0430 \u043d\u0430\u043f\u0430\u0434\u0430\u044e\u0449\u0435\u0433\u043e \u0410\u0440\u0442\u0435\u043c\u0430 \u0414\u0437\u044e\u0431\u044b \u0432 \u0430\u043a\u0430\u0434\u0435\u043c\u0438\u0438 \u043c\u043e\u0441\u043a\u043e\u0432\u0441\u043a\u043e\u0433\u043e \u00ab\u0421\u043f\u0430\u0440\u0442\u0430\u043a\u0430\u00bb.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041e\u0440\u043b\u043e\u0432 \u0443\u0434\u0438\u0432\u0438\u043b\u0441\u044f \u043e\u0442\u0441\u0443\u0442\u0441\u0442\u0432\u0438\u044e \u043f\u043e\u0440\u0442\u0440\u0435\u0442\u0430 \u0414\u0437\u044e\u0431\u044b \u0432 \u0430\u043a\u0430\u0434\u0435\u043c\u0438\u0438 \u00ab\u0421\u043f\u0430\u0440\u0442\u0430\u043a\u0430\u00bb\u0022 data-author=\u0022\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u0424\u041a \u0417\u0435\u043d\u0438\u0442\u0022 data-owner=\u0022fc-zenit.ru\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-76-1639662356.jpeg\u0022 title=\u0022\u041e\u0440\u043b\u043e\u0432 \u0443\u0434\u0438\u0432\u0438\u043b\u0441\u044f \u043e\u0442\u0441\u0443\u0442\u0441\u0442\u0432\u0438\u044e \u043f\u043e\u0440\u0442\u0440\u0435\u0442\u0430 \u0414\u0437\u044e\u0431\u044b \u0432 \u0430\u043a\u0430\u0434\u0435\u043c\u0438\u0438 \u00ab\u0421\u043f\u0430\u0440\u0442\u0430\u043a\u0430\u00bb\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0441\u043a\u0438\u0439 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442 \u0438 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0442\u043e\u0440 \u0413\u0435\u043d\u043d\u0430\u0434\u0438\u0439 \u041e\u0440\u043b\u043e\u0432 \u0432\u043e\u0437\u043c\u0443\u0442\u0438\u043b\u0441\u044f \u043e\u0442\u0441\u0443\u0442\u0441\u0442\u0432\u0438\u0435\u043c \u043f\u043e\u0440\u0442\u0440\u0435\u0442\u0430 \u043d\u0430\u043f\u0430\u0434\u0430\u044e\u0449\u0435\u0433\u043e \u0410\u0440\u0442\u0435\u043c\u0430 \u0414\u0437\u044e\u0431\u044b \u0432 \u0430\u043a\u0430\u0434\u0435\u043c\u0438\u0438 \u043c\u043e\u0441\u043a\u043e\u0432\u0441\u043a\u043e\u0433\u043e \u00ab\u0421\u043f\u0430\u0440\u0442\u0430\u043a\u0430\u00bb.\u003C\/p\u003E\n\u003Cp\u003E\u041e\u0440\u043b\u043e\u0432 \u0441\u0447\u0438\u0442\u0430\u0435\u0442, \u0447\u0442\u043e \u0430\u043a\u0430\u0434\u0435\u043c\u0438\u0438 \u00ab\u0421\u043f\u0430\u0440\u0442\u0430\u043a\u0430\u00bb \u0441\u043b\u0435\u0434\u0443\u0435\u0442 \u043f\u0435\u0440\u0435\u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0435 \u043a \u0432\u043e\u0441\u043f\u0438\u0442\u0430\u043d\u043d\u0438\u043a\u0443 \u043a\u043b\u0443\u0431\u0430 \u0414\u0437\u044e\u0431\u0435, \u0432\u044b\u0441\u0442\u0443\u043f\u0430\u044e\u0449\u0435\u043c\u0443 \u0437\u0430 \u043f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0441\u043a\u0438\u0439 \u00ab\u0417\u0435\u043d\u0438\u0442\u00bb. \u0412 \u044d\u0444\u0438\u0440\u0435 \u0440\u0430\u0434\u0438\u043e\u0441\u0442\u0430\u043d\u0446\u0438\u0438 \u00ab\u042d\u0445\u043e \u041c\u043e\u0441\u043a\u0432\u044b \u0432 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435\u00bb \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0442\u043e\u0440 \u0443\u0434\u0438\u0432\u0438\u043b\u0441\u044f \u043e\u0442\u0441\u0443\u0442\u0441\u0442\u0432\u0438\u044e \u043f\u043e\u0440\u0442\u0440\u0435\u0442\u0430 \u043b\u0443\u0447\u0448\u0435\u0433\u043e \u0431\u043e\u043c\u0431\u0430\u0440\u0434\u0438\u0440\u0430 \u0432 \u0438\u0441\u0442\u043e\u0440\u0438\u0438 \u0420\u041f\u041b \u0432 \u0441\u0442\u043e\u043b\u0438\u0447\u043d\u043e\u0439 \u0434\u0435\u0442\u0441\u043a\u043e-\u044e\u043d\u043e\u0448\u0435\u0441\u043a\u043e\u0439 \u0441\u043f\u043e\u0440\u0442\u0438\u0432\u043d\u043e\u0439 \u0448\u043a\u043e\u043b\u0435 \u043e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u0440\u0435\u0437\u0435\u0440\u0432\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u042f \u043a\u043e\u0433\u0434\u0430-\u0442\u043e \u0431\u044b\u043b \u0432 \u0421\u043e\u043a\u043e\u043b\u044c\u043d\u0438\u043a\u0430\u0445, \u0433\u0434\u0435 \u043d\u0430\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u0430\u043a\u0430\u0434\u0435\u043c\u0438\u044f \u0026quot;\u0421\u043f\u0430\u0440\u0442\u0430\u043a\u0430\u0026quot;, \u0438 \u0442\u0430\u043c \u0432\u0438\u0441\u0438\u0442 \u0431\u043e\u043b\u044c\u0448\u043e\u0439 \u043f\u043e\u0440\u0442\u0440\u0435\u0442 \u043a\u0430\u043f\u0438\u0442\u0430\u043d\u0430 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u0421\u0421\u0421\u0420 \u0418\u0433\u043e\u0440\u044f \u041d\u0435\u0442\u0442\u043e. \u0410 \u0414\u0437\u044e\u0431\u0430 \u2014 \u0432\u043e\u0441\u043f\u0438\u0442\u0430\u043d\u043d\u0438\u043a \u0026quot;\u0421\u043f\u0430\u0440\u0442\u0430\u043a\u0430\u0026quot;, \u0431\u044b\u043b \u043a\u0430\u043f\u0438\u0442\u0430\u043d\u043e\u043c \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438. \u0422\u0430\u043c \u0435\u0433\u043e \u043f\u043e\u0440\u0442\u0440\u0435\u0442\u0430 \u043d\u0435\u0442. \u041f\u043e\u0447\u0435\u043c\u0443 \u0448\u043a\u043e\u043b\u0430 \u043d\u0435 \u0433\u043e\u0440\u0434\u0438\u0442\u0441\u044f \u0414\u0437\u044e\u0431\u043e\u0439? \u041e\u043d \u0436\u0435 \u0432\u044b\u0445\u043e\u0434\u0435\u0446 \u0438\u0437 \u044d\u0442\u043e\u0439 \u0448\u043a\u043e\u043b\u044b. \u0412\u043e\u0442 \u0433\u0434\u0435 \u043f\u0430\u0440\u0430\u0434\u043e\u043a\u0441. \u041d\u0443 \u0446\u0435\u043d\u0438\u0442\u044c \u0436\u0435 \u043d\u0430\u0434\u043e \u0441\u0432\u043e\u0438\u0445 \u0443\u0447\u0435\u043d\u0438\u043a\u043e\u0432\u00bb, \u2014 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u041e\u0440\u043b\u043e\u0432.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0414\u043e 2015 \u0433\u043e\u0434\u0430 \u0414\u0437\u044e\u0431\u0430 \u044f\u0432\u043b\u044f\u043b\u0441\u044f \u0438\u0433\u0440\u043e\u043a\u043e\u043c \u00ab\u0421\u043f\u0430\u0440\u0442\u0430\u043a\u0430\u00bb. \u0424\u043e\u0440\u0432\u0430\u0440\u0434 \u043d\u0435\u043e\u0434\u043d\u043e\u043a\u0440\u0430\u0442\u043d\u043e \u0431\u044b\u043b \u0430\u0440\u0435\u043d\u0434\u043e\u0432\u0430\u043d \u0434\u0440\u0443\u0433\u0438\u043c \u043a\u043b\u0443\u0431\u0430\u043c, \u0432\u044b\u0441\u0442\u0443\u043f\u0430\u044e\u0449\u0438\u043c \u0432 \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u0430\u0442\u0435 \u0420\u043e\u0441\u0441\u0438\u0438. \u041f\u043e\u0441\u043b\u0435 \u0437\u0430\u0432\u0435\u0440\u0448\u0435\u043d\u0438\u044f \u043a\u043e\u043d\u0442\u0440\u0430\u043a\u0442\u0430 \u0441\u043e \u00ab\u0421\u043f\u0430\u0440\u0442\u0430\u043a\u043e\u043c\u00bb \u0414\u0437\u044e\u0431\u0430 \u043d\u0430 \u043f\u0440\u0430\u0432\u0430\u0445 \u0441\u0432\u043e\u0431\u043e\u0434\u043d\u043e\u0433\u043e \u0430\u0433\u0435\u043d\u0442\u0430 \u043f\u0435\u0440\u0435\u0448\u0435\u043b \u0432 \u00ab\u0417\u0435\u043d\u0438\u0442\u00bb. \u0412 \u0441\u043e\u0441\u0442\u0430\u0432\u0435 \u043f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0441\u043a\u043e\u0433\u043e \u043a\u043b\u0443\u0431\u0430 \u043d\u0430\u043f\u0430\u0434\u0430\u044e\u0449\u0438\u0439 \u0447\u0435\u0442\u044b\u0440\u0435\u0436\u0434\u044b \u0441\u0442\u0430\u043d\u043e\u0432\u0438\u043b\u0441\u044f \u043e\u0431\u043b\u0430\u0434\u0430\u0442\u0435\u043b\u0435\u043c \u0421\u0443\u043f\u0435\u0440\u043a\u0443\u0431\u043a\u0430 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u0442\u0440\u0438\u0436\u0434\u044b \u0432\u044b\u0438\u0433\u0440\u044b\u0432\u0430\u043b \u0437\u043e\u043b\u043e\u0442\u043e \u0420\u041f\u041b.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 17:34","publicPublishDateTimestamp":1639665265,"public_publish_date":"2021-12-16T14:34:25.000000Z","authors":[{"id":309,"author":"\u0411\u043e\u0440\u0438\u0441 \u041d\u0435\u0441\u0442\u0435\u0440\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"boris-nesterov","post_count":7603}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-76-1639662356.jpeg","mainImageAuthor":"\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u0424\u041a \u0417\u0435\u043d\u0438\u0442","mainImageOwner":"fc-zenit.ru","mainImageDate":"2021-12-16T14:34:25.000000Z"},{"id":564586,"title":"\u041c\u0443\u043d\u0434\u0435\u043f \u0410\u043b\u043b\u0430 \u0411\u0440\u0435\u0434\u0435\u0446: \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0437\u0430 \u0441\u0431\u0440\u043e\u0441 \u0441\u043d\u0435\u0433\u0430 \u0438 \u043d\u0430\u043b\u0435\u0434\u0438 \u0441 \u043a\u0440\u044b\u0448 \u043b\u0435\u0436\u0438\u0442 \u043d\u0430 \u043f\u043b\u0435\u0447\u0430\u0445 \u0423\u041a","postViews":"99","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"17:31","updatedTime":"17:31","link":"564586-mundep-alla-bredec-otvetstvennost-za-sbros-snega-i-naledi-s-krysh-lezhit-na-plechah-uk","fullLink":"https:\/\/polit.info\/564586-mundep-alla-bredec-otvetstvennost-za-sbros-snega-i-naledi-s-krysh-lezhit-na-plechah-uk","lead":"\u041e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0437\u0430 \u0441\u0432\u043e\u0435\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u044b\u0439 \u0441\u0431\u0440\u043e\u0441 \u0441\u043d\u0435\u0433\u0430 \u0438 \u043d\u0430\u043b\u0435\u0434\u0438 \u0441 \u043a\u0440\u044b\u0448 \u043b\u0435\u0436\u0438\u0442 \u043d\u0430 \u0443\u043f\u0440\u0430\u0432\u043b\u044f\u044e\u0449\u0438\u0445 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u044f\u0445, \u0437\u0430\u044f\u0432\u0438\u043b\u0430 \u0434\u0435\u043f\u0443\u0442\u0430\u0442 \u043c\u0443\u043d\u0438\u0446\u0438\u043f\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u043e\u0431\u0440\u0430\u0437\u043e\u0432\u0430\u043d\u0438\u044f \u00ab\u041e\u043a\u0440\u0443\u0433 \u041f\u0435\u0442\u0440\u043e\u0432\u0441\u043a\u0438\u0439\u00bb \u0448\u0435\u0441\u0442\u043e\u0433\u043e \u0441\u043e\u0437\u044b\u0432\u0430 \u0410\u043b\u043b\u0430 \u0411\u0440\u0435\u0434\u0435\u0446.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0443\u043d\u0434\u0435\u043f \u0410\u043b\u043b\u0430 \u0411\u0440\u0435\u0434\u0435\u0446: \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0437\u0430 \u0441\u0431\u0440\u043e\u0441 \u0441\u043d\u0435\u0433\u0430 \u0438 \u043d\u0430\u043b\u0435\u0434\u0438 \u0441 \u043a\u0440\u044b\u0448 \u043b\u0435\u0436\u0438\u0442 \u043d\u0430 \u043f\u043b\u0435\u0447\u0430\u0445 \u0423\u041a\u0022 data-author=\u0022\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-161-1639663806.jpeg\u0022 title=\u0022\u041c\u0443\u043d\u0434\u0435\u043f \u0410\u043b\u043b\u0430 \u0411\u0440\u0435\u0434\u0435\u0446: \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0437\u0430 \u0441\u0431\u0440\u043e\u0441 \u0441\u043d\u0435\u0433\u0430 \u0438 \u043d\u0430\u043b\u0435\u0434\u0438 \u0441 \u043a\u0440\u044b\u0448 \u043b\u0435\u0436\u0438\u0442 \u043d\u0430 \u043f\u043b\u0435\u0447\u0430\u0445 \u0423\u041a\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0437\u0430 \u0441\u0432\u043e\u0435\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u044b\u0439 \u0441\u0431\u0440\u043e\u0441 \u0441\u043d\u0435\u0433\u0430 \u0438 \u043d\u0430\u043b\u0435\u0434\u0438 \u0441 \u043a\u0440\u044b\u0448 \u043b\u0435\u0436\u0438\u0442 \u043d\u0430 \u0443\u043f\u0440\u0430\u0432\u043b\u044f\u044e\u0449\u0438\u0445 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u044f\u0445, \u0437\u0430\u044f\u0432\u0438\u043b\u0430 \u0434\u0435\u043f\u0443\u0442\u0430\u0442 \u043c\u0443\u043d\u0438\u0446\u0438\u043f\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u043e\u0431\u0440\u0430\u0437\u043e\u0432\u0430\u043d\u0438\u044f \u00ab\u041e\u043a\u0440\u0443\u0433 \u041f\u0435\u0442\u0440\u043e\u0432\u0441\u043a\u0438\u0439\u00bb \u0448\u0435\u0441\u0442\u043e\u0433\u043e \u0441\u043e\u0437\u044b\u0432\u0430 \u0410\u043b\u043b\u0430 \u0411\u0440\u0435\u0434\u0435\u0446.\u003C\/p\u003E\n\u003Cp\u003E\u0412 \u0441\u0442\u0443\u0434\u0438\u0438 \u043c\u0435\u0434\u0438\u0430\u0446\u0435\u043d\u0442\u0440\u0430 \u00ab\u041f\u0430\u0442\u0440\u0438\u043e\u0442\u00bb \u043f\u0440\u043e\u0448\u043b\u0430 \u043f\u0440\u0435\u0441\u0441-\u043a\u043e\u043d\u0444\u0435\u0440\u0435\u043d\u0446\u0438\u044f, \u043f\u043e\u0441\u0432\u044f\u0449\u0435\u043d\u043d\u0430\u044f \u0431\u043e\u0440\u044c\u0431\u0435 \u0441 \u043f\u0430\u0434\u0430\u044e\u0449\u0438\u043c\u0438 \u043d\u0430 \u043f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0436\u0446\u0435\u0432 \u0433\u043b\u044b\u0431\u0430\u043c\u0438 \u043b\u044c\u0434\u0430. \u0411\u0440\u0435\u0434\u0435\u0446, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u0442\u0430\u043a\u0436\u0435 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u043e\u043c \u043f\u043e \u043a\u0430\u043f\u0438\u0442\u0430\u043b\u044c\u043d\u043e\u043c\u0443 \u0440\u0435\u043c\u043e\u043d\u0442\u0443, \u0432\u044b\u0441\u0442\u0443\u043f\u0438\u043b\u0430 \u0432 \u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0435 \u0441\u043f\u0438\u043a\u0435\u0440\u0430 \u0438 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b\u0430, \u043a\u0442\u043e \u0434\u043e\u043b\u0436\u0435\u043d \u043a\u043e\u043c\u043f\u0435\u043d\u0441\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u0443\u0449\u0435\u0440\u0431 \u0432 \u0442\u0430\u043a\u0438\u0445 \u0441\u043b\u0443\u0447\u0430\u044f\u0445.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0437\u0430 \u0441\u0432\u043e\u0435\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u044b\u0439 \u0441\u0431\u0440\u043e\u0441 \u0441\u043d\u0435\u0433\u0430 \u0438 \u043d\u0430\u043b\u0435\u0434\u0438, \u0437\u0430 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u0435 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438, \u043a\u043e\u043d\u0435\u0447\u043d\u043e, \u043b\u0435\u0436\u0438\u0442 \u043d\u0430 \u043f\u043b\u0435\u0447\u0430\u0445 \u0423\u041a\u00bb, \u2014 \u043f\u043e\u044f\u0441\u043d\u0438\u043b\u0430 \u043e\u043d\u0430.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E:\u003Ciframe allow=\u0022autoplay; encrypted-media; fullscreen; picture-in-picture\u0022 allowfullscreen=\u00221\u0022 frameborder=\u00220\u0022 height=\u0022360\u0022 src=\u0022https:\/\/vk.com\/video_ext.php?oid=-195631696\u0026id=456241098\u0026hash=d9a831b35b4d90e5\u0022 width=\u0022640\u0022\u003E\u003C\/iframe\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u0441\u0441\u0443\u0436\u0434\u0430\u044f \u043e \u043b\u0435\u0442\u0430\u043b\u044c\u043d\u044b\u0445 \u0438\u0441\u0445\u043e\u0434\u0430\u0445, \u043c\u0443\u043d\u0434\u0435\u043f \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b\u0430 \u0447\u0442\u043e \u043d\u0435\u0442 \u0442\u0430\u043a\u043e\u0439 \u0446\u0435\u043d\u044b, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043c\u043e\u0433\u043b\u0430 \u0431\u044b \u0431\u044b\u0442\u044c \u0432\u043e\u0437\u043c\u0435\u0449\u0435\u043d\u0430 \u0432 \u0434\u0435\u043d\u0435\u0436\u043d\u043e\u043c \u044d\u043a\u0432\u0438\u0432\u0430\u043b\u0435\u043d\u0442\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u0417\u0430 \u0442\u0435\u043a\u0443\u0449\u0443\u044e \u043d\u0435\u0434\u0435\u043b\u044e \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0439 \u0441\u0442\u043e\u043b\u0438\u0446\u044b \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0438 \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u044b\u0435 \u0442\u0440\u0430\u0432\u043c\u044b \u0438\u0437-\u0437\u0430 \u043e\u0431\u0440\u0443\u0448\u0435\u043d\u0438\u044f \u043b\u044c\u0434\u0430 \u0441 \u043a\u0440\u044b\u0448. \u0413\u043e\u0440\u043e\u0434\u0441\u043a\u0430\u044f \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u0432\u043e \u0433\u043b\u0430\u0432\u0435 \u0441 \u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440\u043e\u043c \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u043e\u043c \u0411\u0435\u0433\u043b\u043e\u0432\u044b\u043c \u043d\u0435 \u043f\u0440\u0438\u0434\u0430\u0435\u0442 \u0437\u043d\u0430\u0447\u0435\u043d\u0438\u044f \u0442\u0430\u043a\u0438\u043c \u0438\u043d\u0446\u0438\u0434\u0435\u043d\u0442\u0430\u043c \u0438 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0430\u0435\u0442 \u043e\u0442\u0447\u0438\u0442\u044b\u0432\u0430\u0442\u044c\u0441\u044f \u043e \u043f\u0440\u043e\u0434\u0435\u043b\u0430\u043d\u043d\u044b\u0445 \u0440\u0430\u0431\u043e\u0442\u0430\u0445, \u043e\u0434\u043d\u0430\u043a\u043e \u043c\u043d\u043e\u0433\u043e\u0447\u0438\u0441\u043b\u0435\u043d\u043d\u044b\u0435 \u0436\u0430\u043b\u043e\u0431\u044b \u043f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0436\u0446\u0435\u0432 \u043d\u0430 \u0437\u0430\u0432\u0430\u043b\u0435\u043d\u043d\u044b\u0435 \u0441\u043d\u0435\u0433\u043e\u043c \u043a\u0440\u044b\u0448\u0438 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0430\u044e\u0442 \u043f\u043e\u044f\u0432\u043b\u044f\u0442\u044c\u0441\u044f \u0432 \u0441\u043e\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0445 \u0441\u0435\u0442\u044f\u0445.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 17:31","publicPublishDateTimestamp":1639665099,"public_publish_date":"2021-12-16T14:31:39.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":7623}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-161-1639663806.jpeg","mainImageAuthor":"","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2021-12-16T14:31:39.000000Z"},{"id":564585,"title":"\u0424\u043e\u043d\u0434 \u0431\u043e\u0440\u044c\u0431\u044b \u0441 \u0440\u0435\u043f\u0440\u0435\u0441\u0441\u0438\u044f\u043c\u0438 \u0437\u0430\u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043e\u0432\u0430\u043b\u0441\u044f \u0434\u0435\u043b\u043e\u043c \u043f\u043e\u0433\u0438\u0431\u0448\u0435\u0433\u043e \u043f\u043e\u0441\u043b\u0435 \u0430\u0440\u0435\u0441\u0442\u0430 \u0432\u043e \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u043c\u0430\u0440\u043e\u043a\u043a\u0430\u043d\u0446\u0430","postViews":"84","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"17:25","updatedTime":"17:25","link":"564585-fond-borby-s-repressiyami-zainteresovalsya-delom-pogibshego-posle-aresta-vo-francii-marokkanca","fullLink":"https:\/\/polit.info\/564585-fond-borby-s-repressiyami-zainteresovalsya-delom-pogibshego-posle-aresta-vo-francii-marokkanca","lead":"\u0424\u043e\u043d\u0434 \u0431\u043e\u0440\u044c\u0431\u044b \u0441 \u0440\u0435\u043f\u0440\u0435\u0441\u0441\u0438\u044f\u043c\u0438 (\u0424\u0411\u0420), \u0441\u043e\u0437\u0434\u0430\u043d\u043d\u044b\u0439 \u0431\u0438\u0437\u043d\u0435\u0441\u043c\u0435\u043d\u043e\u043c \u0415\u0432\u0433\u0435\u043d\u0438\u0435\u043c \u041f\u0440\u0438\u0433\u043e\u0436\u0438\u043d\u044b\u043c, \u043f\u0440\u0438\u0441\u0442\u0443\u043f\u0438\u043b \u043a \u0438\u0437\u0443\u0447\u0435\u043d\u0438\u044e \u0434\u0435\u043b\u0430 30-\u043b\u0435\u0442\u043d\u0435\u0433\u043e \u043c\u0430\u0440\u043e\u043a\u043a\u0430\u043d\u0446\u0430 \u0412\u0438\u0441\u0441\u0430\u043c\u0430 \u042d\u043b\u044c-\u042f\u043c\u043d\u0438, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043f\u043e\u0433\u0438\u0431 \u043f\u043e\u0441\u043b\u0435 \u0430\u0440\u0435\u0441\u0442\u0430 \u043f\u043e\u043b\u0438\u0446\u0438\u0435\u0439 \u0432\u043e \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u043e\u043c \u0433\u043e\u0440\u043e\u0434\u0435 \u041a\u043b\u0435\u0440\u043c\u043e\u043d-\u0424\u0435\u0440\u0440\u0430\u043d.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0424\u043e\u043d\u0434 \u0431\u043e\u0440\u044c\u0431\u044b \u0441 \u0440\u0435\u043f\u0440\u0435\u0441\u0441\u0438\u044f\u043c\u0438 \u0437\u0430\u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043e\u0432\u0430\u043b\u0441\u044f \u0434\u0435\u043b\u043e\u043c \u043f\u043e\u0433\u0438\u0431\u0448\u0435\u0433\u043e \u043f\u043e\u0441\u043b\u0435 \u0430\u0440\u0435\u0441\u0442\u0430 \u0432\u043e \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u043c\u0430\u0440\u043e\u043a\u043a\u0430\u043d\u0446\u0430\u0022 data-author=\u0022\u0421\u0435\u0440\u0433\u0435\u0439 \u041f\u0435\u0442\u0440\u043e\u0432\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-308-1639661737.jpeg\u0022 title=\u0022\u0424\u043e\u043d\u0434 \u0431\u043e\u0440\u044c\u0431\u044b \u0441 \u0440\u0435\u043f\u0440\u0435\u0441\u0441\u0438\u044f\u043c\u0438 \u0437\u0430\u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043e\u0432\u0430\u043b\u0441\u044f \u0434\u0435\u043b\u043e\u043c \u043f\u043e\u0433\u0438\u0431\u0448\u0435\u0433\u043e \u043f\u043e\u0441\u043b\u0435 \u0430\u0440\u0435\u0441\u0442\u0430 \u0432\u043e \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u043c\u0430\u0440\u043e\u043a\u043a\u0430\u043d\u0446\u0430\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0424\u043e\u043d\u0434 \u0431\u043e\u0440\u044c\u0431\u044b \u0441 \u0440\u0435\u043f\u0440\u0435\u0441\u0441\u0438\u044f\u043c\u0438 (\u0424\u0411\u0420), \u0441\u043e\u0437\u0434\u0430\u043d\u043d\u044b\u0439 \u0431\u0438\u0437\u043d\u0435\u0441\u043c\u0435\u043d\u043e\u043c \u0415\u0432\u0433\u0435\u043d\u0438\u0435\u043c \u041f\u0440\u0438\u0433\u043e\u0436\u0438\u043d\u044b\u043c, \u043f\u0440\u0438\u0441\u0442\u0443\u043f\u0438\u043b \u043a \u0438\u0437\u0443\u0447\u0435\u043d\u0438\u044e \u0434\u0435\u043b\u0430 30-\u043b\u0435\u0442\u043d\u0435\u0433\u043e \u043c\u0430\u0440\u043e\u043a\u043a\u0430\u043d\u0446\u0430 \u0412\u0438\u0441\u0441\u0430\u043c\u0430 \u042d\u043b\u044c-\u042f\u043c\u043d\u0438, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043f\u043e\u0433\u0438\u0431 \u043f\u043e\u0441\u043b\u0435 \u0430\u0440\u0435\u0441\u0442\u0430 \u043f\u043e\u043b\u0438\u0446\u0438\u0435\u0439 \u0432\u043e \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u043e\u043c \u0433\u043e\u0440\u043e\u0434\u0435 \u041a\u043b\u0435\u0440\u043c\u043e\u043d-\u0424\u0435\u0440\u0440\u0430\u043d.\u003C\/p\u003E\n\u003Cp\u003E\u0418\u043d\u0446\u0438\u0434\u0435\u043d\u0442 \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u0435\u043b \u0432 \u043d\u043e\u0447\u044c \u0441 31 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2011 \u0433\u043e\u0434\u0430 \u043d\u0430 1 \u044f\u043d\u0432\u0430\u0440\u044f 2012 \u0433\u043e\u0434\u0430, \u043a\u043e\u0433\u0434\u0430 \u043c\u0443\u0436\u0447\u0438\u043d\u0430 \u0431\u044b\u043b \u0437\u0430\u0434\u0435\u0440\u0436\u0430\u043d \u0437\u0430 \u0431\u0440\u043e\u0441\u0430\u043d\u0438\u0435 \u043a\u0430\u043c\u043d\u0435\u0439 \u0432 \u043f\u043e\u043b\u0438\u0446\u0435\u0439\u0441\u043a\u0443\u044e \u043c\u0430\u0448\u0438\u043d\u0443. \u041f\u043e\u0441\u043b\u0435 \u0430\u0440\u0435\u0441\u0442\u0430 \u043e\u043d \u043f\u043e\u0442\u0435\u0440\u044f\u043b \u0441\u043e\u0437\u043d\u0430\u043d\u0438\u0435 \u0438 \u0432\u043f\u0430\u043b \u0432 \u043a\u043e\u043c\u0443, \u0430 9 \u044f\u043d\u0432\u0430\u0440\u044f 2012 \u0433\u043e\u0434\u0430 \u0443\u043c\u0435\u0440 \u0432 \u0431\u043e\u043b\u044c\u043d\u0438\u0446\u0435, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u003Ca href=\u0022https:\/\/riafan.ru\/1572482-rossiiskii-fbr-prizval-provesti-povtornoe-rassledovanie-ubiistva-marokkanca-vo-francii\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0424\u0410\u041d\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u043e\u0440\u0433\u0430\u043d\u044b \u043d\u0430\u0447\u0430\u043b\u0438 \u043f\u043e\u043a\u0440\u044b\u0432\u0430\u0442\u044c \u0434\u0432\u0443\u0445 \u043f\u043e\u043b\u0438\u0446\u0435\u0439\u0441\u043a\u0438\u0445, \u0443\u0447\u0430\u0441\u0442\u0432\u043e\u0432\u0430\u0432\u0448\u0438\u0445 \u0432 \u0430\u0440\u0435\u0441\u0442\u0435, \u0441 \u0441\u0430\u043c\u043e\u0433\u043e \u043d\u0430\u0447\u0430\u043b\u0430 \u0440\u0430\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u044f. \u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0441\u0443\u0434\u0435\u0431\u043d\u044b\u0445 \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u043e\u0432, \u042d\u043b\u044c-\u042f\u043c\u043d\u0438 \u0443\u043c\u0435\u0440 \u043e\u0442 \u0441\u0435\u0440\u0434\u0435\u0447\u043d\u043e\u0433\u043e \u043f\u0440\u0438\u0441\u0442\u0443\u043f\u0430, \u044f\u043a\u043e\u0431\u044b \u0432\u044b\u0437\u0432\u0430\u043d\u043d\u043e\u0433\u043e \u0443\u043f\u043e\u0442\u0440\u0435\u0431\u043b\u0435\u043d\u0438\u0435\u043c \u0430\u043b\u043a\u043e\u0433\u043e\u043b\u044f. \u042d\u0442\u0443 \u0432\u0435\u0440\u0441\u0438\u044e \u043e\u0442\u0432\u0435\u0440\u0433\u043b\u0438 \u0440\u043e\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u043a\u0438 \u043f\u043e\u0433\u0438\u0431\u0448\u0435\u0433\u043e, \u043e\u0442\u043c\u0435\u0442\u0438\u0432, \u0447\u0442\u043e \u043c\u043e\u043b\u043e\u0434\u043e\u0439 \u0447\u0435\u043b\u043e\u0432\u0435\u043a \u0441 \u043e\u0442\u043b\u0438\u0447\u043d\u044b\u043c \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435\u043c \u043d\u0435 \u043c\u043e\u0433 \u043f\u043e\u043b\u0443\u0447\u0438\u0442\u044c \u0441\u0435\u0440\u0434\u0435\u0447\u043d\u044b\u0439 \u043f\u0440\u0438\u0441\u0442\u0443\u043f \u0447\u0435\u0440\u0435\u0437 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u043c\u0438\u043d\u0443\u0442 \u043f\u043e\u0441\u043b\u0435 \u0430\u0440\u0435\u0441\u0442\u0430. \u041f\u043e \u0438\u0445 \u043c\u043d\u0435\u043d\u0438\u044e, \u043c\u0430\u0440\u043e\u043a\u043a\u0430\u043d\u0435\u0446 \u043f\u043e\u0433\u0438\u0431 \u043e\u0442 \u0438\u0437\u0431\u0438\u0435\u043d\u0438\u0439 \u043f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u044f\u043c\u0438, \u0441\u043e\u043e\u0431\u0449\u0430\u0435\u0442 \u003Ca href=\u0022https:\/\/vk.com\/@fondfbr-wissam-el-yamni\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0424\u0411\u0420\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0435\u043c\u044c\u044f \u0443\u0431\u0438\u0442\u043e\u0433\u043e \u043e\u0431\u0440\u0430\u0449\u0430\u0435\u0442 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435, \u0447\u0442\u043e \u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u0435\u043c \u0431\u044b\u043b\u0438 \u043f\u0440\u043e\u0438\u0433\u043d\u043e\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u044b \u043d\u0435\u0432\u044b\u0433\u043e\u0434\u043d\u044b\u0435 \u0434\u043b\u044f \u0432\u0435\u0440\u0441\u0438\u0438 \u043f\u043e\u043b\u0438\u0446\u0438\u0438 \u043e\u0442\u0447\u0435\u0442\u044b \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u043e\u0432. \u0412 \u0442\u043e\u043c \u0447\u0438\u0441\u043b\u0435, \u043f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u0438 \u0437\u0430\u044f\u0432\u0438\u043b\u0438, \u0447\u0442\u043e \u0442\u0440\u0430\u0432\u043c\u044b, \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u043d\u044b\u0435 \u043d\u0430 \u0442\u0435\u043b\u0435, \u042d\u043b\u044c-\u042f\u043c\u043d\u0438 \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u0435\u0449\u0435 \u0434\u043e \u0430\u0440\u0435\u0441\u0442\u0430. \u0412 \u043a\u043e\u043d\u0435\u0447\u043d\u043e\u043c \u0441\u0447\u0435\u0442\u0435, \u043f\u0440\u0435\u0434\u044a\u044f\u0432\u043b\u0435\u043d\u043d\u044b\u0435 \u043e\u0444\u0438\u0446\u0435\u0440\u0430\u043c \u043e\u0431\u0432\u0438\u043d\u0435\u043d\u0438\u044f \u0431\u044b\u043b\u0438 \u0431\u044b\u0441\u0442\u0440\u043e \u0441\u043d\u044f\u0442\u044b \u0432 2014 \u0433\u043e\u0434\u0443.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0430\u0432\u043e\u0437\u0430\u0449\u0438\u0442\u043d\u0438\u043a\u0438 \u0424\u0411\u0420 \u0432\u044b\u0441\u0442\u0443\u043f\u0438\u043b\u0438 \u0441 \u043e\u0441\u0443\u0436\u0434\u0435\u043d\u0438\u0435\u043c \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0439 \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u043e\u0439 \u043f\u043e\u043b\u0438\u0446\u0438\u0438 \u0438 \u043f\u043e\u043f\u044b\u0442\u043e\u043a \u0441\u0443\u0434\u0430 \u0437\u0430\u043c\u044f\u0442\u044c \u0440\u0430\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435. \u0424\u043e\u043d\u0434 \u043f\u0440\u0438\u0437\u044b\u0432\u0430\u0435\u0442 \u043c\u0435\u0441\u0442\u043d\u044b\u0435 \u043f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u043e\u0440\u0433\u0430\u043d\u044b \u043f\u043e\u0432\u0442\u043e\u0440\u043d\u043e \u043f\u0440\u043e\u0432\u0435\u0441\u0442\u0438 \u0442\u0449\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0435 \u0440\u0430\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435 \u0441\u043c\u0435\u0440\u0442\u0438 \u043c\u0443\u0436\u0447\u0438\u043d\u044b \u0441 \u0443\u0447\u0435\u0442\u043e\u043c \u0432\u0441\u0435\u0445 \u0438\u043c\u0435\u044e\u0449\u0438\u0445\u0441\u044f \u0443\u043b\u0438\u043a \u0432 \u0432\u0438\u0434\u0435 \u043e\u0442\u0447\u0435\u0442\u043e\u0432 \u043d\u0435\u0437\u0430\u0432\u0438\u0441\u0438\u043c\u044b\u0445 \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u043e\u0432 \u0438 \u043f\u043e\u043a\u0430\u0437\u0430\u043d\u0438\u0439 \u0441\u0432\u0438\u0434\u0435\u0442\u0435\u043b\u0435\u0439.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 17:25","publicPublishDateTimestamp":1639664736,"public_publish_date":"2021-12-16T14:25:36.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":7623}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-308-1639661737.jpeg","mainImageAuthor":"\u0421\u0435\u0440\u0433\u0435\u0439 \u041f\u0435\u0442\u0440\u043e\u0432","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2021-12-16T14:25:36.000000Z"},{"id":564565,"title":"\u00ab\u041d\u0430\u0447\u0430\u043b\u043e \u0431\u043e\u043b\u044c\u0448\u043e\u0439 \u043f\u0440\u043e\u0432\u043e\u043a\u0430\u0446\u0438\u0438\u00bb. \u041a\u0430\u043a \u0417\u0430\u043f\u0430\u0434 \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u0435\u0442 \u0441\u043e\u0440\u0432\u0430\u0442\u044c \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u0435 \u0437\u0438\u043c\u043d\u0435\u0439 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u044b \u0432 \u041f\u0435\u043a\u0438\u043d\u0435","postViews":"606","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"17:15","updatedTime":"17:15","link":"564565-nachalo-bolshoi-provokacii-kak-zapad-planiruet-sorvat-otkrytie-zimnei-olimpiady-v-pekine","fullLink":"https:\/\/polit.info\/564565-nachalo-bolshoi-provokacii-kak-zapad-planiruet-sorvat-otkrytie-zimnei-olimpiady-v-pekine","lead":"\u0412\u043e\u0435\u043d\u043d\u044b\u0439 \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u041c\u0438\u0445\u0430\u0439\u043b\u043e\u0432 \u043f\u0440\u0435\u0434\u0441\u043a\u0430\u0437\u0430\u043b \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u0421\u0428\u0410 \u0438 \u0438\u0445 \u0441\u043e\u044e\u0437\u043d\u0438\u043a\u043e\u0432 \u0432\u0431\u043b\u0438\u0437\u0438 \u043a\u0438\u0442\u0430\u0439\u0441\u043a\u0438\u0445 \u0433\u0440\u0430\u043d\u0438\u0446.","mainCategory":{"id":122,"title":"\u0415\u0432\u0440\u043e\u043f\u0430 \u0438 \u0421\u0428\u0410","alias":"evropa-i-ssha","description":"\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u00ab\u041d\u0430\u0447\u0430\u043b\u043e \u0431\u043e\u043b\u044c\u0448\u043e\u0439 \u043f\u0440\u043e\u0432\u043e\u043a\u0430\u0446\u0438\u0438\u00bb. \u041a\u0430\u043a \u0417\u0430\u043f\u0430\u0434 \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u0435\u0442 \u0441\u043e\u0440\u0432\u0430\u0442\u044c \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u0435 \u0417\u0438\u043c\u043d\u0435\u0439 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u044b \u0432 \u041f\u0435\u043a\u0438\u043d\u0435\u0022 data-author=\u0022Sheldon Cooper\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-16396634136SSPZXqDOLy7NwdBuK4G0ibz3Wh9zBdD1Xlsae0g.jpeg\u0022 title=\u0022\u00ab\u041d\u0430\u0447\u0430\u043b\u043e \u0431\u043e\u043b\u044c\u0448\u043e\u0439 \u043f\u0440\u043e\u0432\u043e\u043a\u0430\u0446\u0438\u0438\u00bb. \u041a\u0430\u043a \u0417\u0430\u043f\u0430\u0434 \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u0435\u0442 \u0441\u043e\u0440\u0432\u0430\u0442\u044c \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u0435 \u0417\u0438\u043c\u043d\u0435\u0439 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u044b \u0432 \u041f\u0435\u043a\u0438\u043d\u0435\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0412\u043f\u0435\u0440\u0432\u044b\u0435 \u0437\u0430 \u043f\u043e\u0447\u0442\u0438 \u0434\u0432\u0430 \u0434\u0435\u0441\u044f\u0442\u043a\u0430 \u043b\u0435\u0442 \u043d\u0435\u043c\u0435\u0446\u043a\u0438\u0439 \u0432\u043e\u0435\u043d\u043d\u044b\u0439 \u043a\u043e\u0440\u0430\u0431\u043b\u044c \u0432\u043e\u0448\u0435\u043b \u0432 \u0430\u043a\u0432\u0430\u0442\u043e\u0440\u0438\u044e \u042e\u0436\u043d\u043e-\u041a\u0438\u0442\u0430\u0439\u0441\u043a\u043e\u0433\u043e \u043c\u043e\u0440\u044f. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u043e \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u003Ca href=\u0022https:\/\/www.reuters.com\/world\/first-german-warship-almost-two-decades-enters-south-china-sea-2021-12-15\/\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003EReuters\u003C\/a\u003E \u0441\u043e \u0441\u0441\u044b\u043b\u043a\u043e\u0439 \u043d\u0430 \u0434\u0430\u043d\u043d\u044b\u0435 \u041c\u0438\u043d\u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0424\u0420\u0413. \u0420\u0435\u0447\u044c \u043e \u0444\u0440\u0435\u0433\u0430\u0442\u0435 \u00ab\u0411\u0430\u0432\u0430\u0440\u0438\u044f\u00bb, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0435\u0449\u0435 \u0432 \u043d\u0430\u0447\u0430\u043b\u0435 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 \u003Ca href=\u0022https:\/\/twitter.com\/Scs_Connect\/status\/1422477337325555717?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1422477337325555717%7Ctwgr%5E%7Ctwcon%5Es1_\u0026ref_url=https%3A%2F%2Friafan.ru%2F1500250-germaniya-napravila-voennyi-korabl-v-yuzhno-kitaiskoe-more-vpervye-za-20-let\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043e\u0442\u043f\u0440\u0430\u0432\u0438\u043b\u0441\u044f\u003C\/a\u003E \u0438\u0437 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438 \u0432 \u0441\u0435\u043c\u0438\u043c\u0435\u0441\u044f\u0447\u043d\u043e\u0435 \u043f\u043b\u0430\u0432\u0430\u043d\u0438\u0435 \u043f\u043e \u0418\u043d\u0434\u043e-\u0422\u0438\u0445\u043e\u043e\u043a\u0435\u0430\u043d\u0441\u043a\u043e\u043c\u0443 \u0440\u0435\u0433\u0438\u043e\u043d\u0443, \u0447\u0442\u043e\u0431\u044b \u043f\u0440\u043e\u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043f\u0440\u043e\u0442\u0435\u0441\u0442 \u0411\u0435\u0440\u043b\u0438\u043d\u0430 \u043f\u0440\u043e\u0442\u0438\u0432 \u00ab\u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0430\u043b\u044c\u043d\u044b\u0445 \u0430\u043c\u0431\u0438\u0446\u0438\u0439\u00bb \u041f\u0435\u043a\u0438\u043d\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0430\u043a \u0437\u0430\u0432\u0435\u0440\u0438\u043b\u0438 \u0432 \u043d\u0435\u043c\u0435\u0446\u043a\u043e\u043c \u043e\u0431\u043e\u0440\u043e\u043d\u043d\u043e\u043c \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0435, \u043b\u0438\u043d\u043a\u043e\u0440 \u0441 \u043c\u043e\u0440\u0441\u043a\u0438\u043c\u0438 \u043f\u0443\u0448\u043a\u0430\u043c\u0438, \u0437\u0435\u043d\u0438\u0442\u043d\u043e\u0439 \u0430\u0440\u0442\u0438\u043b\u043b\u0435\u0440\u0438\u0435\u0439 \u0438 \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u043a\u043e\u0440\u0430\u0431\u0435\u043b\u044c\u043d\u044b\u043c\u0438 \u0440\u0430\u043a\u0435\u0442\u0430\u043c\u0438 \u043d\u0430 \u0431\u043e\u0440\u0442\u0443 \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0432 \u0421\u0438\u043d\u0433\u0430\u043f\u0443\u0440. \u0411\u043e\u0435\u0432\u043e\u0439 \u0444\u0440\u0435\u0433\u0430\u0442 \u0431\u0443\u0434\u0435\u0442 \u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u044c \u0441\u0442\u0440\u043e\u0433\u043e \u043f\u043e \u0442\u043e\u0440\u0433\u043e\u0432\u043e\u043c\u0443 \u043c\u0430\u0440\u0448\u0440\u0443\u0442\u0443, \u043d\u0435 \u043d\u0430\u0440\u0443\u0448\u0430\u044f \u043a\u0438\u0442\u0430\u0439\u0441\u043a\u0438\u0445 \u0433\u0440\u0430\u043d\u0438\u0446.\u003C\/p\u003E\n\n\u003Cdiv data-oembed-url=\u0022https:\/\/twitter.com\/Scs_Connect\/status\/1422477337325555717?ref_src=twsrc%5Etfw%7Ctwcamp%5Etweetembed%7Ctwterm%5E1422477337325555717%7Ctwgr%5E%7Ctwcon%5Es1_\u0026ref_url=https%3A%2F%2Friafan.ru%2F1500250-germaniya-napravila-voennyi-korabl-v-yuzhno-kitaiskoe-more-vpervye-za-20-let\u0022\u003E\n\u003Cblockquote align=\u0022center\u0022 class=\u0022twitter-tweet\u0022 data-dnt=\u0022true\u0022\u003E\n\u003Cp dir=\u0022ltr\u0022 lang=\u0022en\u0022\u003EGerman frigate \u0022Bayern\u0022 dispatched Aug 2 to \u003Ca href=\u0022https:\/\/twitter.com\/hashtag\/IndoPacific?src=hash\u0026ref_src=twsrc%5Etfw\u0022\u003E#IndoPacific\u003C\/a\u003E, to sail through \u003Ca href=\u0022https:\/\/twitter.com\/hashtag\/SouthChinaSea?src=hash\u0026ref_src=twsrc%5Etfw\u0022\u003E#SouthChinaSea\u003C\/a\u003E (1st time in almost 2 decades) and visit Singapore, ROK \u0026 Australia. Germany amongst the 1st nations to issue Indo Pacific strategy. Via \u003Ca href=\u0022https:\/\/twitter.com\/SCMPNews?ref_src=twsrc%5Etfw\u0022\u003E@SCMPNews\u003C\/a\u003E \u003Ca href=\u0022https:\/\/t.co\/iPMgoxrbhC\u0022\u003Ehttps:\/\/t.co\/iPMgoxrbhC\u003C\/a\u003E \u003Ca href=\u0022https:\/\/t.co\/A2Zuzeogt9\u0022\u003Epic.twitter.com\/A2Zuzeogt9\u003C\/a\u003E\u003C\/p\u003E\n\u2014 South China Sea Connect (@Scs_Connect) \u003Ca href=\u0022https:\/\/twitter.com\/Scs_Connect\/status\/1422477337325555717?ref_src=twsrc%5Etfw\u0022\u003EAugust 3, 2021\u003C\/a\u003E\n\u003C\/blockquote\u003E\n\u003Cscript async=\u0022\u0022 charset=\u0022utf-8\u0022 src=\u0022https:\/\/platform.twitter.com\/widgets.js\u0022\u003E\u003C\/script\u003E\n\u003C\/div\u003E\n\n\u003Cp\u003E\u0420\u0443\u043a\u043e\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c \u0411\u044e\u0440\u043e \u0432\u043e\u0435\u043d\u043d\u043e-\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0430\u043d\u0430\u043b\u0438\u0437\u0430 \u003Cstrong\u003E\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u00a0\u041c\u0438\u0445\u0430\u0439\u043b\u043e\u0432\u003C\/strong\u003E \u043d\u0430\u0437\u0432\u0430\u043b \u0437\u0430\u0445\u043e\u0434 \u00ab\u0411\u0430\u0432\u0430\u0440\u0438\u0438\u00bb \u0432 \u042e\u0436\u043d\u043e-\u041a\u0438\u0442\u0430\u0439\u0441\u043a\u043e\u043c \u043c\u043e\u0440\u0435 \u043d\u0430\u0447\u0430\u043b\u043e\u043c \u0431\u043e\u043b\u044c\u0448\u043e\u0439 \u043f\u0440\u043e\u0432\u043e\u043a\u0430\u0446\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430, \u0438\u0434\u0435\u0439\u043d\u044b\u043c \u0432\u0434\u043e\u0445\u043d\u043e\u0432\u0438\u0442\u0435\u043b\u0435\u043c \u043a\u043e\u0442\u043e\u0440\u043e\u0439 \u044f\u0432\u043b\u044f\u044e\u0442\u0441\u044f \u0421\u0428\u0410. \u0418\u0445 \u0433\u043b\u0430\u0432\u043d\u0430\u044f \u0446\u0435\u043b\u044c \u2014 \u0441\u043e\u0440\u0432\u0430\u0442\u044c \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u0435 \u0417\u0438\u043c\u043d\u0438\u0445 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440 \u0432 \u041f\u0435\u043a\u0438\u043d\u0435, \u043d\u0430\u043c\u0435\u0447\u0435\u043d\u043d\u043e\u0435 \u043d\u0430 4 \u0444\u0435\u0432\u0440\u0430\u043b\u044f 2022 \u0433\u043e\u0434\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0411\u0443\u0434\u0443\u0442 \u0441\u0434\u0430\u0431\u0440\u0438\u0432\u0430\u0442\u044c \u043e\u0431\u0438\u043b\u044c\u043d\u043e \u0445\u043e\u0440\u043e\u0448\u0435\u0439 \u0430\u043d\u0442\u0438\u043a\u0438\u0442\u0430\u0439\u0441\u043a\u043e\u0439 \u0440\u0438\u0442\u043e\u0440\u0438\u043a\u043e\u0439. \u041a\u0430\u043a \u043c\u044b \u043d\u0430\u0431\u043b\u044e\u0434\u0430\u0435\u043c, \u0443\u0436\u0435 \u0441\u043f\u043b\u0430\u043d\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0446\u0435\u043b\u0430\u044f \u043b\u0438\u043d\u0435\u0439\u043a\u0430 \u0440\u0430\u0437\u0431\u0438\u0442\u044b\u0445 \u043f\u043e \u0434\u0430\u0442\u0430\u043c \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u044b\u0445 \u0432\u0431\u0440\u043e\u0441\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0431\u0443\u0434\u0443\u0442 \u043e\u0442\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0442\u044c\u0441\u044f \u043a\u0430\u043a \u0437\u0430\u043f\u0430\u0434\u043d\u044b\u043c \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u0438\u0441\u0442\u0435\u0431\u043b\u0438\u0448\u043c\u0435\u043d\u0442\u043e\u043c, \u0442\u0430\u043a \u0438 \u0437\u0430\u043f\u0430\u0434\u043d\u044b\u043c\u0438 \u0421\u041c\u0418. \u041f\u0435\u0440\u0432\u044b\u0439 \u0438\u0437 \u043d\u0438\u0445 \u2014 \u044d\u0442\u043e \u0431\u044b\u043b \u043f\u0443\u0431\u043b\u0438\u0447\u043d\u044b\u0439 \u043e\u0442\u043a\u0430\u0437 \u0421\u0428\u0410 \u0438 \u043f\u0440\u0438\u0437\u044b\u0432 \u0441\u043e\u044e\u0437\u043d\u0438\u043a\u043e\u0432 \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u043c\u0438\u0441\u0441\u0438\u0439 \u0432 \u041f\u0435\u043a\u0438\u043d \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u044b\u00bb, \u2013 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u00ab\u041d\u0430\u0447\u0430\u043b\u043e \u0431\u043e\u043b\u044c\u0448\u043e\u0439 \u043f\u0440\u043e\u0432\u043e\u043a\u0430\u0446\u0438\u0438\u00bb. \u041a\u0430\u043a \u0417\u0430\u043f\u0430\u0434 \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u0435\u0442 \u0441\u043e\u0440\u0432\u0430\u0442\u044c \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u0435 \u0417\u0438\u043c\u043d\u0435\u0439 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u044b \u0432 \u041f\u0435\u043a\u0438\u043d\u0435\u0022 data-author=\u0022Bernard Gagnon\/CC BY-SA 3.0\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-1639663438_mys_yuzhno-kitayskoe-more_0_967fa3e8d03658f8938663079c86b7d4.jpg\u0022 title=\u0022\u00ab\u041d\u0430\u0447\u0430\u043b\u043e \u0431\u043e\u043b\u044c\u0448\u043e\u0439 \u043f\u0440\u043e\u0432\u043e\u043a\u0430\u0446\u0438\u0438\u00bb. \u041a\u0430\u043a \u0417\u0430\u043f\u0430\u0434 \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u0435\u0442 \u0441\u043e\u0440\u0432\u0430\u0442\u044c \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u0435 \u0417\u0438\u043c\u043d\u0435\u0439 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u044b \u0432 \u041f\u0435\u043a\u0438\u043d\u0435\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u0440\u0430\u0437\u0433\u043e\u0432\u043e\u0440\u0435 \u0441 \u00ab\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u043e\u0439 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb \u0432\u043e\u0435\u043d\u043d\u044b\u0439 \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u043f\u0440\u0435\u0434\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u0430\u043a \u0431\u0443\u0434\u0443\u0442 \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u0441\u043e\u0431\u044b\u0442\u0438\u044f \u0432 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0438\u0435 \u043f\u043e\u043b\u0442\u043e\u0440\u0430 \u043c\u0435\u0441\u044f\u0446\u0430. \u0421\u043d\u0430\u0447\u0430\u043b\u0430 \u0432 \u0430\u043a\u0432\u0430\u0442\u043e\u0440\u0438\u044e \u0431\u0443\u0434\u0443\u0442 \u0437\u0430\u0445\u043e\u0434\u0438\u0442\u044c \u043a\u043e\u0440\u0430\u0431\u043b\u0438 \u041d\u0410\u0422\u041e, \u0437\u0430\u0442\u0435\u043c \u043f\u0440\u0438\u0441\u043e\u0435\u0434\u0438\u043d\u044f\u0442\u0441\u044f \u0441\u043e\u044e\u0437\u043d\u0438\u043a\u0438 \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d\u0430 \u0432 \u0437\u043e\u043d\u0435 \u0410\u0437\u0438\u0430\u0442\u0441\u043a\u043e-\u0422\u0438\u0445\u043e\u043e\u043a\u0435\u0430\u043d\u0441\u043a\u043e\u0433\u043e \u0440\u0435\u0433\u0438\u043e\u043d\u0430 (\u0410\u0422\u0420) \u2014 \u0432 \u043f\u0435\u0440\u0432\u0443\u044e \u043e\u0447\u0435\u0440\u0435\u0434\u044c \u042f\u043f\u043e\u043d\u0438\u044f, \u0430 \u043f\u043e\u0441\u043b\u0435 \u0441\u0430\u043c\u0438 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u043d\u0438 \u0431\u0443\u0434\u0443\u0442 \u0441\u043e\u0437\u0434\u0430\u0432\u0430\u0442\u044c \u00ab\u043d\u0435\u0440\u0432\u0438\u0440\u0443\u044e\u0449\u0443\u044e \u043e\u0431\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0443\u00bb \u0432\u043e\u043a\u0440\u0443\u0433 \u0422\u0430\u0439\u0432\u0430\u043d\u044f, \u043a\u0443\u0440\u0441\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0432 \u043e\u043f\u0430\u0441\u043d\u043e\u0439 \u0431\u043b\u0438\u0437\u043e\u0441\u0442\u0438 \u0441 \u043a\u0438\u0442\u0430\u0439\u0441\u043a\u043e\u0439 \u0433\u0440\u0430\u043d\u0438\u0446\u0435\u0439 \u0438, \u0431\u044b\u0442\u044c \u043c\u043e\u0436\u0435\u0442, \u0434\u0430\u0436\u0435 \u043f\u0440\u043e\u0438\u0437\u0432\u0435\u0434\u0443\u0442 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0432\u044b\u0441\u0442\u0440\u0435\u043b\u043e\u0432 \u043f\u043e\u0434 \u043f\u0440\u0438\u043a\u0440\u044b\u0442\u0438\u0435\u043c \u0443\u0447\u0435\u043d\u0438\u0439.\u00a0\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0412\u0441\u0435 \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u043e \u043a \u043e\u0434\u043d\u043e\u043c\u0443 \u0434\u043d\u044e. \u041a \u043c\u0435\u0434\u0438\u0439\u043d\u043e\u043c\u0443 \u0441\u0440\u044b\u0432\u0443 \u0441\u0442\u0430\u0440\u0442\u0430 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u044b. \u041e\u043d\u0438 \u043e\u0431\u043e\u0437\u043d\u0430\u0447\u0430\u044e\u0442 \u043f\u0440\u0438\u0441\u0443\u0442\u0441\u0442\u0432\u0438\u0435, \u043e\u043d\u0438 \u0431\u0443\u0434\u0443\u0442 \u043d\u0430\u0433\u043d\u0435\u0442\u0430\u0442\u044c \u044d\u0442\u043e \u0434\u043e \u043d\u0430\u0447\u0430\u043b\u0430 \u0444\u0435\u0432\u0440\u0430\u043b\u044f. \u041c\u043e\u0436\u0435\u0442 \u043f\u0440\u043e\u0438\u0437\u043e\u0439\u0442\u0438 \u0432\u043e\u0435\u043d\u043d\u0430\u044f \u043f\u0440\u043e\u0432\u043e\u043a\u0430\u0446\u0438\u044f, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u0432 \u0434\u0435\u043d\u044c \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u044f \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u044b \u0438\u043b\u0438 \u0432 \u0434\u0435\u043d\u044c, \u043f\u0440\u0435\u0434\u0448\u0435\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0439 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u0435, \u0441\u043e\u0440\u0432\u0435\u0442 \u043f\u043e \u0441\u0443\u0442\u0438 \u0432\u0435\u0441\u044c \u043f\u0430\u0444\u043e\u0441\u043d\u044b\u0439 \u043d\u0430\u0441\u0442\u0440\u043e\u0439 \u041a\u0438\u0442\u0430\u044f, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0441\u043e\u0431\u0438\u0440\u0430\u0435\u0442\u0441\u044f \u0432\u044b\u0439\u0442\u0438 \u043d\u0430 \u043b\u0438\u0434\u0438\u0440\u0443\u044e\u0449\u0435\u0435 \u043c\u0435\u0441\u0442\u043e \u0432 \u043c\u0438\u0440\u0435 \u043f\u043e \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0439 \u043f\u043e\u0432\u0435\u0441\u0442\u043a\u0435. \u0412\u0441\u0435 \u0431\u0443\u0434\u0443\u0442 \u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u0435 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u044b, \u0430 \u0442\u0443\u0442 \u043a\u0430\u043a\u043e\u0435-\u043d\u0438\u0431\u0443\u0434\u044c \u0440\u0435\u0437\u043a\u043e\u0435 \u0432\u043e\u0435\u043d\u043d\u043e\u0435 \u043e\u0431\u043e\u0441\u0442\u0440\u0435\u043d\u0438\u0435. \u0422\u043e \u0435\u0441\u0442\u044c \u043e\u043d\u0438 \u0442\u0435\u043c \u0441\u0430\u043c\u044b\u043c \u043f\u0435\u0440\u0435\u0445\u0432\u0430\u0442\u044b\u0432\u0430\u044e\u0442 \u043f\u043e\u0432\u0435\u0441\u0442\u043a\u0443\u00bb, \u2013 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u041c\u0438\u0445\u0430\u0439\u043b\u043e\u0432.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0442\u0430\u043a\u0436\u0435 \u043d\u0435 \u0438\u0441\u043a\u043b\u044e\u0447\u0438\u043b, \u0447\u0442\u043e \u043f\u0440\u043e\u0432\u043e\u043a\u0430\u0446\u0438\u044f \u0432 \u043f\u0440\u0435\u0434\u0434\u0432\u0435\u0440\u0438\u0438 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u044b \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u0430 \u0443 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0433\u0440\u0430\u043d\u0438\u0446 \u0432\u0431\u043b\u0438\u0437\u0438 \u041a\u0440\u044b\u043c\u0430 \u0438\u043b\u0438 \u043d\u0430 \u044e\u0433\u043e-\u0432\u043e\u0441\u0442\u043e\u043a\u0435 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u2014 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435.\u003C\/p\u003E\n","type_id":"2","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 17:15","publicPublishDateTimestamp":1639664131,"public_publish_date":"2021-12-16T14:15:31.000000Z","authors":[{"id":337,"author":"\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u041b\u0430\u043a\u043c\u0430\u043d","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"","post_count":730}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-16396634136SSPZXqDOLy7NwdBuK4G0ibz3Wh9zBdD1Xlsae0g.jpeg","mainImageAuthor":"Sheldon Cooper","mainImageOwner":"Global Look Press","mainImageDate":"2021-12-16T14:03:33.000000Z"},{"id":564583,"title":"\u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430 \u0443\u043f\u0440\u0435\u043a\u043d\u0443\u043b\u0430 \u041b\u0438\u0442\u0432\u0443 \u0437\u0430 \u043d\u0430\u043c\u0435\u0440\u0435\u043d\u0438\u0435 \u0437\u0430\u043f\u0440\u0435\u0442\u0438\u0442\u044c \u0442\u0440\u0430\u043d\u0437\u0438\u0442 \u0442\u043e\u0432\u0430\u0440\u043e\u0432 \u0438\u0437 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438","postViews":"84","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"17:14","updatedTime":"17:14","link":"564583-zaharova-upreknula-litvu-za-namerenie-zapretit-tranzit-tovarov-iz-belorussii","fullLink":"https:\/\/polit.info\/564583-zaharova-upreknula-litvu-za-namerenie-zapretit-tranzit-tovarov-iz-belorussii","lead":"\u041c\u043e\u0441\u043a\u0432\u0430 \u043d\u0435 \u043e\u0441\u0442\u0430\u0432\u0438\u0442 \u0431\u0435\u0437 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u044f \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u0441 \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u044b\u043c \u0437\u0430\u043f\u0440\u0435\u0442\u043e\u043c \u043f\u0435\u0440\u0435\u0432\u043e\u0437\u043a\u0438 \u0433\u0440\u0443\u0437\u043e\u0432 \u0438\u0437 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0447\u0435\u0440\u0435\u0437 \u041b\u0438\u0442\u0432\u0443. \u0422\u0430\u043a\u043e\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0441\u0434\u0435\u043b\u0430\u043b\u0430 \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438 \u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430 \u0443\u043f\u0440\u0435\u043a\u043d\u0443\u043b\u0430 \u041b\u0438\u0442\u0432\u0443 \u0437\u0430 \u043d\u0430\u043c\u0435\u0440\u0435\u043d\u0438\u0435 \u0437\u0430\u043f\u0440\u0435\u0442\u0438\u0442\u044c \u0442\u0440\u0430\u043d\u0437\u0438\u0442 \u0442\u043e\u0432\u0430\u0440\u043e\u0432 \u0438\u0437 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438\u0022 data-author=\u0022@mzakharovamid\u0022 data-owner=\u0022instagram.com\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-198-1639663656.jpeg\u0022 title=\u0022\u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430 \u0443\u043f\u0440\u0435\u043a\u043d\u0443\u043b\u0430 \u041b\u0438\u0442\u0432\u0443 \u0437\u0430 \u043d\u0430\u043c\u0435\u0440\u0435\u043d\u0438\u0435 \u0437\u0430\u043f\u0440\u0435\u0442\u0438\u0442\u044c \u0442\u0440\u0430\u043d\u0437\u0438\u0442 \u0442\u043e\u0432\u0430\u0440\u043e\u0432 \u0438\u0437 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041c\u043e\u0441\u043a\u0432\u0430 \u043d\u0435 \u043e\u0441\u0442\u0430\u0432\u0438\u0442 \u0431\u0435\u0437 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u044f \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u0441 \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u044b\u043c \u0437\u0430\u043f\u0440\u0435\u0442\u043e\u043c \u043f\u0435\u0440\u0435\u0432\u043e\u0437\u043a\u0438 \u0433\u0440\u0443\u0437\u043e\u0432 \u0438\u0437 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0447\u0435\u0440\u0435\u0437 \u041b\u0438\u0442\u0432\u0443. \u0422\u0430\u043a\u043e\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0441\u0434\u0435\u043b\u0430\u043b\u0430 \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438 \u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e \u0435\u0435 \u0441\u043b\u043e\u0432\u0430\u043c, \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0430\u044f \u0441\u0442\u043e\u0440\u043e\u043d\u0430 \u043a\u0440\u0430\u0439\u043d\u0435 \u043e\u0431\u0435\u0441\u043f\u043e\u043a\u043e\u0435\u043d\u0430 \u043d\u0430\u043c\u0435\u0440\u0435\u043d\u0438\u0435\u043c \u0412\u0438\u043b\u044c\u043d\u044e\u0441\u0430 \u0437\u0430\u0431\u043b\u043e\u043a\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0442\u0440\u0430\u043d\u0437\u0438\u0442 \u0442\u043e\u0432\u0430\u0440\u043e\u0432 \u0438\u0437 \u0441\u043e\u0441\u0435\u0434\u043d\u0435\u0439 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438. \u041f\u043e\u0434\u043e\u0431\u043d\u044b\u0439 \u043f\u0443\u0442\u044c \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0442\u0443\u043f\u0438\u043a\u043e\u0432\u044b\u043c, \u043f\u043e\u0441\u043a\u043e\u043b\u044c\u043a\u0443 \u043c\u043e\u0436\u0435\u0442 \u043d\u0435\u0433\u0430\u0442\u0438\u0432\u043d\u043e \u043e\u0442\u0440\u0430\u0437\u0438\u0442\u044c\u0441\u044f \u043d\u0430 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0435 \u0438 \u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0435 \u0436\u0438\u0437\u043d\u0438 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438, \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b\u0430 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0420\u0430\u0437\u0443\u043c\u0435\u0435\u0442\u0441\u044f, \u0432\u044b\u0448\u0435\u043d\u0430\u0437\u0432\u0430\u043d\u043d\u044b\u0435 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u043c\u0435\u0440\u044b \u0432 \u0441\u043b\u0443\u0447\u0430\u0435 \u043f\u0440\u0438\u043d\u044f\u0442\u0438\u044f \u043d\u0435 \u043e\u0441\u0442\u0430\u043d\u0443\u0442\u0441\u044f \u0431\u0435\u0437 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u044f \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u0420\u043e\u0441\u0441\u0438\u0438\u00bb, \u2014 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b\u0430 \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041a\u0430\u043a \u0441\u0442\u0430\u043b\u043e \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e \u0440\u0430\u043d\u0435\u0435, \u043c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u043e \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u0430 \u0438 \u043a\u043e\u043c\u043c\u0443\u043d\u0438\u043a\u0430\u0446\u0438\u0439 \u041b\u0438\u0442\u0432\u044b \u0440\u0430\u0437\u0440\u0430\u0431\u043e\u0442\u0430\u043b\u043e \u0437\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442 \u043e \u0437\u0430\u043f\u0440\u0435\u0442\u0435 \u043f\u0435\u0440\u0435\u0432\u043e\u0437\u043a\u0438 \u0433\u0440\u0443\u0437\u043e\u0432 \u0438\u0437 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438. \u0412 \u043d\u0435\u043c \u043f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u0435\u0442\u0441\u044f \u043d\u0430\u043b\u043e\u0436\u0438\u0442\u044c \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u043d\u0430 \u0438\u043c\u043f\u043e\u0440\u0442\u0438\u0440\u0443\u0435\u043c\u0443\u044e \u0438\u0437 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u043f\u0440\u043e\u0434\u0443\u043a\u0446\u0438\u044e.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 17:14","publicPublishDateTimestamp":1639664061,"public_publish_date":"2021-12-16T14:14:21.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":7650}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-198-1639663656.jpeg","mainImageAuthor":"@mzakharovamid","mainImageOwner":"instagram.com","mainImageDate":"2021-12-16T14:14:21.000000Z"},{"id":564582,"title":"\u0413\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440 \u042f\u041d\u0410\u041e \u0410\u0440\u0442\u044e\u0445\u043e\u0432: \u0432 2022 \u0433\u043e\u0434\u0443 \u043f\u0435\u0440\u0435\u043b\u0435\u0442\u044b \u0434\u043b\u044f \u0434\u0435\u0442\u0435\u0439 \u043d\u0430 \u043a\u0443\u0440\u043e\u0440\u0442\u044b \u0431\u0443\u0434\u0443\u0442 \u0431\u0435\u0441\u043f\u043b\u0430\u0442\u043d\u044b\u043c\u0438","postViews":"54","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"17:10","updatedTime":"17:10","link":"564582-gubernator-yanao-artyuhov-v-2022-godu-perelety-dlya-detei-na-kurorty-budut-besplatnymi","fullLink":"https:\/\/polit.info\/564582-gubernator-yanao-artyuhov-v-2022-godu-perelety-dlya-detei-na-kurorty-budut-besplatnymi","lead":"\u0413\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440 \u042f\u041d\u0410\u041e \u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u0410\u0440\u0442\u044e\u0445\u043e\u0432 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u043f\u043b\u0430\u043d\u0430\u0445 \u043d\u0430 \u0431\u0443\u0434\u0443\u0449\u0438\u0439 \u0433\u043e\u0434 \u043a\u0430\u0441\u0430\u0442\u0435\u043b\u044c\u043d\u043e \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0434\u0435\u0442\u0435\u0439 \u043d\u0430 \u043a\u0443\u0440\u043e\u0440\u0442\u044b.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0413\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440 \u042f\u041d\u0410\u041e \u0410\u0440\u0442\u044e\u0445\u043e\u0432: \u0432 2022 \u0433\u043e\u0434\u0443 \u043f\u0435\u0440\u0435\u043b\u0435\u0442\u044b \u0434\u043b\u044f \u0434\u0435\u0442\u0435\u0439 \u043d\u0430 \u043a\u0443\u0440\u043e\u0440\u0442\u044b \u0431\u0443\u0434\u0443\u0442 \u0431\u0435\u0441\u043f\u043b\u0430\u0442\u043d\u044b\u043c\u0438\u0022 data-author=\u0022@artyukhov_da\u0022 data-owner=\u0022Prt Scr instagram.com\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-197-1639663169.jpeg\u0022 title=\u0022\u0413\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440 \u042f\u041d\u0410\u041e \u0410\u0440\u0442\u044e\u0445\u043e\u0432: \u0432 2022 \u0433\u043e\u0434\u0443 \u043f\u0435\u0440\u0435\u043b\u0435\u0442\u044b \u0434\u043b\u044f \u0434\u0435\u0442\u0435\u0439 \u043d\u0430 \u043a\u0443\u0440\u043e\u0440\u0442\u044b \u0431\u0443\u0434\u0443\u0442 \u0431\u0435\u0441\u043f\u043b\u0430\u0442\u043d\u044b\u043c\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0413\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440 \u042f\u041d\u0410\u041e \u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u0410\u0440\u0442\u044e\u0445\u043e\u0432 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u043f\u043b\u0430\u043d\u0430\u0445 \u043d\u0430 \u0431\u0443\u0434\u0443\u0449\u0438\u0439 \u0433\u043e\u0434 \u043a\u0430\u0441\u0430\u0442\u0435\u043b\u044c\u043d\u043e \u043e\u0442\u043f\u0440\u0430\u0432\u043a\u0438 \u0434\u0435\u0442\u0435\u0439 \u043d\u0430 \u043a\u0443\u0440\u043e\u0440\u0442\u044b.\u003C\/p\u003E\n\u003Cp\u003E\u0413\u043b\u0430\u0432\u0430 \u0440\u0435\u0433\u0438\u043e\u043d\u0430 \u043e\u0442\u0432\u0435\u0442\u0438\u043b \u043d\u0430 \u0432\u043e\u043f\u0440\u043e\u0441 \u043e\u0434\u043d\u043e\u0433\u043e \u0438\u0437 \u043c\u0435\u0441\u0442\u043d\u044b\u0445 \u0436\u0438\u0442\u0435\u043b\u0435\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043e\u0442\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e \u0434\u043e\u0431\u0438\u0440\u0430\u0442\u044c\u0441\u044f \u043f\u043e\u0435\u0437\u0434\u043e\u043c \u0432 \u0434\u0435\u0442\u0441\u043a\u0438\u0435 \u043b\u0430\u0433\u0435\u0440\u044f \u0437\u0430 \u043f\u0440\u0435\u0434\u0435\u043b\u0430\u043c\u0438 \u0422\u044e\u043c\u0435\u043d\u0438 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u0430\u0442\u0438\u0447\u043d\u043e. \u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0410\u0440\u0442\u044e\u0445\u043e\u0432\u0430, \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u044d\u0442\u043e\u0439 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u044b \u0431\u044b\u043b\u043e \u043d\u0430\u0439\u0434\u0435\u043d\u043e.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0421\u043e \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0433\u043e \u0433\u043e\u0434\u0430 \u0434\u043e\u0433\u043e\u0432\u043e\u0440\u0438\u043b\u0438\u0441\u044c \u0441\u0434\u0435\u043b\u0430\u0442\u044c \u043e\u0442\u0434\u0435\u043b\u044c\u043d\u044b\u0435 \u0441\u0430\u043c\u043e\u043b\u0435\u0442\u044b \u2014 \u0431\u043e\u043b\u044c\u0448\u0435 \u0441\u0442\u0430 \u0440\u0435\u0439\u0441\u043e\u0432. \u041f\u043b\u0430\u043d\u0438\u0440\u0443\u0435\u043c \u0431\u043e\u043b\u0435\u0435 \u0441\u0435\u043c\u0438 \u0442\u044b\u0441\u044f\u0447 \u0434\u0435\u0442\u0435\u0439 \u0432\u044b\u0432\u0435\u0437\u0442\u0438 \u043d\u0430 \u043c\u043e\u0440\u0435 \u2014 \u044d\u0442\u043e \u0431\u0435\u0441\u043f\u043b\u0430\u0442\u043d\u044b\u0435 \u043f\u0443\u0442\u0435\u0432\u043a\u0438 \u0434\u043b\u044f \u0440\u043e\u0434\u0438\u0442\u0435\u043b\u0435\u0439\u00bb, \u2014 \u043f\u0440\u0438\u0432\u043e\u0434\u0438\u0442 \u0441\u043b\u043e\u0432\u0430 \u0410\u0440\u0442\u044e\u0445\u043e\u0432\u0430 \u003Ca href=\u0022https:\/\/yamal-media.ru\/narrative\/prjamaja-linija-dmitrija-artjuhova-kljuchevye-momenty\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0026quot;\u042f\u043c\u0430\u043b \u043c\u0435\u0434\u0438\u0430\u0026quot;\u003C\/a\u003E.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0412\u043c\u0435\u0441\u0442\u0435 \u0441 \u0442\u0435\u043c \u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440 \u0434\u043e\u0431\u0430\u0432\u0438\u043b, \u0447\u0442\u043e \u043f\u043e\u0434\u043e\u0431\u043d\u044b\u0445 \u043f\u043e\u043a\u0430\u0437\u0430\u0442\u0435\u043b\u0435\u0439 \u0440\u0430\u043d\u044c\u0448\u0435 \u043d\u0435 \u0431\u044b\u043b\u043e. \u0420\u0435\u0439\u0441\u044b \u0431\u0443\u0434\u0443\u0442 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043e\u0432\u0430\u043d\u044b \u043f\u043e \u043f\u0440\u0438\u043d\u0446\u0438\u043f\u0443 \u00ab\u0442\u0443\u0434\u0430 \u0438 \u043e\u0431\u0440\u0430\u0442\u043d\u043e\u00bb. \u0420\u043e\u0434\u0438\u0442\u0435\u043b\u0438 \u0441\u043c\u043e\u0433\u0443\u0442 \u0441\u0430\u043c\u043e\u0441\u0442\u043e\u044f\u0442\u0435\u043b\u044c\u043d\u043e \u0432\u044b\u0431\u0440\u0430\u0442\u044c \u0443\u0434\u043e\u0431\u043d\u043e\u0435 \u0432\u0440\u0435\u043c\u044f, \u0440\u0435\u0437\u044e\u043c\u0438\u0440\u043e\u0432\u0430\u043b \u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u0410\u0440\u0442\u044e\u0445\u043e\u0432. \u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 17:10","publicPublishDateTimestamp":1639663834,"public_publish_date":"2021-12-16T14:10:34.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":7650}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-197-1639663169.jpeg","mainImageAuthor":"@artyukhov_da","mainImageOwner":"Prt Scr instagram.com","mainImageDate":"2021-12-16T14:10:34.000000Z"},{"id":564581,"title":"\u041f\u0443\u0442\u0438\u043d: \u0420\u043e\u0441\u0441\u0438\u044f \u0438 \u041c\u043e\u043d\u0433\u043e\u043b\u0438\u044f \u043f\u0440\u0438\u043d\u044f\u043b\u0438 \u0434\u0435\u043a\u043b\u0430\u0440\u0430\u0446\u0438\u044e \u0434\u0432\u0443\u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0435\u0433\u043e \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u0430","postViews":"64","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"17:01","updatedTime":"17:01","link":"564581-putin-rossiya-i-mongoliya-prinyali-deklaraciyu-dvustoronnego-sotrudnichestva","fullLink":"https:\/\/polit.info\/564581-putin-rossiya-i-mongoliya-prinyali-deklaraciyu-dvustoronnego-sotrudnichestva","lead":"\u0420\u043e\u0441\u0441\u0438\u044f \u0438 \u0423\u043b\u0430\u043d-\u0411\u0430\u0442\u043e\u0440 \u043f\u0440\u0438\u043d\u044f\u043b\u0438 \u0434\u0435\u043a\u043b\u0430\u0440\u0430\u0446\u0438\u044e \u0434\u0432\u0443\u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0435\u0433\u043e \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u0430. \u0421\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0435\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0441\u0434\u0435\u043b\u0430\u043b \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0424\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0443\u0442\u0438\u043d: \u0420\u043e\u0441\u0441\u0438\u044f \u0438 \u041c\u043e\u043d\u0433\u043e\u043b\u0438\u044f \u043f\u0440\u0438\u043d\u044f\u043b\u0438 \u0434\u0435\u043a\u043b\u0430\u0440\u0430\u0446\u0438\u044e \u0434\u0432\u0443\u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0435\u0433\u043e \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u0430\u0022 data-author=\u0022\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 data-owner=\u0022kremlin.ru\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-252-1639663025.jpeg\u0022 title=\u0022\u041f\u0443\u0442\u0438\u043d: \u0420\u043e\u0441\u0441\u0438\u044f \u0438 \u041c\u043e\u043d\u0433\u043e\u043b\u0438\u044f \u043f\u0440\u0438\u043d\u044f\u043b\u0438 \u0434\u0435\u043a\u043b\u0430\u0440\u0430\u0446\u0438\u044e \u0434\u0432\u0443\u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0435\u0433\u043e \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u0430\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u044f \u0438 \u0423\u043b\u0430\u043d-\u0411\u0430\u0442\u043e\u0440 \u043f\u0440\u0438\u043d\u044f\u043b\u0438 \u0434\u0435\u043a\u043b\u0430\u0440\u0430\u0446\u0438\u044e \u0434\u0432\u0443\u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0435\u0433\u043e \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u0430. \u0421\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0435\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0441\u0434\u0435\u043b\u0430\u043b \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0424\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0433\u043b\u0430\u0432\u044b \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430, \u0441\u0430\u043c\u043c\u0438\u0442 \u0441 \u043b\u0438\u0434\u0435\u0440\u043e\u043c \u041c\u043e\u043d\u0433\u043e\u043b\u0438\u0438 \u0423\u0445\u043d\u0430\u0430\u0433\u0438\u0439\u043d \u0425\u0443\u0440\u044d\u043b\u0441\u0443\u0445\u043e\u043c \u043f\u0440\u043e\u0448\u0435\u043b \u0432 \u043f\u043e\u0437\u0438\u0442\u0438\u0432\u043d\u043e\u043c \u043a\u043b\u044e\u0447\u0435. \u041f\u0443\u0442\u0438\u043d \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b, \u0447\u0442\u043e \u0434\u0435\u043a\u043b\u0430\u0440\u0430\u0446\u0438\u044f \u0441\u043e\u0434\u0435\u0440\u0436\u0438\u0442 \u0432 \u0441\u0435\u0431\u0435 \u0447\u0435\u0442\u043a\u0438\u0435 \u043e\u0440\u0438\u0435\u043d\u0442\u0438\u0440\u044b \u0443\u0441\u0438\u043b\u0435\u043d\u0438\u044f \u0441\u043e\u0432\u043c\u0435\u0441\u0442\u043d\u043e\u0439 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0421\u0435\u0433\u043e\u0434\u043d\u044f\u0448\u043d\u0438\u0435 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u043f\u0440\u043e\u0448\u043b\u0438 \u0432 \u0434\u0435\u043b\u043e\u0432\u043e\u043c \u0438 \u043a\u043e\u043d\u0441\u0442\u0440\u0443\u043a\u0442\u0438\u0432\u043d\u043e\u043c \u043a\u043b\u044e\u0447\u0435\u00bb, \u2014 \u0443\u0442\u043e\u0447\u043d\u0438\u043b \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u043b\u0438\u0434\u0435\u0440.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0441\u043e\u043e\u0431\u0449\u0430\u043b\u043e\u0441\u044c, \u0447\u0442\u043e \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u0442 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441\u043e \u0441\u0432\u043e\u0438\u043c \u043c\u043e\u043d\u0433\u043e\u043b\u044c\u0441\u043a\u0438\u043c \u043a\u043e\u043b\u043b\u0435\u0433\u043e\u0439 \u0423\u0445\u043d\u0430\u0433\u0438\u0439\u043d \u0425\u0443\u0440\u044d\u043b\u0441\u0443\u0445\u043e\u043c 16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0430 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u041a\u0440\u0435\u043c\u043b\u044f.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 17:01","publicPublishDateTimestamp":1639663277,"public_publish_date":"2021-12-16T14:01:17.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":7650}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-252-1639663025.jpeg","mainImageAuthor":"\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438","mainImageOwner":"kremlin.ru","mainImageDate":"2021-12-16T14:01:17.000000Z"},{"id":564580,"title":"\u0427\u0443\u0432\u0441\u0442\u0432\u043e \u0443\u0441\u0442\u0430\u043b\u043e\u0441\u0442\u0438 \u043f\u043e\u0441\u043b\u0435 \u0435\u0434\u044b \u043c\u043e\u0436\u0435\u0442 \u0432\u043e\u0437\u043d\u0438\u043a\u0430\u0442\u044c \u0438\u0437-\u0437\u0430 \u0434\u0438\u0441\u0431\u0430\u043b\u0430\u043d\u0441\u0430 \u0433\u043e\u0440\u043c\u043e\u043d\u043e\u0432 \u0438 \u0430\u043d\u0435\u043c\u0438\u0438","postViews":"93","publicDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","updatedDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021","publicTime":"16:47","updatedTime":"16:47","link":"564580-chuvstvo-ustalosti-posle-edy-mozhet-voznikat-iz-za-disbalansa-gormonov-i-anemii","fullLink":"https:\/\/polit.info\/564580-chuvstvo-ustalosti-posle-edy-mozhet-voznikat-iz-za-disbalansa-gormonov-i-anemii","lead":"\u041f\u043e\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0441\u043e\u043d\u043b\u0438\u0432\u043e\u0441\u0442\u0438 \u043f\u043e\u0441\u043b\u0435 \u043f\u0440\u0438\u0435\u043c\u0430 \u043f\u0438\u0449\u0438 \u0432\u043f\u043e\u043b\u043d\u0435 \u043d\u043e\u0440\u043c\u0430\u043b\u044c\u043d\u043e, \u043e\u0434\u043d\u0430\u043a\u043e \u0442\u0430\u043a\u0430\u044f \u0440\u0435\u0430\u043a\u0446\u0438\u044f \u043d\u0435 \u0434\u043e\u043b\u0436\u043d\u0430 \u0434\u043b\u0438\u0442\u044c\u0441\u044f \u0434\u043e\u043b\u0433\u043e. \u0414\u0438\u0435\u0442\u043e\u043b\u043e\u0433 \u041c\u0435\u043b\u0438\u0441\u0441\u0430 \u041f\u0440\u0438\u0441\u0442 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0430, \u0447\u0442\u043e \u0447\u0443\u0432\u0441\u0442\u0432\u043e \u0443\u0441\u0442\u0430\u043b\u043e\u0441\u0442\u0438 \u043f\u043e\u0441\u043b\u0435 \u0435\u0434\u044b \u043c\u043e\u0436\u0435\u0442 \u0432\u043e\u0437\u043d\u0438\u043a\u0430\u0442\u044c \u0438\u0437-\u0437\u0430 \u043f\u0440\u043e\u0431\u043b\u0435\u043c \u0441\u043e \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435\u043c.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0427\u0443\u0432\u0441\u0442\u0432\u043e \u0443\u0441\u0442\u0430\u043b\u043e\u0441\u0442\u0438 \u043f\u043e\u0441\u043b\u0435 \u0435\u0434\u044b \u043c\u043e\u0436\u0435\u0442 \u0432\u043e\u0437\u043d\u0438\u043a\u0430\u0442\u044c \u0438\u0437-\u0437\u0430 \u0434\u0438\u0441\u0431\u0430\u043b\u0430\u043d\u0441\u0430 \u0433\u043e\u0440\u043c\u043e\u043d\u043e\u0432 \u0438 \u0430\u043d\u0435\u043c\u0438\u0438\u0022 data-author=\u0022Dorota Semla\u0022 data-owner=\u0022pexels.com\u0022 src=\u0022\/uploads\/2021\/12\/16\/orig-162-1639661827.jpeg\u0022 title=\u0022\u0427\u0443\u0432\u0441\u0442\u0432\u043e \u0443\u0441\u0442\u0430\u043b\u043e\u0441\u0442\u0438 \u043f\u043e\u0441\u043b\u0435 \u0435\u0434\u044b \u043c\u043e\u0436\u0435\u0442 \u0432\u043e\u0437\u043d\u0438\u043a\u0430\u0442\u044c \u0438\u0437-\u0437\u0430 \u0434\u0438\u0441\u0431\u0430\u043b\u0430\u043d\u0441\u0430 \u0433\u043e\u0440\u043c\u043e\u043d\u043e\u0432 \u0438 \u0430\u043d\u0435\u043c\u0438\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0441\u043e\u043d\u043b\u0438\u0432\u043e\u0441\u0442\u0438 \u043f\u043e\u0441\u043b\u0435 \u043f\u0440\u0438\u0435\u043c\u0430 \u043f\u0438\u0449\u0438 \u0432\u043f\u043e\u043b\u043d\u0435 \u043d\u043e\u0440\u043c\u0430\u043b\u044c\u043d\u043e, \u043e\u0434\u043d\u0430\u043a\u043e \u0442\u0430\u043a\u0430\u044f \u0440\u0435\u0430\u043a\u0446\u0438\u044f \u043d\u0435 \u0434\u043e\u043b\u0436\u043d\u0430 \u0434\u043b\u0438\u0442\u044c\u0441\u044f \u0434\u043e\u043b\u0433\u043e. \u0414\u0438\u0435\u0442\u043e\u043b\u043e\u0433 \u041c\u0435\u043b\u0438\u0441\u0441\u0430 \u041f\u0440\u0438\u0441\u0442 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0430, \u0447\u0442\u043e \u0447\u0443\u0432\u0441\u0442\u0432\u043e \u0443\u0441\u0442\u0430\u043b\u043e\u0441\u0442\u0438 \u043f\u043e\u0441\u043b\u0435 \u0435\u0434\u044b \u043c\u043e\u0436\u0435\u0442 \u0432\u043e\u0437\u043d\u0438\u043a\u0430\u0442\u044c \u0438\u0437-\u0437\u0430 \u043f\u0440\u043e\u0431\u043b\u0435\u043c \u0441\u043e \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435\u043c.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442\u0430, \u0443\u043f\u043e\u0442\u0440\u0435\u0431\u043b\u0435\u043d\u0438\u0435 \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u0435\u043d\u043d\u044b\u0445 \u043f\u0440\u043e\u0434\u0443\u043a\u0442\u043e\u0432 \u043c\u043e\u0436\u0435\u0442 \u043f\u0440\u0438\u0432\u0435\u0441\u0442\u0438 \u043a \u0434\u0438\u0441\u0431\u0430\u043b\u0430\u043d\u0441\u0443 \u0433\u043e\u0440\u043c\u043e\u043d\u043e\u0432. \u042d\u0442\u043e\u043c\u0443 \u043e\u0431\u044b\u0447\u043d\u043e \u0441\u043f\u043e\u0441\u043e\u0431\u0441\u0442\u0432\u0443\u0435\u0442 \u043f\u0438\u0449\u0430, \u043a \u043a\u043e\u0442\u043e\u0440\u043e\u0439 \u043e\u0442\u043d\u043e\u0441\u044f\u0442\u0441\u044f \u0431\u0435\u043b\u043e\u0435 \u043c\u044f\u0441\u043e, \u043c\u043e\u043b\u043e\u043a\u043e, \u0445\u043b\u0435\u0431, \u0448\u043e\u043a\u043e\u043b\u0430\u0434, \u0430\u0440\u0430\u0445\u0438\u0441, \u0441\u044b\u0440 \u0447\u0435\u0434\u0434\u0435\u0440. \u0412 \u0442\u0430\u043a\u043e\u0439 \u0435\u0434\u0435 \u0441\u043e\u0434\u0435\u0440\u0436\u0438\u0442\u0441\u044f \u0442\u0440\u0438\u043f\u0442\u043e\u0444\u0430\u043d, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0441\u0442\u0438\u043c\u0443\u043b\u0438\u0440\u0443\u0435\u0442 \u0432\u044b\u0440\u0430\u0431\u043e\u0442\u043a\u0443 \u0441\u0435\u0440\u043e\u0442\u043e\u043d\u0438\u043d\u0430 \u0438 \u043c\u0435\u043b\u0430\u0442\u043e\u043d\u0438\u043d\u0430, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u003Ca href=\u0022https:\/\/www.aljazeera.net\/news\/healthmedicine\/2021\/11\/3\/7-\u0623\u0633\u0628\u0627\u0628-\u062a\u062c\u0639\u0644\u0643-\u062a\u0634\u0639\u0631-\u0628\u0627\u0644\u062a\u0639\u0628-\u0628\u0639\u062f-\u062a\u0646\u0627\u0648\u0644\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003EAl Jazeera\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u0443\u0441\u0442\u0430\u043b\u043e\u0441\u0442\u044c \u043f\u043e\u0441\u043b\u0435 \u043f\u0440\u0438\u0435\u043c\u0430 \u043f\u0438\u0449\u0438 \u043c\u043e\u0436\u0435\u0442 \u0432\u043e\u0437\u043d\u0438\u043a\u0430\u0442\u044c \u0438\u0437-\u0437\u0430 \u0431\u043e\u043b\u0435\u0437\u043d\u0438. \u0414\u043b\u044f \u0442\u043e\u0433\u043e \u0447\u0442\u043e\u0431\u044b \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u044c \u0434\u0438\u0430\u0433\u043d\u043e\u0437, \u0441\u043b\u0435\u0434\u0443\u0435\u0442 \u043e\u0431\u0440\u0430\u0442\u0438\u0442\u044c\u0441\u044f \u043a \u0432\u0440\u0430\u0447\u0443 \u0438 \u043f\u0440\u043e\u0439\u0442\u0438 \u043e\u0431\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435, \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u044b \u0441\u043e \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435\u043c. \u0422\u0430\u043a\u0438\u043c \u043e\u0431\u0440\u0430\u0437\u043e\u043c, \u0443 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430 \u043c\u043e\u0436\u0435\u0442 \u0432\u044b\u044f\u0432\u0438\u0442\u044c\u0441\u044f \u0430\u043d\u0435\u043c\u0438\u044f, \u0433\u043e\u0440\u043c\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0439 \u0434\u0438\u0441\u0431\u0430\u043b\u0430\u043d\u0441, \u0447\u0443\u0432\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u043a \u0438\u043d\u0441\u0443\u043b\u0438\u043d\u0443 \u0438\u043b\u0438 \u0440\u0430\u0441\u0441\u0442\u0440\u043e\u0439\u0441\u0442\u0432\u043e \u043d\u0435\u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0436\u0434\u0435\u043d\u0438\u044f.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"16 \u0434\u0435\u043a\u0430\u0431\u0440\u044f 2021 16:47","publicPublishDateTimestamp":1639662439,"public_publish_date":"2021-12-16T13:47:19.000000Z","authors":[{"id":308,"author":"\u0418\u043b\u044c\u044f \u0420\u043e\u043c\u0430\u043d\u043e\u0432\u0438\u0447","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ilya-romanovich","post_count":7814}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/12\/16\/orig-162-1639661827.jpeg","mainImageAuthor":"Dorota Semla","mainImageOwner":"pexels.com","mainImageDate":"2021-12-16T13:47:18.000000Z"}]' title="Лента новостей"></sidebar-simple-component>

            <similar-news :post-id="564600"></similar-news>

            <div class="sticky-sidebar">
                <mtm-slot position="sidebar_r2" custom-class="sidebar-item"></mtm-slot>
                <mtm-slot position="sidebar_r3" custom-class="sidebar-item"></mtm-slot>
            </div>
        </aside>

        <div class="container no-gutter">
            
            <mtm-slot position="bottom_stick"></mtm-slot>
            
            <mtm-slot position="video_right"></mtm-slot>
            
            <mtm-slot position="pageBottom"></mtm-slot>
        </div>

            </div>
        </main>

        <footer class="footer-block">

    <div class="footer__content">


        <div class="footer__about">

            <div class="footer__head">
                <a href="/"><img src="/images/footer/logo.svg" alt="Политика Сегодня" class="footer__logo"></a>
                <a href="https://mediapatriot.ru/" target="_blank" alt="Медиагруппа Патриот"><img
                        src="/images/footer/pot.svg" alt="Медиагруппа Патриот" class="footer__pot"></a>
                <img src="/images/footer/18.svg" alt="18+!" class="footer__18">
            </div>

            <p class="footer__text">
                Информационные тексты, опубликованные на сайте polit.info могут быть воспроизведены в любых СМИ, на
                сайтах сети Интернет или на любых иных носителях без существенных ограничений по объему и срокам
                публикации. Цитирование (републикация) фото-, видео- и графических материалов polit.info требует
                письменного разрешения редакции "Политика сегодня". При любом цитировании материалов на сайтах сети
                Интернет не закрытая от индексации активная ссылка на "Политика сегодня" обязательна.
            </p>
        </div>


        <div class="footer__categories">

            <div class="footer__categorie">
                <h4 class="footer__subtitle">Рубрики</h4>
                <div class="footer__menu">
                    <a href="/category/politika" class="footer__item">Политика</a>
                    <a href="/category/obshchestvo" class="footer__item">Общество</a>
                    <a href="/category/ekonomika" class="footer__item">Экономика</a>
                    <!--<a class="footer__item">Дайджест</a>-->
                    <a href="/category/armiya" class="footer__item">Армия</a>
                    <a href="/polls" class="footer__item">Опросы</a>
                    <!--<a href="" class="footer__item">Наука</a>-->
                </div>
            </div>
            <!--<div class="footer__categorie">
                <h4 class="footer__subtitle">Категории</h4>
                <div class="footer__menu">
                    <a class="footer__item">Регионы</a>
                    <a class="footer__item">Россия и мир</a>
                    <a class="footer__item">Интервью</a>
                    <a class="footer__item">Выбор редакции</a>
                    <a class="footer__item">История</a>
                    <a class="footer__item">Рейтинги</a>
                    <a class="footer__item">Опросы и тесты</a>
                    <a class="footer__item">Квизы</a>
                    <a class="footer__item">Подкасты</a>
                </div>
            </div>-->


            <div class="footer__categorie">

                <h4 class="footer__subtitle">Редакция</h4>
                <div class="footer__menu">
                    <a href="/page/about" class="footer__item">О нас</a>
                    <a href="/page/policy" class="footer__item">Пользовательское соглашение</a>
                    <a href="/page/politics" class="footer__item">Политика конфиденциальности</a>
                    <a href="/MediaKit_PSv2.pdf" class="footer__item">Реклама и сотрудничество</a>
                </div>
            </div>
        </div>

    </div>

    <div class="footer__line"></div>
    <span class="footer__copy">© «Политика Сегодня», 2014-2021. Все права защищены.</span>
    <div class="footer__background">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
    </div>

    <div class="footer_counters">
            </div>
</footer>

        <cookies-agreement></cookies-agreement>
    </div>

    <script src="/js/manifest.js?id=c5fbaef6ba882d9efb50"></script>
        
    <link rel="stylesheet" href="/css/mtm-advert-system.css?id=fac2befd4ecf6c15c46f">
    <script>
        if (window.canLoad()) {
            insertScript("/js/vendor.js?id=53e283ce486e1b7d3a80", {async: false});    
            insertScript("/js/app.js?id=9009b5472f395b7c2772", {async: false});
        }
    </script>
        <script>
        if (canLoad() && !LOGIN_AS_ADMIN) {
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase.js', {async: false});
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase-app.js', {async: false});
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase-messaging.js', {async: false});
            insertScript("/js/pushsubscribe.js?id=f7a09b5f062a9c23f17c", {async: false});
        }
    </script>
    
    <script>
        if (window.canLoad()) {
            insertScript( 'https://www.googletagmanager.com/gtag/js?id=UA-164491955-1');
            
            window.dataLayer = window.dataLayer || [];
            function gtag() {dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-164491955-1');
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            (function(m, e, t, r, i, k, a) {
                m[i] = m[i] || function() {
                    (m[i].a = m[i].a || []).push(arguments)
                };
                m[i].l = 1 * new Date();
                k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode
                    .insertBefore(k, a)
            })
            (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
            ym(25466642, "init", {
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                trackHash: true
            });
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            insertScript('https://umiami.ttrace.ru/umami.js', {
                'data-website-id': '98acf47f-d41e-465d-8b78-2245b0ac5c49'
            });
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            var _tmr = window._tmr || (window._tmr = []);
            _tmr.push({id: "2574779", type: "pageView", start: (new Date()).getTime()});
            (function (d, w, id) {
                if (d.getElementById(id)) return;
                var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window, "topmailru-code");
        }
    </script>

    
    <a style="display: none;" href="https://www.liveinternet.ru/click;patriot" target="_blank">
        <img id="licnt5EA4" width="88" height="31" style="border:0"
            title="LiveInternet: показано число просмотров и посетителей за 24 часа"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
            alt="" />
    </a>
    <script>
        if (window.canLoad()) {
            (function(d,s){d.getElementById("licnt5EA4").src=
            "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+
            ((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
                (s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
            ";h"+escape(d.title.substring(0,150))+";"+Math.random()})
            (document,screen)
        }
    </script>

    
    <script>
        if (canLoad()) {
            insertScript('https://counter.rambler.ru/top100.jcn?3057301', {
                id: 'top100Counter'
            })
        }
    </script>
</body>
</html>