<!doctype html>
<html lang="ru">

<head>
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- CSRF Token -->
<meta name="csrf-token" content="">

<title>Лавров оказался в неловкой ситуации из-за ценной реликвии на встрече с главой МИД Норвегии</title>

<link rel="canonical" href="https://polit.info/560391-lavrov-okazalsya-v-nelovkoi-situacii-iz-za-cennoi-relikvii-na-vstreche-s-glavoi-mid-norvegii">

<meta name="description" content="Встреча главы МИД России Сергея Лаврова с министром иностранных дел страны Анникен Хюитфельдт едва не обернулась крупным скандалом из-за недопонимания.">
<meta name="keywords" content="россия, лавров, норвегия">
<meta name="news_keywords" content="россия, лавров, норвегия">

<meta property="og:title" content="Лавров оказался в неловкой ситуации из-за ценной реликвии на встрече с главой МИД Норвегии">
<meta property="og:description" content="Встреча главы МИД России Сергея Лаврова с министром иностранных дел страны Анникен Хюитфельдт едва не обернулась крупным скандалом из-за недопонимания.">
<meta property="og:site_name" content="Информационное агентство &quot;Политика Сегодня&quot;">
<meta property="og:image" content="https://static.polit.info/uploads/2021/11/01/orig-71-1635775992.jpeg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://polit.info/560391-lavrov-okazalsya-v-nelovkoi-situacii-iz-za-cennoi-relikvii-na-vstreche-s-glavoi-mid-norvegii">
<meta property="og:locale" content="ru-RU">

<meta name="twitter:title" content="Лавров оказался в неловкой ситуации из-за ценной реликвии на встрече с главой МИД Норвегии">
<meta name="twitter:description" content="Встреча главы МИД России Сергея Лаврова с министром иностранных дел страны Анникен Хюитфельдт едва не обернулась крупным скандалом из-за недопонимания.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.polit.info/uploads/2021/11/01/orig-71-1635775992.jpeg">

<meta name="robots" content="max-image-preview:large">
<link href="http://new.polit.info/images/favicon/favicon.ico" rel="shortcut icon" type="image/x-icon">
    <meta name="author" content="Яна Либерман">
    <link rel="amphtml" href="https://polit.info/amp/560391-lavrov-okazalsya-v-nelovkoi-situacii-iz-za-cennoi-relikvii-na-vstreche-s-glavoi-mid-norvegii">

<link rel="manifest" href="/manifest.json" crossorigin="use-credentials">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/16.png">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#003437">
<link rel="shortcut icon" href="/images/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#003437">
<meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
<meta name="theme-color" content="#003437">


<link rel="preconnect" href="//www.gstatic.com" crossorigin>
<link rel="dns-prefetch" href="//www.gstatic.com">
<link rel="preconnect" href="https://mtm.fabricmedia.ru" crossorigin/>
<link rel="dns-prefetch" href="https://mtm.fabricmedia.ru">
<link rel="preconnect" href="https://yastatic.net" crossorigin>
<link rel="dns-prefetch" href="https://yastatic.net">


<link rel="preload" href="/css/app.css?id=2db5f3d99a71c25e8bf7" as="style">
<link rel="preload" href="/css/mtm-advert-system.css?id=05f9a4143101e6c1c0cb" as="style">

<!-- preload шрифтов для первого экрана -->
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/OpenSans/opensans.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>

<!-- Styles -->
<link href="/css/app.css?id=2db5f3d99a71c25e8bf7" rel="stylesheet">

<script>
    window.onload = () => {
        'use strict';

        if ('serviceWorker' in navigator) {
        navigator.serviceWorker
                .register('/sw.js');
        }
    }
</script>

<script>
    window.canLoad = function() {
        if (navigator.userAgent.toLowerCase().indexOf('chr') + 1 > 0 && navigator.userAgent.toLowerCase().indexOf('lig') + 1 > 0) {
            return false;
        }
        return true;
    }

    window.insertScript = function(src, params = null, callback = null) {
        let script = document.createElement('script');
        script.type = "text/javascript";
        script.src = src;
        if (params) {
            for (var i in params) {
                script.setAttribute(i, params[i]);
            }
        }
        script.onload = function() {
            if (typeof callback === 'function') callback();
        };
        document.body.appendChild(script);
    }
</script>



<script>
    window.MTM_PAGE_TYPE = 'single';
    window.LOGIN_AS_ADMIN = Boolean(0);
</script>


</head>

<body id="body">
    <div id="app">
        <header id="vueHeader">

    <div class="header-wrap">

        <div class="header-content-block">
            <div class="header-content-block__left">

                <a href="/" class="header-content__main-logo"></a>
                <a href="/" class="header-content__mobile-logo"></a>

            </div>
            <div class="header-content-block__right">
                <div class="header-content__menu-list">
                    <a href="/category/politika" class="header-content__menu-item">Политика</a>
                    <a href="/category/obshchestvo" class="header-content__menu-item">Общество</a>
                    <a href="/category/ekonomika" class="header-content__menu-item">Экономика</a>
                    
                    
                    <a href="/category/proisshestviya" class="header-content__menu-item">Происшествия</a>
                    <a href="/category/daidzhest" class="header-content__menu-item">Дайджест</a>
                    <a href="/category/armiya" class="header-content__menu-item">Армия</a>
                    <a href="/news" class="header-content__menu-item">Лента новостей</a>
                    <!--<a href="/polls" class="header-content__menu-item">Опросы</a>-->
                </div>
                <a href="/search" class="menu-search"></a>
                <div class="header-close-btn">
                    <div class="header-close-btn__icon" :class="{close : menuModalOpen}" @click="openMainMenu"></div>
                </div>
                <modal-menu-component :menu-modal-open="menuModalOpen"></modal-menu-component>
            </div>

        </div>

    </div>

</header>



        <main id="main">
                <div class="container container-flex container-single">

        
        <mtm-slot position="pageTop"></mtm-slot>
        
        <mtm-slot position="fullscreen"></mtm-slot>
        
        <mtm-slot position="billboard_1" custom-class="mb-3"></mtm-slot>

        <section class="main-block">
            <article class="main-block__post" itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemprop="about" content="Лавров оказался в неловкой ситуации из-за ценной реликвии на встрече с главой МИД Норвегии">
                <meta itemprop="identifier" content="560391">
                <meta itemprop="url" content="https://polit.info/560391-lavrov-okazalsya-v-nelovkoi-situacii-iz-za-cennoi-relikvii-na-vstreche-s-glavoi-mid-norvegii">
                <meta itemprop="mainEntityOfPage" content="https://polit.info/560391-lavrov-okazalsya-v-nelovkoi-situacii-iz-za-cennoi-relikvii-na-vstreche-s-glavoi-mid-norvegii">
                                    <meta itemprop="dateModified" content="2021-11-01T17:33:28+03:00">
                                <meta itemprop="dateCreated" content="2021-11-01T17:33:28+03:00">
                <meta itemprop="datePublished" content="2021-11-01T17:33:28+03:00">

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                    <meta itemprop="name" content="Лавров оказался в неловкой ситуации из-за ценной реликвии на встрече с главой МИД Норвегии">
                    <meta itemprop="url contentUrl" content="https://static.polit.info/uploads/2021/11/01/orig-71-1635775992.jpeg">
                    <meta itemprop="width" content="1240">
                    <meta itemprop="height" content="698">
                    <meta itemprop="author" content="МИД России">
                                            <meta itemprop="datePublished" content="11-01-2021">
                                        <meta itemprop="description" content="Встреча главы МИД России Сергея Лаврова с министром иностранных дел страны Анникен Хюитфельдт едва не обернулась крупным скандалом из-за недопонимания.">
                </div>

                <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Политика Сегодня">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="image" src="/images/logo/pi-main-logo.svg" style="display:none;" widget="100"
                            height="100" />
                        <meta itemprop="url" content="https://polit.info">
                        <meta itemprop="width" content="100">
                        <meta itemprop="height" content="100">
                    </div>
                </div>

                <div class="single-image-container">

                    <mtm-slot position="article_upper" custom-class="mb-3"></mtm-slot>

                    <!-- Теперь заголовок и пр. шапка здесь -->
                    <h1 class="post-main-title post-main-title-single" itemprop="headline">Лавров оказался в неловкой ситуации из-за ценной реликвии на встрече с главой МИД Норвегии</h1>

                    <div class="post-date-block">
                        <div class="post-like-com-view-cat-block">
                                                    </div>
                        <div class="single__head-right">
                                                                                                <div itemprop="author" itemscope itemtype="http://schema.org/Person">
                                        <a href="/authors/yana-liberman" class="single__author" itemprop="name">Яна Либерман</a>
                                    </div>
                                                                                        <div class="single__time">
                                <time datetime="2021-11-01T17:33:28+03:00" pubdate="">01 ноября 2021 17:33</time>
                                                                                            </div>
                        </div>
                    </div>

                    <div class="image-wrapper">
                        <div class="main-image-container">
                            <picture>
        <!-- десктопы больше чем  1369px -->
        <source
            media="(min-width: 1369px)"
            srcset="https://static.polit.info/uploads/2021/11/01/1050_16x9-71-1635775992.webp"
            sizes="1050px"
            type="image/webp"/>
        <source
            media="(min-width: 1369px)"
            srcset="https://static.polit.info/uploads/2021/11/01/1050_16x9-71-1635775992.jpeg"
            sizes="1050px"
            type="image/webp"/>

        <!-- десктопы/планшеты от 1281px и до 1368px -->
        <source
            media="(min-width: 1281px) and (max-width: 1368px)"
            srcset="https://static.polit.info/uploads/2021/11/01/992_16x9-71-1635775992.webp"
            sizes="992px"
            type="image/webp"/>
        <source
            media="(min-width: 1281px) and (max-width: 1368px)"
            srcset="https://static.polit.info/uploads/2021/11/01/992_16x9-71-1635775992.jpeg"
            sizes="992px"
            type="image/jpeg"/>

        <!-- планшеты от 769px до 1280px -->
        <source
            media="(min-width: 769px) and (max-width: 1280px)"
            srcset="https://static.polit.info/uploads/2021/11/01/768_16x9-71-1635775992.webp"
            sizes="768px"
            type="image/webp"/>
        <source
            media="(min-width: 769px) and (max-width: 1280px)"
            srcset="https://static.polit.info/uploads/2021/11/01/768_16x9-71-1635775992.jpeg"
            sizes="768px"
            type="image/jpeg"/>

        <!-- планшеты/телефоны от 363 до 768px -->
        <source
            media="(min-width: 364px) and (max-width: 768px)"
            srcset="https://static.polit.info/uploads/2021/11/01/720_16x9-71-1635775992.webp"
            sizes="720px"
            type="image/webp"/>
        <source
            media="(min-width: 364px) and (max-width: 768px)"
            srcset="https://static.polit.info/uploads/2021/11/01/720_16x9-71-1635775992.jpeg"
            sizes="720px"
            type="image/jpeg"/>

        <!-- для мобилок 363px и меньше  -->
        <source
            media="(max-width: 363px)"
            srcset="https://static.polit.info/uploads/2021/11/01/415_16x9-71-1635775992.webp"
            sizes="415px"
            type="image/webp"/>
        <source
            media="(max-width: 363px)"
            srcset="https://static.polit.info/uploads/2021/11/01/415_16x9-71-1635775992.jpeg"
            sizes="415px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/11/01/orig-71-1635775992.jpeg"
            alt="Лавров оказался в неловкой ситуации из-за ценной реликвии на встрече с главой МИД Норвегии"
            loading="lazy"
            data-author="МИД России"
            data-owner="flickr.com"
            onerror ="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}"
            >
    </picture>
                        </div>
                    </div>

                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2021/11/01/orig-71-1635775992.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2021/11/01/orig-71-1635775992.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2021/11/01/orig-71-1635775992.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                </div>

                <div class="single-block-content">
                    <div itemprop="articleBody">
                        <p></p><p>Встреча главы МИД России Сергея Лаврова с министром иностранных дел страны Анникен Хюитфельдт едва не обернулась крупным скандалом из-за недопонимания.</p><p>Хюитфельдт продемонстрировала российскому коллеге реликвию времен Второй мировой войны. Старинная шкатулка досталась главе МИД Норвегии от дедушки, и она хранит ее, как ценную память. Норвежский министр передала Лаврову шкатулку, чтобы он получше ее рассмотрел, однако глава МИД РФ принял этот жест за подарок.</p><blockquote>
<p>«Спасибо за этот бесценный сувенир. Он найдет свое место в музее нашего министерства», — сказал Сергей Лавров.</p>
</blockquote><p>Неловкая ситуация могла бы обернуться дипломатическим скандалом, но стороны со смехом отреагировали на инцидент. Лавров вернул шкатулку, Хюитфельдт улыбнулась, а потом рассказала, что ее дедушка научился говорить по-русски во время войны и читал стихи русских классиков.</p><p>Ранее Сергей Лавров назвал «полуистерикой» заявления Евросоюза о связи Москвы и Минска с приграничным кризисом. Он подчеркнул, что сейчас страны Запада пытаются разделить с другими ответственность за судьбу беженцев, передавал <a href="https://360tv.ru/news/mir/lavrov-nazval-poluisterikoj-zajavlenija-es-o-svjazi-moskvy-i-minska-s-prigranichnym-krizisom/" rel="nofollow" target="_blank">телеканал «360».</a></p>
                        
                        <div class="Single__hr-container">
                            <hr class="single__hr">
                        </div>
                    </div>

                    
                    <mtm-slot position="article_under"></mtm-slot>
                    
                </div>

                
                <mtm-slot position="article-teasers" custom-class="partners-news-block">
                    <template v-slot:title>
                        <div class="block-name">
                            <div class="block-name__text">Новости партнеров</div>
                        </div>
                    </template>
                </mtm-slot>
            </article>

            
                        <load-posts-component :filters='{"categoryIn":"","postNotIn":560391,"take":1,"latest":"","with":["mainCategory"]}' type="-post" :per-page="1"></load-posts-component>
        </section>

        <aside class="sidebar-block">
            <mtm-slot position="sidebar_r1" custom-class="sidebar-item"></mtm-slot>
            <sidebar-simple-component :posts='[{"id":560394,"title":"\u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u043e\u0431\u0441\u0443\u0434\u0438\u043b \u0441 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u0438 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0439 \u044d\u043d\u0435\u0440\u0433\u043e\u043a\u0440\u0438\u0437\u0438\u0441","postViews":"60","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"18:14","updatedTime":"18:14","link":"560394-zelenskii-obsudil-s-merkel-situaciyu-v-donbasse-i-evropeiskii-energokrizis","fullLink":"https:\/\/polit.info\/560394-zelenskii-obsudil-s-merkel-situaciyu-v-donbasse-i-evropeiskii-energokrizis","lead":"\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u043f\u0440\u043e\u0432\u0435\u043b \u0432\u0441\u0442\u0440\u0435\u0447\u0443 \u0441 \u0438\u0441\u043f\u043e\u043b\u043d\u044f\u044e\u0449\u0438\u043c \u043e\u0431\u044f\u0437\u0430\u043d\u043d\u043e\u0441\u0442\u0438 \u043a\u0430\u043d\u0446\u043b\u0435\u0440\u0430 \u0424\u0420\u0413 \u0410\u043d\u0433\u0435\u043b\u043e\u0439 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u0432 \u0413\u043b\u0430\u0437\u0433\u043e. \u041e\u0431 \u044d\u0442\u043e\u043c \u043e\u043d \u043d\u0430\u043f\u0438\u0441\u0430\u043b \u0432 Twitter.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u043e\u0431\u0441\u0443\u0434\u0438\u043b \u0441 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u0438 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0439 \u044d\u043d\u0435\u0440\u0433\u043e\u043a\u0440\u0438\u0437\u0438\u0441\u0022 data-author=\u0022\u041e\u0444\u0438\u0441 \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b\u0022 data-owner=\u0022president.gov.ua\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-151-1635778756.jpeg\u0022 title=\u0022\u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u043e\u0431\u0441\u0443\u0434\u0438\u043b \u0441 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u0438 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0439 \u044d\u043d\u0435\u0440\u0433\u043e\u043a\u0440\u0438\u0437\u0438\u0441\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u043f\u0440\u043e\u0432\u0435\u043b \u0432\u0441\u0442\u0440\u0435\u0447\u0443 \u0441 \u0438\u0441\u043f\u043e\u043b\u043d\u044f\u044e\u0449\u0438\u043c \u043e\u0431\u044f\u0437\u0430\u043d\u043d\u043e\u0441\u0442\u0438 \u043a\u0430\u043d\u0446\u043b\u0435\u0440\u0430 \u0424\u0420\u0413 \u0410\u043d\u0433\u0435\u043b\u043e\u0439 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u0432 \u0413\u043b\u0430\u0437\u0433\u043e. \u041e\u0431 \u044d\u0442\u043e\u043c \u043e\u043d \u043d\u0430\u043f\u0438\u0441\u0430\u043b \u0432 Twitter.\u003C\/p\u003E\n\u003Cp\u003E\u0423\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0439 \u043b\u0438\u0434\u0435\u0440 \u043d\u0430\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u0432 \u0428\u043e\u0442\u043b\u0430\u043d\u0434\u0438\u0438 \u0432 \u0441\u0432\u044f\u0437\u0438 \u0441 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u0435\u043c 26-\u0439 \u041a\u043e\u043d\u0444\u0435\u0440\u0435\u043d\u0446\u0438\u044f \u0441\u0442\u043e\u0440\u043e\u043d \u0420\u0430\u043c\u043e\u0447\u043d\u043e\u0439 \u043a\u043e\u043d\u0432\u0435\u043d\u0446\u0438\u0438 \u041e\u041e\u041d \u043e\u0431 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u0438 \u043a\u043b\u0438\u043c\u0430\u0442\u0430. \u041e\u043d\u0430 \u043f\u0440\u043e\u0434\u043b\u0438\u0442\u0441\u044f \u0434\u043e 12 \u043d\u043e\u044f\u0431\u0440\u044f.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0412\u043e \u0432\u0440\u0435\u043c\u044f \u0432\u0441\u0442\u0440\u0435\u0447\u0438 \u0432 \u0413\u043b\u0430\u0437\u0433\u043e \u0441 \u0410\u043d\u0433\u0435\u043b\u043e\u0439 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u043e\u0431\u0441\u0443\u0434\u0438\u043b\u0438 \u0442\u0435\u043a\u0443\u0449\u0443\u044e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u0441 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u044c\u044e \u043d\u0430 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u0438 \u0445\u043e\u0434 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u043e\u0432 \u0434\u043b\u044f \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u044f \u043c\u0438\u0440\u0430, \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043a\u0440\u0438\u0437\u0438\u0441 \u0432 \u0415\u0432\u0440\u043e\u043f\u0435 \u0438 \u043f\u0443\u0442\u0438 \u0435\u0433\u043e \u043f\u0440\u0435\u043e\u0434\u043e\u043b\u0435\u043d\u0438\u044f, \u0430 \u0442\u0430\u043a\u0436\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0432\u043e\u043f\u0440\u043e\u0441\u044b \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0439 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0438 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438\u00bb, \u2014 \u0443\u043a\u0430\u0437\u0430\u043d\u043e \u0432 \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u0440\u0430\u043d\u0435\u0435 \u0432\u0441\u0442\u0440\u0435\u0442\u0438\u043b\u0441\u044f \u0441 \u044d\u043c\u0438\u0440\u043e\u043c \u041a\u0430\u0442\u0430\u0440\u0430 \u0422\u0430\u043c\u0438\u043c\u043e\u043c \u0431\u0438\u043d \u0425\u0430\u043c\u0430\u0434\u043e\u043c \u0410\u043b\u044c \u0422\u0430\u043d\u0438. \u0421\u0442\u043e\u0440\u043e\u043d\u044b \u0433\u043e\u0432\u043e\u0440\u0438\u043b\u0438 \u043e \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u0438 \u0438 \u0443\u0441\u043b\u043e\u0432\u0438\u044f\u0445 \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0438 \u0441\u0436\u0438\u0436\u0435\u043d\u043d\u043e\u0433\u043e \u0433\u0430\u0437\u0430 \u0438\u0437 \u0431\u043b\u0438\u0436\u043d\u0435\u0432\u043e\u0441\u0442\u043e\u0447\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u044b \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0443.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 18:14","publicPublishDateTimestamp":1635779653,"public_publish_date":"2021-11-01T15:14:13.000000Z","authors":[{"id":307,"author":"\u0420\u0443\u0441\u043b\u0430\u043d \u041d\u0435\u0433\u043b\u0438\u043d\u043d\u044b\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ruslan-neglinnyy","post_count":7238}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-151-1635778756.jpeg","mainImageAuthor":"\u041e\u0444\u0438\u0441 \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b","mainImageOwner":"president.gov.ua","mainImageDate":"2021-11-01T15:14:13.000000Z"},{"id":560378,"title":"\u0418\u0441\u0442\u0435\u0440\u0438\u043a\u0438 \u043d\u0435 \u043f\u043e\u043c\u0435\u0445\u0430. \u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432 \u043d\u0430\u0437\u0432\u0430\u043b \u0423\u043a\u0440\u0430\u0438\u043d\u0443 \u00ab\u043f\u043b\u0430\u0446\u0434\u0430\u0440\u043c\u043e\u043c\u00bb \u0415\u0421 \u0434\u043b\u044f \u043f\u0440\u043e\u0432\u043e\u043a\u0430\u0446\u0438\u0439","postViews":"55","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"18:07","updatedTime":"18:07","link":"560378-isteriki-ne-pomekha-politolog-kornilov-nazval-ukrainu-placdarmom-es-dlya-provokacii","fullLink":"https:\/\/polit.info\/560378-isteriki-ne-pomekha-politolog-kornilov-nazval-ukrainu-placdarmom-es-dlya-provokacii","lead":"\u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u041e\u043b\u0435\u0433 \u0411\u043e\u043d\u0434\u0430\u0440\u0435\u043d\u043a\u043e \u043f\u0440\u0435\u0434\u043f\u043e\u043b\u043e\u0436\u0438\u043b, \u0447\u0442\u043e \u0432 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0438\u0435 \u0433\u043e\u0434\u044b \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u043f\u043e\u043b\u043d\u043e\u0441\u0442\u044c\u044e \u043f\u043e\u0442\u0435\u0440\u044f\u0435\u0442 \u0441\u0442\u0440\u0430\u0442\u0435\u0433\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u0437\u043d\u0430\u0447\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u0415\u0432\u0440\u043e\u043f\u044b. \u041e\u0434\u043d\u0430\u043a\u043e \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432 \u0443\u0432\u0435\u0440\u0435\u043d, \u0447\u0442\u043e \u044d\u0442\u043e\u0433\u043e \u043d\u0435 \u0441\u043b\u0443\u0447\u0438\u0442\u0441\u044f.","mainCategory":{"id":121,"title":"\u0411\u043b\u0438\u0436\u043d\u0435\u0435 \u0437\u0430\u0440\u0443\u0431\u0435\u0436\u044c\u0435","alias":"blizhnee-zarubezhe","description":"\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0411\u043b\u0438\u0436\u043d\u0435\u0433\u043e \u0437\u0430\u0440\u0443\u0431\u0435\u0436\u044c\u044f. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0418\u0441\u0442\u0435\u0440\u0438\u043a\u0438 \u043d\u0435 \u043f\u043e\u043c\u0435\u0445\u0430. \u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b, \u043f\u043e\u0447\u0435\u043c\u0443 \u0415\u0432\u0440\u043e\u043f\u0430 \u043d\u0435 \u0431\u0440\u043e\u0441\u0438\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u0443\u0022 data-author=\u0022Ministry of Defense of Ukraine\u0022 data-owner=\u0022flickr.com\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-1635776512add8e74321a585a80f4fe94c36d3fc61.jpeg\u0022 title=\u0022\u0418\u0441\u0442\u0435\u0440\u0438\u043a\u0438 \u043d\u0435 \u043f\u043e\u043c\u0435\u0445\u0430. \u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b, \u043f\u043e\u0447\u0435\u043c\u0443 \u0415\u0432\u0440\u043e\u043f\u0430 \u043d\u0435 \u0431\u0440\u043e\u0441\u0438\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u0443\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0438\u0435 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u043b\u0435\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u043c\u043e\u0436\u0435\u0442 \u043f\u043e\u043b\u043d\u043e\u0441\u0442\u044c\u044e \u043f\u043e\u0442\u0435\u0440\u044f\u0442\u044c \u0441\u0442\u0440\u0430\u0442\u0435\u0433\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u0437\u043d\u0430\u0447\u0435\u043d\u0438\u0435 \u0434\u043b\u044f \u0415\u0432\u0440\u043e\u043f\u044b. \u042d\u0442\u043e \u0441\u043b\u0443\u0447\u0438\u0442\u0441\u044f \u0432 \u043c\u043e\u043c\u0435\u043d\u0442, \u043a\u043e\u0433\u0434\u0430 \u0433\u0430\u0437\u043e\u043f\u0440\u043e\u0432\u043e\u0434\u044b, \u043f\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u044e\u0449\u0438\u0435 \u0432 \u0415\u0432\u0440\u043e\u043f\u0443 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0435 \u0442\u043e\u043f\u043b\u0438\u0432\u043e\u00a0\u0432 \u043e\u0431\u0445\u043e\u0434 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0413\u0422\u0421, \u0437\u0430\u0440\u0430\u0431\u043e\u0442\u0430\u044e\u0442 \u0432 \u043f\u043e\u043b\u043d\u0443\u044e \u0441\u0438\u043b\u0443, \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u003Cstrong\u003E\u041e\u043b\u0435\u0433 \u0411\u043e\u043d\u0434\u0430\u0440\u0435\u043d\u043a\u043e\u003C\/strong\u003E.\u00a0\u00a0\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0421\u0435\u0439\u0447\u0430\u0441 \u0441\u0442\u043e\u0438\u0442 \u0432\u043e\u043f\u0440\u043e\u0441 \u043b\u0438\u0448\u044c \u0432 \u0442\u043e\u043c, \u043a\u043e\u0433\u0434\u0430 \u043e\u043a\u043e\u043d\u0447\u0430\u0442\u0435\u043b\u044c\u043d\u043e \u0443\u0436\u0435 \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0434\u043b\u044f \u0420\u043e\u0441\u0441\u0438\u0438 \u0441 \u0431\u0438\u0437\u043d\u0435\u0441\u043e\u0432\u043e\u0439 \u0442\u043e\u0447\u043a\u0438 \u0437\u0440\u0435\u043d\u0438\u044f \u043f\u043e\u0442\u0435\u0440\u044f\u0435\u0442 \u0441\u0432\u043e\u0435 \u0441\u0442\u0440\u0430\u0442\u0435\u0433\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u0437\u043d\u0430\u0447\u0435\u043d\u0438\u0435\u00bb,\u00a0\u2014 \u003Ca href=\u0022https:\/\/ukraina.ru\/news\/20211031\/1032573366.html?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b\u003C\/a\u003E \u044d\u043a\u0441\u043f\u0435\u0440\u0442.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041e\u0434\u043d\u0430\u043a\u043e \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433\u00a0\u003Cstrong\u003E\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432\u003C\/strong\u003E \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0430\u043b \u043a\u043e\u043b\u043b\u0435\u0433\u0443. \u0412 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 \u00ab\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0435 \u0421\u0435\u0433\u043e\u0434\u043d\u044f\u00bb \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u0437\u043d\u0430\u0447\u0438\u043c\u043e\u0441\u0442\u044c \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0413\u0422\u0421 \u0434\u043b\u044f \u0415\u0432\u0440\u043e\u043f\u044b \u2014 \u043f\u0440\u043e\u0441\u0442\u043e \u00ab\u0441\u0430\u043c\u043e\u0432\u043d\u0443\u0448\u0435\u043d\u0438\u0435\u00bb \u043a\u0438\u0435\u0432\u0441\u043a\u0438\u0445 \u0432\u043b\u0430\u0441\u0442\u0435\u0439, \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u043e\u043d\u0438 \u043b\u044e\u0431\u044f\u0442 \u043f\u043e\u0432\u0442\u043e\u0440\u044f\u0442\u044c \u043f\u0440\u0438 \u043b\u044e\u0431\u043e\u043c \u0443\u0434\u043e\u0431\u043d\u043e\u043c \u0441\u043b\u0443\u0447\u0430\u0435.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0434\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u043b\u0430 \u043d\u0435\u043c\u0430\u043b\u043e \u0445\u043b\u043e\u043f\u043e\u0442 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0446\u0430\u043c, \u043a\u043e\u0433\u0434\u0430 \u0443\u0441\u0442\u0440\u0430\u0438\u0432\u0430\u043b\u0430 \u043a\u0430\u043a\u0438\u0435-\u0442\u043e \u0438\u0441\u0442\u0435\u0440\u0438\u043a\u0438 \u043d\u0430 \u044d\u0442\u043e\u043c \u0442\u0440\u0430\u043d\u0437\u0438\u0442\u0435, \u043d\u043e \u0432\u0441\u0435-\u0442\u0430\u043a\u0438 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u0433\u043e\u0434\u044b, \u043d\u0430\u0447\u0438\u043d\u0430\u044f \u0441 2014 \u0433\u043e\u0434\u0430, \u043e\u0441\u043d\u043e\u0432\u043e\u043f\u043e\u043b\u0430\u0433\u0430\u044e\u0449\u0438\u043c \u0434\u043b\u044f \u0415\u0432\u0440\u043e\u043f\u044b\u00a0\u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0442\u043e\u0447\u043d\u043e \u043d\u0435\u00a0\u0442\u0440\u0430\u043d\u0437\u0438\u0442 \u0433\u0430\u0437\u0430\u00bb,\u00a0\u2014 \u0443\u0432\u0435\u0440\u0435\u043d \u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0418\u0441\u0442\u0435\u0440\u0438\u043a\u0438 \u043d\u0435 \u043f\u043e\u043c\u0435\u0445\u0430. \u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432 \u043d\u0430\u0437\u0432\u0430\u043b \u0423\u043a\u0440\u0430\u0438\u043d\u0443 \u00ab\u043f\u043b\u0430\u0446\u0434\u0430\u0440\u043c\u043e\u043c\u00bb \u0415\u0421 \u0434\u043b\u044f \u043f\u0440\u043e\u0432\u043e\u043a\u0430\u0446\u0438\u0439\u0022 data-author=\u0022 \u0022 data-owner=\u0022telegraf.com.ua\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-163577922622002e6629a3ea448f60d87b1f868e26.jpeg\u0022 title=\u0022\u0418\u0441\u0442\u0435\u0440\u0438\u043a\u0438 \u043d\u0435 \u043f\u043e\u043c\u0435\u0445\u0430. \u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432 \u043d\u0430\u0437\u0432\u0430\u043b \u0423\u043a\u0440\u0430\u0438\u043d\u0443 \u00ab\u043f\u043b\u0430\u0446\u0434\u0430\u0440\u043c\u043e\u043c\u00bb \u0415\u0421 \u0434\u043b\u044f \u043f\u0440\u043e\u0432\u043e\u043a\u0430\u0446\u0438\u0439\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u043b\u044e\u0447\u0435\u0432\u044b\u043c \u0444\u0430\u043a\u0442\u043e\u0440\u043e\u043c \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u0430 \u043c\u0435\u0436\u0434\u0443 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u043c\u0438 \u043b\u0438\u0434\u0435\u0440\u0430\u043c\u0438 \u0438 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0432\u043b\u0430\u0441\u0442\u044c\u044e \u043e\u0441\u0442\u0430\u0435\u0442\u0441\u044f \u0420\u043e\u0441\u0441\u0438\u044f. \u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433\u0430, \u041a\u0438\u0435\u0432 \u0440\u0430\u0441\u0441\u043c\u0430\u0442\u0440\u0438\u0432\u0430\u0435\u0442\u0441\u044f \u0411\u0440\u044e\u0441\u0441\u0435\u043b\u0435\u043c \u043a\u0430\u043a \u00ab\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0435 \u043f\u043e\u0434\u0431\u0440\u044e\u0448\u044c\u0435\u00bb \u0438 \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u044b\u0439 \u043f\u043b\u0430\u0446\u0434\u0430\u0440\u043c \u0434\u043b\u044f \u0430\u0433\u0440\u0435\u0441\u0441\u0438\u0438 \u0438\u043b\u0438 \u043f\u0440\u043e\u0432\u043e\u043a\u0430\u0446\u0438\u0439 \u043f\u0440\u043e\u0442\u0438\u0432 \u041c\u043e\u0441\u043a\u0432\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u0418\u043c\u0435\u043d\u043d\u043e \u043f\u043e\u044d\u0442\u043e\u043c\u0443 \u0434\u0430\u0436\u0435 \u00ab\u043f\u043e\u0442\u0435\u0440\u044f\u00bb \u0413\u0422\u0421 \u043d\u0435 \u043e\u0442\u0432\u0435\u0440\u043d\u0435\u0442 \u0415\u0432\u0440\u043e\u043f\u0443 \u043e\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u044b. \u041a\u043e\u043d\u0435\u0447\u043d\u043e, \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u0435\u043d\u043d\u044b\u0435 \u043f\u043e\u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u044f \u0434\u043b\u044f \u041a\u0438\u0435\u0432\u0430 \u0431\u0443\u0434\u0443\u0442, \u043d\u043e \u0435\u0434\u0432\u0430 \u043b\u0438 \u043e\u043d \u043f\u043e\u043b\u043d\u043e\u0441\u0442\u044c\u044e \u043b\u0438\u0448\u0438\u0442\u0441\u044f \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u043e\u0433\u043e \u0438\u0441\u0442\u0435\u0431\u043b\u0438\u0448\u043c\u0435\u043d\u0442\u0430, \u0437\u0430\u043a\u043b\u044e\u0447\u0438\u043b \u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u003Cstrong\u003E\u0420\u043e\u0441\u0442\u0438\u0441\u043b\u0430\u0432 \u0418\u0449\u0435\u043d\u043a\u043e\u003C\/strong\u003E\u00a0\u003Ca href=\u0022https:\/\/polit.info\/560325-politolog-ishenko-v-evrope-gotovyatsya-k-razdelu-ukrainy-v-sluchae-grazhdanskoi-voiny\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0432\u044b\u0440\u0430\u0437\u0438\u043b\u003C\/a\u003E \u043c\u043d\u0435\u043d\u0438\u0435, \u0447\u0442\u043e \u0441\u0435\u0439\u0447\u0430\u0441 \u0430\u0431\u0441\u043e\u043b\u044e\u0442\u043d\u043e \u0432\u0441\u0435 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0435 \u0441\u0442\u0440\u0430\u043d\u044b \u0433\u043e\u0442\u043e\u0432\u044f\u0442\u0441\u044f \u043a \u00ab\u0440\u0430\u0437\u0434\u0435\u043b\u0443\u00bb \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0432 \u0441\u043b\u0443\u0447\u0430\u0435, \u0435\u0441\u043b\u0438 \u0442\u0443 \u0437\u0430\u0445\u043b\u0435\u0441\u0442\u043d\u0435\u0442 \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u043a\u0430\u044f \u0432\u043e\u0439\u043d\u0430.\u003C\/p\u003E\n","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 18:07","publicPublishDateTimestamp":1635779237,"public_publish_date":"2021-11-01T15:07:17.000000Z","authors":[{"id":343,"author":"\u0421\u043e\u0444\u044c\u044f \u0420\u043e\u0437\u0435\u043d\u0444\u0435\u043b\u044c\u0434","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"sofya-rozenfeld","post_count":496}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-1635776512add8e74321a585a80f4fe94c36d3fc61.jpeg","mainImageAuthor":"Ministry of Defense of Ukraine","mainImageOwner":"flickr.com","mainImageDate":"2021-11-01T14:21:53.000000Z"},{"id":560393,"title":"\u0413\u043b\u0430\u0432\u0430 \u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440\u0430 \u043f\u0440\u0438\u0437\u0432\u0430\u043b\u0430 \u043d\u0435 \u0436\u0434\u0430\u0442\u044c \u043d\u0435\u043c\u0435\u0434\u043b\u0435\u043d\u043d\u043e\u0433\u043e \u044d\u0444\u0444\u0435\u043a\u0442\u0430 \u043e\u0442 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0445 \u043c\u0435\u0440","postViews":"57","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"18:07","updatedTime":"18:07","link":"560393-glava-rospotrebnadzora-prizvala-ne-zhdat-nemedlennogo-effekta-ot-ogranichitelnyh-mer","fullLink":"https:\/\/polit.info\/560393-glava-rospotrebnadzora-prizvala-ne-zhdat-nemedlennogo-effekta-ot-ogranichitelnyh-mer","lead":"\u042d\u0444\u0444\u0435\u043a\u0442 \u043e\u0442 \u043c\u0435\u0440 \u043f\u043e \u0431\u043e\u0440\u044c\u0431\u0435 \u0441 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043e\u043c \u043d\u0435 \u043d\u0430\u0441\u0442\u0443\u043f\u0438\u0442 \u043d\u0435\u043c\u0435\u0434\u043b\u0435\u043d\u043d\u043e, \u043e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b\u0430 \u0433\u043b\u0430\u0432\u0430 \u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440\u0430, \u0433\u043b\u0430\u0432\u043d\u044b\u0439 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0439 \u0441\u0430\u043d\u0438\u0442\u0430\u0440\u043d\u044b\u0439 \u0432\u0440\u0430\u0447 \u0420\u0424 \u0410\u043d\u043d\u0430 \u041f\u043e\u043f\u043e\u0432\u0430.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0413\u043b\u0430\u0432\u0430 \u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440\u0430 \u043f\u0440\u0438\u0437\u0432\u0430\u043b\u0430 \u043d\u0435 \u0436\u0434\u0430\u0442\u044c \u043d\u0435\u043c\u0435\u0434\u043b\u0435\u043d\u043d\u043e\u0433\u043e \u044d\u0444\u0444\u0435\u043a\u0442\u0430 \u043e\u0442 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0445 \u043c\u0435\u0440\u0022 data-author=\u0022\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 data-owner=\u0022kremlin.ru\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-379-1635779137.jpeg\u0022 title=\u0022\u0413\u043b\u0430\u0432\u0430 \u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440\u0430 \u043f\u0440\u0438\u0437\u0432\u0430\u043b\u0430 \u043d\u0435 \u0436\u0434\u0430\u0442\u044c \u043d\u0435\u043c\u0435\u0434\u043b\u0435\u043d\u043d\u043e\u0433\u043e \u044d\u0444\u0444\u0435\u043a\u0442\u0430 \u043e\u0442 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0445 \u043c\u0435\u0440\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u042d\u0444\u0444\u0435\u043a\u0442 \u043e\u0442 \u043c\u0435\u0440 \u043f\u043e \u0431\u043e\u0440\u044c\u0431\u0435 \u0441 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043e\u043c \u043d\u0435 \u043d\u0430\u0441\u0442\u0443\u043f\u0438\u0442 \u043d\u0435\u043c\u0435\u0434\u043b\u0435\u043d\u043d\u043e, \u043e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b\u0430 \u0433\u043b\u0430\u0432\u0430 \u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440\u0430, \u0433\u043b\u0430\u0432\u043d\u044b\u0439 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0439 \u0441\u0430\u043d\u0438\u0442\u0430\u0440\u043d\u044b\u0439 \u0432\u0440\u0430\u0447 \u0420\u0424 \u0410\u043d\u043d\u0430 \u041f\u043e\u043f\u043e\u0432\u0430.\u003C\/p\u003E\n\u003Cp\u003E\u0421\u0443\u0431\u044a\u0435\u043a\u0442\u044b \u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0424\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438 \u0432\u0432\u0435\u043b\u0438 \u043d\u043e\u0432\u044b\u0435 \u043c\u0435\u0440\u044b \u0434\u043b\u044f \u0431\u043e\u0440\u044c\u0431\u044b \u0441 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043d\u043e\u0439 \u0438\u043d\u0444\u0435\u043a\u0446\u0438\u0439. \u0427\u0442\u043e\u0431\u044b \u0443\u0432\u0438\u0434\u0435\u0442\u044c \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442 \u043e\u0442 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u0438\u0439, \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0435\u0442\u0441\u044f \u0431\u043e\u043b\u044c\u0448\u0435\u0435 \u0432\u0440\u0435\u043c\u044f. \u0421\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0435\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0433\u043b\u0430\u0432\u044b \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430 \u043f\u0440\u043e\u0437\u0432\u0443\u0447\u0430\u043b\u043e \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u0438 \u043f\u0440\u0435\u0437\u0438\u0434\u0438\u0443\u043c\u0430 \u043a\u043e\u043e\u0440\u0434\u0438\u043d\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0433\u043e \u0441\u043e\u0432\u0435\u0442\u0430 \u043f\u0440\u0438 \u041f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435 \u0420\u0424 \u043f\u043e \u0431\u043e\u0440\u044c\u0431\u0435 \u0441 COVID-19.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0425\u043e\u0442\u0435\u043b\u0430 \u0431\u044b \u043e\u0431\u0440\u0430\u0442\u0438\u0442\u044c \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u0435\u0449\u0451 \u0438 \u043d\u0430 \u0442\u043e, \u0447\u0442\u043e \u044d\u0444\u0444\u0435\u043a\u0442 \u043e\u0442 \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0435\u043c\u044b\u0445 \u043c\u0435\u0440 \u043d\u0435 \u043d\u0430\u0441\u0442\u0443\u043f\u0438\u0442 \u043d\u0435\u043c\u0435\u0434\u043b\u0435\u043d\u043d\u043e. \u0414\u043b\u044f \u044d\u0442\u043e\u0433\u043e \u043d\u0443\u0436\u043d\u043e \u0432\u0440\u0435\u043c\u044f, \u043d\u0435 \u043c\u0435\u043d\u044c\u0448\u0435 \u043e\u0434\u043d\u043e\u0439 \u0438\u043d\u043a\u0443\u0431\u0430\u0446\u0438\u0438\u00bb, \u2014 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b\u0430 \u041f\u043e\u043f\u043e\u0432\u0430 \u0432 \u0445\u043e\u0434\u0435 \u0434\u043e\u043a\u043b\u0430\u0434\u0430.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0412 \u0442\u0435\u0447\u0435\u043d\u0438\u0435 \u043f\u0440\u0430\u0437\u0434\u043d\u0438\u043a\u043e\u0432 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u043e\u0431\u0440\u0430\u0449\u0435\u043d\u0438\u0439 \u043a \u043c\u0435\u0434\u0438\u043a\u0430\u043c \u0441\u043d\u0438\u0436\u0430\u0435\u0442\u0441\u044f. \u041e\u0434\u043d\u0430\u043a\u043e \u043f\u043e\u0441\u043b\u0435 \u043f\u0440\u0430\u0437\u0434\u043d\u0438\u043a\u043e\u0432 \u043f\u0430\u0446\u0438\u0435\u043d\u0442\u044b \u0443\u0436\u0435 \u043c\u043e\u0433\u0443\u0442 \u043e\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043d\u0430 \u0431\u043e\u043b\u044c\u043d\u0438\u0447\u043d\u043e\u0439 \u043a\u043e\u0439\u043a\u0435. \u041d\u0430 \u044d\u0442\u043e\u043c \u0444\u043e\u043d\u0435, \u0433\u043b\u0430\u0432\u043d\u044b\u0439 \u0441\u0430\u043d\u0438\u0442\u0430\u0440\u043d\u044b\u0439 \u0432\u0440\u0430\u0447 \u043f\u0440\u0438\u0437\u0432\u0430\u043b\u0430 \u0440\u043e\u0441\u0441\u0438\u044f\u043d \u043e\u0431\u0440\u0430\u0449\u0430\u0442\u044c\u0441\u044f \u043a \u043c\u0435\u0434\u0438\u043a\u0430\u043c \u0432 \u0441\u043b\u0443\u0447\u0430\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u0438\u044f \u0441\u0438\u043c\u043f\u0442\u043e\u043c\u043e\u0432 COVID-19. \u0422\u0430\u043a\u0436\u0435 \u0440\u0435\u043a\u043e\u043c\u0435\u043d\u0434\u0443\u0435\u0442\u0441\u044f \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u044c \u043d\u0435\u0440\u0430\u0431\u043e\u0447\u0438\u0435 \u0434\u043d\u0438 \u0434\u043b\u044f \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u0438.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 18:07","publicPublishDateTimestamp":1635779233,"public_publish_date":"2021-11-01T15:07:13.000000Z","authors":[{"id":313,"author":"\u042e\u043b\u0438\u044f \u042f\u043a\u043e\u0432\u043b\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yuliya-yakovleva","post_count":7280}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-379-1635779137.jpeg","mainImageAuthor":"\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438","mainImageOwner":"kremlin.ru","mainImageDate":"2021-11-01T15:07:13.000000Z"},{"id":560371,"title":" \u0411\u0430\u0440\u0430\u043d\u0435\u0446 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b \u00ab\u0431\u0440\u043e\u0448\u0435\u043d\u043d\u043e\u0439 \u041d\u0410\u0422\u041e\u00bb \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u043e \u0441\u0440\u044b\u0432\u0435 \u043a\u043e\u043d\u0442\u0440\u0430\u043a\u0442\u0430 \u0441 \u0420\u0424 \u0432 2015 \u0433\u043e\u0434\u0443","postViews":"36","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"17:55","updatedTime":"17:55","link":"560371-baranec-napomnil-broshennoi-nato-francii-o-sryve-kontrakta-s-rf-v-2015-godu","fullLink":"https:\/\/polit.info\/560371-baranec-napomnil-broshennoi-nato-francii-o-sryve-kontrakta-s-rf-v-2015-godu","lead":"\u0412\u043e\u0435\u043d\u043d\u044b\u0439 \u043e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u044c \u00ab\u041a\u041f\u00bb \u0412\u0438\u043a\u0442\u043e\u0440 \u0411\u0430\u0440\u0430\u043d\u0435\u0446 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b \u043e \u043b\u0438\u0448\u0438\u0432\u0448\u0435\u0439\u0441\u044f \u043a\u0440\u0443\u043f\u043d\u0435\u0439\u0448\u0435\u0433\u043e \u043e\u0431\u043e\u0440\u043e\u043d\u043d\u043e\u0433\u043e \u0437\u0430\u043a\u0430\u0437\u0430 \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u043e \u0441\u0440\u044b\u0432\u0435 \u043a\u043e\u043d\u0442\u0440\u0430\u043a\u0442\u0430 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u0432 2015 \u0433\u043e\u0434\u0443.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u042d\u0444\u0444\u0435\u043a\u0442 \u0431\u0443\u043c\u0435\u0440\u0430\u043d\u0433\u0430. \u041a\u0430\u043a \u0424\u0440\u0430\u043d\u0446\u0438\u044f \u043f\u043e\u043f\u043b\u0430\u0442\u0438\u043b\u0430\u0441\u044c \u0437\u0430 \u0441\u0440\u044b\u0432 \u0441\u0434\u0435\u043b\u043a\u0438 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u0448\u0435\u0441\u0442\u044c \u043b\u0435\u0442 \u043d\u0430\u0437\u0430\u0434\u0022 data-author=\u0022Rama \/ CC BY-SA 2.0 fr\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-1635774828e279f8d5ee3b7dbffd39f42143e0f8fc.jpeg\u0022 title=\u0022\u042d\u0444\u0444\u0435\u043a\u0442 \u0431\u0443\u043c\u0435\u0440\u0430\u043d\u0433\u0430. \u041a\u0430\u043a \u0424\u0440\u0430\u043d\u0446\u0438\u044f \u043f\u043e\u043f\u043b\u0430\u0442\u0438\u043b\u0430\u0441\u044c \u0437\u0430 \u0441\u0440\u044b\u0432 \u0441\u0434\u0435\u043b\u043a\u0438 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u0448\u0435\u0441\u0442\u044c \u043b\u0435\u0442 \u043d\u0430\u0437\u0430\u0434\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0424\u0440\u0430\u043d\u0446\u0438\u044f \u043f\u043e\u043f\u0430\u043b\u0430\u0441\u044c \u0432 \u0442\u0443 \u0436\u0435 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u043b\u043e\u0432\u0443\u0448\u043a\u0443, \u0447\u0442\u043e \u0438 \u041c\u043e\u0441\u043a\u0432\u0430 \u0432 2015 \u0433\u043e\u0434\u0443. \u0422\u0430\u043a \u0432\u043e\u0435\u043d\u043d\u044b\u0439 \u043e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u044c \u00ab\u041a\u043e\u043c\u0441\u043e\u043c\u043e\u043b\u044c\u0441\u043a\u043e\u0439 \u043f\u0440\u0430\u0432\u0434\u044b\u00bb, \u043f\u043e\u043b\u043a\u043e\u0432\u043d\u0438\u043a \u0432 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u003Cstrong\u003E\u0412\u0438\u043a\u0442\u043e\u0440 \u0411\u0430\u0440\u0430\u043d\u0435\u0446\u003C\/strong\u003E \u0432 \u0431\u0435\u0441\u0435\u0434\u0435 \u0441 \u003Ca href=\u0022https:\/\/inforeactor.ru\/396959-baranec-rasskazal-o-zhizni-mistralei-v-2021-godu\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E iReactor\u003C\/a\u003E \u043e\u0446\u0435\u043d\u0438\u043b \u043d\u0435\u0441\u043e\u0441\u0442\u043e\u044f\u0432\u0448\u0443\u044e\u0441\u044f \u0441\u0434\u0435\u043b\u043a\u0443 \u043c\u0435\u0436\u0434\u0443\u00a0\u041f\u0430\u0440\u0438\u0436\u0435\u043c\u00a0\u0441 \u0410\u0432\u0441\u0442\u0440\u0430\u043b\u0438\u0435\u0439 \u043d\u0430 \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0443 \u0430\u0442\u043e\u043c\u043d\u044b\u0445 \u043f\u043e\u0434\u043b\u043e\u0434\u043e\u043a\u00a0\u0441\u0442\u043e\u0438\u043c\u043e\u0441\u0442\u044c\u044e \u043e\u043a\u043e\u043b\u043e $66 \u043c\u043b\u0440\u0434.\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0430\u043f\u043e\u043c\u043d\u0438\u043c, \u0432 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u0435 \u041a\u0430\u043d\u0431\u0435\u0440\u0440\u0430 \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u0430\u0441\u044c \u043e\u0442 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u0430 \u0441 \u0424\u0440\u0430\u043d\u0446\u0438\u0435\u0439 \u0432 \u043f\u043e\u043b\u044c\u0437\u0443 \u0421\u0428\u0410 \u0438 \u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u0438. \u0421\u0442\u0440\u0430\u043d\u044b \u0440\u0435\u0448\u0438\u043b\u0438 \u043f\u043e\u0441\u0442\u0440\u043e\u0438\u0442\u044c \u043a\u043e\u0440\u0430\u0431\u043b\u0438 \u0432 \u0440\u0430\u043c\u043a\u0430\u0445 \u043d\u043e\u0432\u043e\u0433\u043e \u0442\u0440\u0435\u0445\u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0435\u0433\u043e \u0430\u043b\u044c\u044f\u043d\u0441\u0430 AUKUS.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u042d\u0444\u0444\u0435\u043a\u0442 \u0431\u0443\u043c\u0435\u0440\u0430\u043d\u0433\u0430. \u041a\u0430\u043a \u0424\u0440\u0430\u043d\u0446\u0438\u044f \u043f\u043e\u043f\u043b\u0430\u0442\u0438\u043b\u0430\u0441\u044c \u0437\u0430 \u0441\u0440\u044b\u0432 \u0441\u0434\u0435\u043b\u043a\u0438 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u0448\u0435\u0441\u0442\u044c \u043b\u0435\u0442 \u043d\u0430\u0437\u0430\u0434\u0022 data-author=\u0022 Guardian News\u0022 data-owner=\u0022Prt Scr youtube.com\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-1635774881oQFGeWcgmHiyTjwuaanDntgipOmfDrmAUld0JRVW.jpeg\u0022 title=\u0022\u042d\u0444\u0444\u0435\u043a\u0442 \u0431\u0443\u043c\u0435\u0440\u0430\u043d\u0433\u0430. \u041a\u0430\u043a \u0424\u0440\u0430\u043d\u0446\u0438\u044f \u043f\u043e\u043f\u043b\u0430\u0442\u0438\u043b\u0430\u0441\u044c \u0437\u0430 \u0441\u0440\u044b\u0432 \u0441\u0434\u0435\u043b\u043a\u0438 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u0448\u0435\u0441\u0442\u044c \u043b\u0435\u0442 \u043d\u0430\u0437\u0430\u0434\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0410\u043d\u0430\u043b\u0438\u0442\u0438\u043a \u043f\u0440\u043e\u0432\u0435\u043b \u043f\u0430\u0440\u0430\u043b\u043b\u0435\u043b\u044c \u0441 \u0438\u0441\u0442\u043e\u0440\u0438\u0435\u0439 \u0448\u0435\u0441\u0442\u0438\u043b\u0435\u0442\u043d\u0435\u0439 \u0434\u0430\u0432\u043d\u043e\u0441\u0442\u0438, \u043a\u043e\u0433\u0434\u0430 \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u044b \u043d\u0435\u043e\u0436\u0438\u0434\u0430\u043d\u043d\u043e \u0441\u043e\u0440\u0432\u0430\u043b\u0438 \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0443 \u0434\u0432\u0443\u0445 \u0443\u0436\u0435 \u043e\u043f\u043b\u0430\u0447\u0435\u043d\u043d\u044b\u0445 \u0432\u0435\u0440\u0442\u043e\u043b\u0435\u0442\u043e\u043d\u043e\u0441\u0446\u0435\u0432 \u043a\u043b\u0430\u0441\u0441\u0430 \u00ab\u041c\u0438\u0441\u0442\u0440\u0430\u043b\u044c\u00bb \u0432 \u0420\u043e\u0441\u0441\u0438\u044e. \u0422\u043e\u0433\u0434\u0430 \u044d\u0442\u043e \u0441\u0442\u0430\u043b\u043e \u0441\u0432\u043e\u0435\u043e\u0431\u0440\u0430\u0437\u043d\u044b\u043c \u043f\u0440\u043e\u0442\u0435\u0441\u0442\u043e\u043c \u043f\u0440\u043e\u0442\u0438\u0432 \u0432\u043e\u0437\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u044f\u00a0\u041a\u0440\u044b\u043c\u0430 \u0432 \u0441\u043e\u0441\u0442\u0430\u0432 \u0420\u0424.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0434\u043d\u0430\u043a\u043e \u0430\u043a\u0442 \u0432\u043e\u0437\u043c\u0435\u0437\u0434\u0438\u044f \u043d\u0435 \u0443\u0434\u0430\u043b\u0441\u044f, \u0438 \u041f\u0430\u0440\u0438\u0436\u0443 \u043f\u0440\u0438\u0448\u043b\u043e\u0441\u044c \u043d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0434\u0435\u043d\u044c\u0433\u0438 \u0437\u0430 \u043a\u043e\u0440\u0430\u0431\u043b\u0438, \u043d\u043e \u0438 \u0432\u044b\u043f\u043b\u0430\u0442\u0438\u0442\u044c \u041c\u043e\u0441\u043a\u0432\u0435 \u043a\u043e\u043c\u043f\u0435\u043d\u0441\u0430\u0446\u0438\u044e \u0432 \u0440\u0430\u0437\u043c\u0435\u0440\u0435 \u20ac950 \u043c\u043b\u043d. \u0422\u0430\u043a\u0436\u0435 \u043e\u043a\u0430\u0437\u0430\u043b\u043e\u0441\u044c, \u0447\u0442\u043e \u0420\u0424 \u0432 \u0442\u043e\u0442 \u043c\u043e\u043c\u0435\u043d\u0442 \u0432\u043e\u0432\u0441\u0435 \u043d\u0435 \u043d\u0443\u0436\u0434\u0430\u043b\u0430\u0441\u044c \u0432 \u00ab\u041c\u0438\u0441\u0442\u0440\u0430\u043b\u044f\u0445\u00bb, \u0430 \u043f\u0440\u043e\u0441\u0442\u043e \u0441\u043e\u0432\u0435\u0440\u0448\u0438\u043b\u0430 \u00ab\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u043f\u0440\u0438\u043e\u0431\u0440\u0435\u0442\u0435\u043d\u0438\u0435\u00bb, \u043f\u043e\u0434\u0435\u043b\u0438\u043b\u0441\u044f \u0411\u0430\u0440\u0430\u043d\u0435\u0446.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041c\u044b \u0441\u043f\u043e\u0441\u043e\u0431\u043d\u044b \u0441\u0442\u0440\u043e\u0438\u0442\u044c, \u0438 \u0443\u0436\u0435 \u0441\u0442\u0440\u043e\u0438\u043c \u043a\u043e\u0440\u0430\u0431\u043b\u0438 \u0442\u0430\u043a\u043e\u0433\u043e \u0442\u0438\u043f\u0430. \u041a\u0443\u043f\u0438\u0442\u044c \u00ab\u041c\u0438\u0441\u0442\u0440\u0430\u043b\u0438\u00bb \u043d\u0430\u0448\u0438 \u0441\u0438\u043b\u044b \u043f\u043b\u0430\u043d\u0438\u0440\u043e\u0432\u0430\u043b\u0438 \u0432 \u0437\u043d\u0430\u043a \u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u043d\u043e\u0441\u0442\u0438 \u044d\u043a\u0441-\u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0443 \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u041d\u0438\u043a\u043e\u043b\u044f \u0421\u0430\u0440\u043a\u043e\u0437\u0438. \u0418\u0437-\u0437\u0430 \u043d\u0435\u0433\u043e \u043c\u044b \u0437\u0430\u043a\u0430\u0437\u0430\u043b\u0438 \u0431\u043e\u043b\u044c\u0448\u0438\u0435 \u0434\u0435\u0441\u0430\u043d\u0442\u043d\u044b\u0435 \u043a\u043e\u0440\u0430\u0431\u043b\u0438. \u0410\u0434\u043c\u0438\u0440\u0430\u043b\u044b \u0420\u0424 \u0434\u043e \u0441\u0438\u0445 \u043f\u043e\u0440 \u043d\u0435 \u043f\u043e\u043d\u0438\u043c\u0430\u044e\u0442, \u0434\u043b\u044f \u0447\u0435\u0433\u043e \u043d\u0430\u043c \u043d\u0443\u0436\u043d\u044b \u0431\u044b\u043b\u0438 \u0432\u0435\u0440\u0442\u043e\u043b\u0435\u0442\u043e\u043d\u043e\u0441\u0446\u044b\u00bb, \u2014 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043f\u043e\u043b\u043a\u043e\u0432\u043d\u0438\u043a \u0432 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0410 \u0432\u043e\u0442 \u0424\u0440\u0430\u043d\u0446\u0438\u044f, \u0443\u0433\u043e\u0434\u0438\u0432\u0448\u0430\u044f \u0441\u043f\u0443\u0441\u0442\u044f \u0433\u043e\u0434\u044b \u0432 \u0442\u0430\u043a\u0443\u044e \u0436\u0435 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e, \u0440\u0438\u0441\u043a\u0443\u0435\u0442 \u043f\u043e\u043d\u0435\u0441\u0442\u0438 \u043e\u0433\u0440\u043e\u043c\u043d\u044b\u0435 \u043f\u043e\u0442\u0435\u0440\u0438. \u0422\u0430\u043a, \u0432\u043e \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u043e\u043c \u0438\u0437\u0434\u0430\u043d\u0438\u0438 La Tribune \u0440\u0430\u043d\u0435\u0435 \u003Ca href=\u0022https:\/\/www.latribune.fr\/entreprises-finance\/industrie\/aeronautique-defense\/mayde-mayde-naval-group-en-perdition-a-l-export-892481.html\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043f\u043e\u0434\u0441\u0447\u0438\u0442\u0430\u043b\u0438\u003C\/a\u003E, \u0447\u0442\u043e \u0432\u0435\u0440\u0444\u0438 Naval Group, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u0434\u043e\u043b\u0436\u043d\u0430 \u0431\u044b\u043b\u0430 \u0441\u0442\u0440\u043e\u0438\u0442\u044c \u043f\u043e\u0434\u043b\u043e\u0434\u043a\u0438 \u0434\u043b\u044f \u0410\u0432\u0441\u0442\u0440\u0430\u043b\u0438\u0438, \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0435\u0442\u0441\u044f \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u043b\u0435\u0442, \u0447\u0442\u043e\u0431\u044b \u043e\u043f\u0440\u0430\u0432\u0438\u0442\u044c\u0441\u044f \u043e\u0442 \u0443\u0434\u0430\u0440\u0430. \u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u044b \u0443\u0436\u0435 \u043f\u0440\u0435\u0434\u0441\u043a\u0430\u0437\u0430\u043b\u0438 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0438 \u0441\u043e\u043a\u0440\u0430\u0449\u0435\u043d\u0438\u0435 \u0448\u0442\u0430\u0442\u0430 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u043e\u0432 \u0438 \u043f\u0430\u0434\u0435\u043d\u0438\u0435 \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u043c\u043e\u0449\u043d\u043e\u0441\u0442\u0435\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u042d\u0444\u0444\u0435\u043a\u0442 \u0431\u0443\u043c\u0435\u0440\u0430\u043d\u0433\u0430. \u041a\u0430\u043a \u0424\u0440\u0430\u043d\u0446\u0438\u044f \u043f\u043e\u043f\u043b\u0430\u0442\u0438\u043b\u0430\u0441\u044c \u0437\u0430 \u0441\u0440\u044b\u0432 \u0441\u0434\u0435\u043b\u043a\u0438 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u0448\u0435\u0441\u0442\u044c \u043b\u0435\u0442 \u043d\u0430\u0437\u0430\u0434\u0022 data-author=\u0022Naval Group \/ Public Domain\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-1635776667y3QIuP9dpxgwZAytoUNbaiwF2TsJ4znJeJirtllM.jpeg\u0022 title=\u0022\u042d\u0444\u0444\u0435\u043a\u0442 \u0431\u0443\u043c\u0435\u0440\u0430\u043d\u0433\u0430. \u041a\u0430\u043a \u0424\u0440\u0430\u043d\u0446\u0438\u044f \u043f\u043e\u043f\u043b\u0430\u0442\u0438\u043b\u0430\u0441\u044c \u0437\u0430 \u0441\u0440\u044b\u0432 \u0441\u0434\u0435\u043b\u043a\u0438 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u0448\u0435\u0441\u0442\u044c \u043b\u0435\u0442 \u043d\u0430\u0437\u0430\u0434\u0022\u003E\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041e\u043d\u0438 \u043f\u043e\u0441\u0442\u0443\u043f\u0438\u043b\u0438 \u043f\u043e-\u0441\u0432\u0438\u043d\u0441\u043a\u0438 \u0441 \u043d\u0430\u043c\u0438\u00a0\u0438 \u0442\u0435\u043f\u0435\u0440\u044c \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0438 \u043d\u0430 \u044d\u0442\u043e \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0435 \u0441\u0432\u0438\u043d\u0441\u0442\u0432\u043e. \u042d\u0442\u043e \u043f\u043e\u0449\u0435\u0447\u0438\u043d\u0430 \u0424\u0440\u0430\u043d\u0446\u0438\u0438, \u0438 \u0434\u0430\u0436\u0435 \u0433\u043b\u0430\u0432\u0430 \u0421\u0428\u0410 \u0414\u0436\u043e \u0411\u0430\u0439\u0434\u0435\u043d \u043f\u0440\u0438\u0437\u043d\u0430\u043b, \u0447\u0442\u043e \u0421\u0428\u0410 \u043f\u043e\u0441\u0442\u0443\u043f\u0438\u043b\u0438 \u043d\u0435\u0445\u043e\u0440\u043e\u0448\u043e. \u0422\u0435\u043f\u0435\u0440\u044c \u043c\u0435\u0436\u0434\u0443 \u043f\u0430\u0440\u0442\u043d\u0435\u0440\u0430\u043c\u0438 \u043f\u043e \u041d\u0410\u0422\u041e \u0441\u043a\u0430\u043d\u0434\u0430\u043b\u00bb, \u2014 \u0434\u043e\u0431\u0430\u0432\u0438\u043b \u0411\u0430\u0440\u0430\u043d\u0435\u0446.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u044c \u00ab\u041a\u041f\u00bb \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u041c\u043e\u0441\u043a\u0432\u0443 \u0431\u043e\u043b\u044c\u0448\u0435 \u043d\u0435 \u043f\u043e\u0432\u0442\u043e\u0440\u044f\u0442\u044c \u043e\u0448\u0438\u0431\u043e\u043a \u043f\u0440\u043e\u0448\u043b\u043e\u0433\u043e \u0438 \u043d\u0435 \u0434\u043e\u0432\u0435\u0440\u044f\u0442\u044c \u0424\u0440\u0430\u043d\u0446\u0438\u0438, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043e\u0434\u043d\u0430\u0436\u0434\u044b \u0443\u0436\u0435 \u0437\u0430\u0440\u0435\u043a\u043e\u043c\u0435\u043d\u0434\u043e\u0432\u0430\u043b\u0430 \u0441\u0435\u0431\u044f \u043a\u0430\u043a \u043d\u0435\u043d\u0430\u0434\u0435\u0436\u043d\u044b\u0439 \u043f\u0430\u0440\u0442\u043d\u0435\u0440.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0443\u0434\u044c\u0431\u0430 \u0436\u0435 \u0434\u0432\u0443\u0445 \u0432\u0435\u0440\u0442\u043e\u043b\u0435\u0442\u043e\u043d\u043e\u0441\u0446\u0435\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0432 \u0441\u0432\u043e\u0435 \u0432\u0440\u0435\u043c\u044f \u0443\u0441\u043f\u0435\u043b\u0438 \u043e\u0431\u0437\u0430\u0432\u0435\u0441\u0442\u0438\u0441\u044c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c\u0438 \u043d\u0430\u0437\u0432\u0430\u043d\u0438\u044f\u043c\u0438 \u00ab\u0421\u0435\u0432\u0430\u0441\u0442\u043e\u043f\u043e\u043b\u044c\u00bb \u0438 \u00ab\u0412\u043b\u0430\u0434\u0438\u0432\u043e\u0441\u0442\u043e\u043a\u00bb, \u0441\u043b\u043e\u0436\u0438\u043b\u0430\u0441\u044c \u0432\u043f\u043e\u043b\u043d\u0435 \u0443\u0434\u0430\u0447\u043d\u043e, \u043e\u0442\u043c\u0435\u0447\u0430\u0435\u0442 \u0411\u0430\u0440\u0430\u043d\u0435\u0446. \u0412\u043e\u0442 \u0443\u0436\u0435 \u043f\u044f\u0442\u044c \u043b\u0435\u0442 \u043a\u043e\u0440\u0430\u0431\u043b\u0438 \u0432\u0435\u0440\u043e\u0439 \u0438 \u043f\u0440\u0430\u0432\u0434\u043e\u0439 \u0441\u043b\u0443\u0436\u0430\u0442 \u0435\u0433\u0438\u043f\u0435\u0442\u0441\u043a\u043e\u043c\u0443 \u0444\u043b\u043e\u0442\u0443, \u043f\u0440\u0430\u0432\u0434\u0430, \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u044b\u00a0\u0442\u0430\u043c \u043f\u043e\u0434 \u0438\u043c\u0435\u043d\u0430\u043c\u0438 \u00ab\u0413\u0430\u043c\u0430\u043b\u044c \u0410\u0431\u0434\u0435\u043b\u044c \u041d\u0430\u0441\u0435\u0440\u00bb \u0438 \u00ab\u0410\u043d\u0432\u0430\u0440 \u0421\u0430\u0434\u0430\u0442\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 2018-2019 \u0433\u043e\u0434\u0430\u0445 \u00ab\u041c\u0438\u0441\u0442\u0440\u0430\u043b\u0438\u00bb \u0430\u043a\u0442\u0438\u0432\u043d\u043e \u0437\u0430\u0434\u0435\u0439\u0441\u0442\u0432\u043e\u0432\u0430\u043b\u0438 \u0434\u043b\u044f \u0431\u043e\u0440\u044c\u0431\u044b \u0441 \u0442\u0435\u0440\u0440\u043e\u0440\u0438\u0441\u0442\u0430\u043c\u0438 \u043d\u0430 \u0421\u0438\u043d\u0430\u0439\u0441\u043a\u043e\u043c \u043f\u043e\u043b\u0443\u043e\u0441\u0442\u0440\u043e\u0432\u0435. \u0410 \u0441\u0435\u0439\u0447\u0430\u0441 \u0432\u043e\u0435\u043d\u043d\u044b\u0435 \u0441\u0443\u0434\u0430 \u043e\u0445\u0440\u0430\u043d\u044f\u044e\u0442 \u043c\u043e\u0440\u0441\u043a\u0438\u0435 \u0433\u0430\u0437\u043e\u0432\u044b\u0435 \u043c\u0435\u0441\u0442\u043e\u0440\u043e\u0436\u0434\u0435\u043d\u0438\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022 \u0411\u0430\u0440\u0430\u043d\u0435\u0446 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b \u00ab\u0431\u0440\u043e\u0448\u0435\u043d\u043d\u043e\u0439 \u041d\u0410\u0422\u041e\u00bb \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u043e \u0441\u0440\u044b\u0432\u0435 \u043a\u043e\u043d\u0442\u0440\u0430\u043a\u0442\u0430 \u0441 \u0420\u0424 \u0432 2015 \u0433\u043e\u0434\u0443\u0022 data-author=\u0022\u0022 data-owner=\u0022shipyard-yantar.ru\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-1635777982_ivan-gren_mistral_0_52667cbce871ea77156ca824afca230e.jpg\u0022 title=\u0022 \u0411\u0430\u0440\u0430\u043d\u0435\u0446 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b \u00ab\u0431\u0440\u043e\u0448\u0435\u043d\u043d\u043e\u0439 \u041d\u0410\u0422\u041e\u00bb \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u043e \u0441\u0440\u044b\u0432\u0435 \u043a\u043e\u043d\u0442\u0440\u0430\u043a\u0442\u0430 \u0441 \u0420\u0424 \u0432 2015 \u0433\u043e\u0434\u0443\u0022\u003E\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u043e\u0441\u043b\u0435 \u043f\u043e\u043a\u0443\u043f\u043a\u0438 \u0022\u041c\u0438\u0441\u0442\u0440\u0430\u043b\u0435\u0439\u0022 \u0435\u0433\u0438\u043f\u0442\u044f\u043d\u0435 \u0437\u0430\u043a\u0443\u043f\u0430\u043b\u0438 \u0443 \u043d\u0430\u0441 \u0432\u0435\u0440\u0442\u043e\u043b\u0435\u0442\u044b. \u041f\u043e\u0441\u043b\u0435 \u044d\u0442\u043e\u0433\u043e \u0022\u041c\u0438\u0441\u0442\u0440\u0430\u043b\u0438\u0022 \u0441\u0442\u0430\u043b\u0438 \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u043e \u0443\u043f\u0430\u043a\u043e\u0432\u0430\u043d\u044b, \u0438 \u043d\u0430\u0447\u0430\u043b\u0438 \u0431\u044b\u0442\u044c \u0434\u043b\u044f \u0441\u0432\u043e\u0435\u0433\u043e \u043c\u043e\u0440\u0441\u043a\u043e\u0433\u043e \u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0441\u0442\u0432\u0430 \u0432\u0430\u0436\u043d\u044b\u043c \u043e\u0440\u0443\u0436\u0438\u0435\u043c. \u041f\u0440\u0438\u043e\u0431\u0440\u0435\u0442\u0435\u043d\u0438\u0435 \u0443\u0441\u0438\u043b\u0438\u043b\u043e \u0435\u0433\u0438\u043f\u0435\u0442\u0441\u043a\u0438\u0435 \u0432\u043e\u0435\u043d\u043d\u044b\u0435 \u0441\u0438\u043b\u044b. \u0421\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u0432 \u0440\u0435\u0433\u0438\u043e\u043d\u0435 \u043d\u0435\u043f\u0440\u043e\u0441\u0442\u0430\u044f, \u0432\u0435\u0434\u044c \u0443 \u043c\u043d\u043e\u0433\u0438\u0445 \u0441\u043e\u0441\u0435\u0434\u043d\u0438\u0445 \u0415\u0433\u0438\u043f\u0442\u0443 \u0441\u0442\u0440\u0430\u043d \u0432 \u0432\u043e\u0434\u043d\u044b\u0445 \u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0441\u0442\u0432\u0430\u0445\u00a0\u0441\u0432\u043e\u0438 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u044b. \u0423 \u041a\u0430\u0438\u0440\u0430 \u043d\u0435\u043f\u0440\u043e\u0441\u0442\u044b\u0435 \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f \u0441 \u0431\u043b\u0438\u0436\u043d\u0438\u043c \u043a\u0440\u0443\u0433\u043e\u043c \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432, \u0438 \u043e\u043d \u0433\u043e\u0442\u043e\u0432 \u0437\u0430\u0449\u0438\u0449\u0430\u0442\u044c \u0441\u0432\u043e\u0438 \u043f\u043e\u0437\u0438\u0446\u0438\u0438 \u0441 \u043c\u043e\u0440\u044f\u00bb, \u2014 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u0432\u043e\u0435\u043d\u043d\u044b\u0439.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041d\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u0448\u043d\u0438\u0439 \u0434\u0435\u043d\u044c \u043d\u0430 \u0431\u043e\u0440\u0442\u0443 \u0432\u0435\u0440\u0442\u043e\u043b\u0435\u0442\u043e\u043d\u043e\u0441\u0446\u0435\u0432 \u0440\u0430\u0437\u043c\u0435\u0449\u0435\u043d\u044b \u0432\u043e\u0432\u0441\u0435 \u043d\u0435 \u0432\u0435\u0440\u0442\u043e\u043b\u0435\u0442\u044b, \u0430 \u0437\u0435\u043d\u0438\u0442\u043d\u043e-\u0440\u0430\u0441\u0447\u0435\u0442\u043d\u044b\u0435 \u0441\u0438\u0441\u0442\u0435\u043c\u044b,\u00a0\u043f\u0440\u0438\u0431\u043e\u0440\u044b \u0434\u043b\u044f \u0441\u0432\u044f\u0437\u0438 \u0438 \u0441\u0440\u0435\u0434\u0441\u0442\u0432\u0430 \u0440\u0430\u0434\u0438\u043e\u043b\u043e\u043a\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0439 \u0431\u043e\u0440\u044c\u0431\u044b \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0431\u044b\u043b\u0438 \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u044b \u043d\u0430 \u043a\u043e\u0440\u0430\u0431\u043b\u0438 \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0438\u0445 \u043f\u0440\u043e\u0435\u043a\u0442\u0438\u0440\u043e\u0432\u043a\u0438, \u043d\u043e \u0438\u0437-\u0437\u0430 \u0441\u0440\u044b\u0432\u0430 \u0441\u0434\u0435\u043b\u043a\u0438 \u0441\u043d\u044f\u0442\u044b \u0438 \u043e\u0442\u0434\u0430\u043d\u044b \u043e\u0431\u0440\u0430\u0442\u043d\u043e \u0420\u0424. \u041f\u043e\u0441\u043b\u0435 \u0442\u043e\u0433\u043e, \u043a\u0430\u043a \u0415\u0433\u0438\u043f\u0435\u0442 \u043f\u0440\u0438\u043e\u0431\u0440\u0435\u043b \u00ab\u041c\u0438\u0441\u0442\u0440\u0430\u043b\u0438\u00bb, \u041c\u043e\u0441\u043a\u0432\u0430 \u043f\u043e\u0434\u0430\u0440\u0438\u043b\u0430 \u0442\u0435\u0445\u043d\u0438\u043a\u0443 \u041a\u0430\u0438\u0440\u0443 \u0432 \u0437\u043d\u0430\u043a \u0434\u0440\u0443\u0436\u0431\u044b \u043c\u0435\u0436\u0434\u0443 \u0441\u0442\u0440\u0430\u043d\u0430\u043c\u0438.\u003C\/p\u003E\n","type_id":"2","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 17:55","publicPublishDateTimestamp":1635778500,"public_publish_date":"2021-11-01T14:55:00.000000Z","authors":[{"id":337,"author":"\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u041b\u0430\u043a\u043c\u0430\u043d","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"","post_count":665}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-1635774828e279f8d5ee3b7dbffd39f42143e0f8fc.jpeg","mainImageAuthor":"Rama \/ CC BY-SA 2.0 fr","mainImageOwner":"wikipedia.org","mainImageDate":"2021-11-01T13:53:48.000000Z"},{"id":560389,"title":"\u0410\u043d\u043d\u0430 \u041f\u043e\u043f\u043e\u0432\u0430 \u043f\u0440\u0435\u0434\u0443\u043f\u0440\u0435\u0434\u0438\u043b\u0430 \u043e \u0432\u0432\u0435\u0434\u0435\u043d\u0438\u0438 \u0432 \u0420\u0424 \u043a\u0430\u0440\u0430\u043d\u0442\u0438\u043d\u0430 \u043d\u0430 \u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434","postViews":"59","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"17:50","updatedTime":"17:50","link":"560389-anna-popova-predupredila-o-vvedenii-v-rf-karantina-na-novyi-god","fullLink":"https:\/\/polit.info\/560389-anna-popova-predupredila-o-vvedenii-v-rf-karantina-na-novyi-god","lead":"\u0415\u0441\u043b\u0438 \u0440\u043e\u0441\u0441\u0438\u044f\u043d\u0435 \u043d\u0435 \u0431\u0443\u0434\u0443\u0442 \u043f\u0440\u0438\u0432\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u0438 \u0441\u043e\u0431\u043b\u044e\u0434\u0430\u0442\u044c \u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043d\u0438\u044f \u043d\u0435\u0440\u0430\u0431\u043e\u0447\u0438\u0445 \u0434\u043d\u0435\u0439, \u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434 \u043e\u043d\u0438 \u0432\u0441\u0442\u0440\u0435\u0442\u044f\u0442 \u043d\u0430 \u043a\u0430\u0440\u0430\u043d\u0442\u0438\u043d\u0435.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0410\u043d\u043d\u0430 \u041f\u043e\u043f\u043e\u0432\u0430 \u043f\u0440\u0435\u0434\u0443\u043f\u0440\u0435\u0434\u0438\u043b\u0430 \u043e \u0432\u0432\u0435\u0434\u0435\u043d\u0438\u0438 \u0432 \u0420\u0424 \u043a\u0430\u0440\u0430\u043d\u0442\u0438\u043d\u0430 \u043d\u0430 \u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434\u0022 data-author=\u0022\u0410\u043d\u0434\u0440\u0435\u0439 \u041d\u0438\u043a\u0435\u0440\u0438\u0447\u0435\u0432\u0022 data-owner=\u0022\u0410\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u0433\u043e\u0440\u043e\u0434\u0441\u043a\u0438\u0445 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 \u041c\u043e\u0441\u043a\u0432\u0430\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-1635776280yyQYaOasXaft1AjKyFRGrlA2hO3kgodUud0j4XC2.jpeg\u0022 title=\u0022\u0410\u043d\u043d\u0430 \u041f\u043e\u043f\u043e\u0432\u0430 \u043f\u0440\u0435\u0434\u0443\u043f\u0440\u0435\u0434\u0438\u043b\u0430 \u043e \u0432\u0432\u0435\u0434\u0435\u043d\u0438\u0438 \u0432 \u0420\u0424 \u043a\u0430\u0440\u0430\u043d\u0442\u0438\u043d\u0430 \u043d\u0430 \u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0413\u043b\u0430\u0432\u0430 \u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440\u0430 \u003Cstrong\u003E\u0410\u043d\u043d\u0430 \u041f\u043e\u043f\u043e\u0432\u0430\u003C\/strong\u003E \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043b\u0430 \u0432\u0432\u0435\u0434\u0435\u043d\u0438\u0435 \u043a\u0430\u0440\u0430\u043d\u0442\u0438\u043d\u0430 \u043f\u043e \u0432\u0441\u0435\u0439 \u0441\u0442\u0440\u0430\u043d\u0435 \u0432 \u043f\u0435\u0440\u0438\u043e\u0434 \u043d\u043e\u0432\u043e\u0433\u043e\u0434\u043d\u0438\u0445 \u043f\u0440\u0430\u0437\u0434\u043d\u0438\u043a\u043e\u0432. \u041e\u043d\u0430 \u043f\u043e\u0441\u043e\u0432\u0435\u0442\u043e\u0432\u0430\u043b\u0430 \u0440\u043e\u0441\u0441\u0438\u044f\u043d\u0430\u043c \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u0435\u0435 \u043f\u043e\u0434\u0445\u043e\u0434\u0438\u0442\u044c \u043a \u043d\u044b\u043d\u0435\u0448\u043d\u0438\u043c \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u0438\u044f\u043c, \u0447\u0442\u043e\u0431\u044b \u0440\u0435\u0436\u0438\u043c \u043d\u0435\u0440\u0430\u0431\u043e\u0447\u0438\u0445 \u0434\u043d\u0435\u0439 \u043d\u0435 \u043f\u0440\u0438\u0448\u043b\u043e\u0441\u044c \u043f\u0440\u043e\u0434\u043b\u0435\u0432\u0430\u0442\u044c \u0434\u043e \u0441\u0435\u0440\u0435\u0434\u0438\u043d\u044b \u044f\u043d\u0432\u0430\u0440\u044f \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0433\u043e \u0433\u043e\u0434\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0423 \u043d\u0430\u0441 \u0436\u0435 \u0432\u043f\u0435\u0440\u0435\u0434\u0438 \u043d\u043e\u0432\u043e\u0433\u043e\u0434\u043d\u0438\u0435 \u043f\u0440\u0430\u0437\u0434\u043d\u0438\u043a\u0438,\u00a0\u2014 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b\u0430 \u041f\u043e\u043f\u043e\u0432\u0430.\u00a0\u2014 \u041a\u0430\u043a \u043c\u044b \u0441\u0435\u0439\u0447\u0430\u0441 \u0442\u0449\u0430\u0442\u0435\u043b\u044c\u043d\u043e \u0438 \u0430\u043a\u043a\u0443\u0440\u0430\u0442\u043d\u043e \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043c \u044d\u0442\u0438 \u043d\u0435\u0440\u0430\u0431\u043e\u0447\u0438\u0435 \u0434\u043d\u0438, \u0442\u0430\u043a \u043c\u044b \u0441\u043c\u043e\u0436\u0435\u043c \u043f\u043e\u0434\u0433\u043e\u0442\u043e\u0432\u0438\u0442\u044c\u0441\u044f \u043a \u043f\u0440\u0430\u0437\u0434\u043d\u0438\u043a\u0430\u043c, \u0447\u0442\u043e\u0431\u044b \u0443\u0436\u0435 \u043e\u0442\u043f\u0440\u0430\u0437\u0434\u043d\u043e\u0432\u0430\u0442\u044c \u043a\u0430\u043a \u043c\u044b \u043f\u0440\u0438\u0432\u044b\u043a\u043b\u0438. \u0415\u0441\u043b\u0438 \u043c\u044b \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043c \u0441 \u0441\u043e\u0431\u043b\u044e\u0434\u0435\u043d\u0438\u0435\u043c \u0432\u0441\u0435\u0445 \u043f\u0440\u0430\u0432\u0438\u043b \u044d\u0442\u0438 \u0434\u043d\u0438 \u0438 \u043f\u0440\u0438\u0432\u044c\u0435\u043c\u0441\u044f, \u043a\u0430\u043a \u0440\u0430\u0437 \u0434\u043e \u041d\u043e\u0432\u043e\u0433\u043e \u0433\u043e\u0434\u0430 \u043c\u044b \u0443\u0441\u043f\u0435\u0435\u043c. \u041c\u044b \u043a\u0430\u0436\u0434\u044b\u0439 \u0440\u0430\u0437, \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e \u0434\u0435\u0439\u0441\u0442\u0432\u0443\u044f \u0441\u0435\u0433\u043e\u0434\u043d\u044f, \u0437\u0430\u043a\u043b\u0430\u0434\u044b\u0432\u0430\u0435\u043c \u0441\u0435\u0431\u0435 \u0445\u043e\u0440\u043e\u0448\u0438\u0435 \u043f\u0435\u0440\u0441\u043f\u0435\u043a\u0442\u0438\u0432\u044b \u043d\u0430 \u0431\u0443\u0434\u0443\u0449\u0435\u0435\u00bb.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0410\u043d\u043d\u0430 \u041f\u043e\u043f\u043e\u0432\u0430 \u0437\u0430\u044f\u0432\u043b\u044f\u043b\u0430, \u0447\u0442\u043e \u0443 \u0440\u043e\u0441\u0441\u0438\u044f\u043d \u043f\u043e\u044f\u0432\u0438\u0442\u0441\u044f \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u044c \u0432\u0441\u0442\u0440\u0435\u0442\u0438\u0442\u044c \u041d\u043e\u0432\u044b\u0439 \u0433\u043e\u0434 \u00ab\u0432 \u043f\u0440\u0438\u0432\u044b\u0447\u043d\u043e\u043c \u0440\u0435\u0436\u0438\u043c\u0435\u00bb, \u0435\u0441\u043b\u0438 \u0441\u0435\u0439\u0447\u0430\u0441 \u043e\u043d\u0438 \u0431\u0443\u0434\u0443\u0442 \u0441\u043e\u0431\u043b\u044e\u0434\u0430\u0442\u044c \u043f\u0440\u0430\u0432\u0438\u043b\u0430 \u043f\u0440\u043e\u0444\u0438\u043b\u0430\u043a\u0442\u0438\u043a\u0438 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430. \u041f\u0440\u0438 \u044d\u0442\u043e\u043c \u0433\u043b\u0430\u0432\u0430 \u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440\u0430 \u043e\u0431\u0440\u0430\u0442\u0438\u043b\u0430 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435, \u0447\u0442\u043e \u043d\u0435 \u0443\u0433\u0440\u043e\u0436\u0430\u0435\u0442 \u0436\u0438\u0442\u0435\u043b\u044f\u043c \u0441\u0442\u0440\u0430\u043d\u044b \u043d\u043e\u0432\u044b\u043c\u0438 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u0438\u044f\u043c\u0438.\u003C\/p\u003E\n","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 17:50","publicPublishDateTimestamp":1635778257,"public_publish_date":"2021-11-01T14:50:57.000000Z","authors":[{"id":286,"author":"\u0420\u043e\u043c\u0430\u043d \u0421\u0430\u043c\u043e\u0439\u043b\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"roman-samoylov","post_count":2303}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-1635776280yyQYaOasXaft1AjKyFRGrlA2hO3kgodUud0j4XC2.jpeg","mainImageAuthor":"\u0410\u043d\u0434\u0440\u0435\u0439 \u041d\u0438\u043a\u0435\u0440\u0438\u0447\u0435\u0432","mainImageOwner":"\u0410\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u0433\u043e\u0440\u043e\u0434\u0441\u043a\u0438\u0445 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 \u041c\u043e\u0441\u043a\u0432\u0430","mainImageDate":"2021-11-01T14:18:00.000000Z"},{"id":560391,"title":"\u041b\u0430\u0432\u0440\u043e\u0432 \u043e\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u0432 \u043d\u0435\u043b\u043e\u0432\u043a\u043e\u0439 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0438\u0437-\u0437\u0430 \u0446\u0435\u043d\u043d\u043e\u0439 \u0440\u0435\u043b\u0438\u043a\u0432\u0438\u0438 \u043d\u0430 \u0432\u0441\u0442\u0440\u0435\u0447\u0435 \u0441 \u0433\u043b\u0430\u0432\u043e\u0439 \u041c\u0418\u0414 \u041d\u043e\u0440\u0432\u0435\u0433\u0438\u0438","postViews":"643","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"17:33","updatedTime":"17:33","link":"560391-lavrov-okazalsya-v-nelovkoi-situacii-iz-za-cennoi-relikvii-na-vstreche-s-glavoi-mid-norvegii","fullLink":"https:\/\/polit.info\/560391-lavrov-okazalsya-v-nelovkoi-situacii-iz-za-cennoi-relikvii-na-vstreche-s-glavoi-mid-norvegii","lead":"\u0412\u0441\u0442\u0440\u0435\u0447\u0430 \u0433\u043b\u0430\u0432\u044b \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438 \u0421\u0435\u0440\u0433\u0435\u044f \u041b\u0430\u0432\u0440\u043e\u0432\u0430 \u0441 \u043c\u0438\u043d\u0438\u0441\u0442\u0440\u043e\u043c \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u0441\u0442\u0440\u0430\u043d\u044b \u0410\u043d\u043d\u0438\u043a\u0435\u043d \u0425\u044e\u0438\u0442\u0444\u0435\u043b\u044c\u0434\u0442 \u0435\u0434\u0432\u0430 \u043d\u0435 \u043e\u0431\u0435\u0440\u043d\u0443\u043b\u0430\u0441\u044c \u043a\u0440\u0443\u043f\u043d\u044b\u043c \u0441\u043a\u0430\u043d\u0434\u0430\u043b\u043e\u043c \u0438\u0437-\u0437\u0430 \u043d\u0435\u0434\u043e\u043f\u043e\u043d\u0438\u043c\u0430\u043d\u0438\u044f.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041b\u0430\u0432\u0440\u043e\u0432 \u043e\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u0432 \u043d\u0435\u043b\u043e\u0432\u043a\u043e\u0439 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0438\u0437-\u0437\u0430 \u0446\u0435\u043d\u043d\u043e\u0439 \u0440\u0435\u043b\u0438\u043a\u0432\u0438\u0438 \u043d\u0430 \u0432\u0441\u0442\u0440\u0435\u0447\u0435 \u0441 \u0433\u043b\u0430\u0432\u043e\u0439 \u041c\u0418\u0414 \u041d\u043e\u0440\u0432\u0435\u0433\u0438\u0438\u0022 data-author=\u0022\u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 data-owner=\u0022flickr.com\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-71-1635775992.jpeg\u0022 title=\u0022\u041b\u0430\u0432\u0440\u043e\u0432 \u043e\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u0432 \u043d\u0435\u043b\u043e\u0432\u043a\u043e\u0439 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0438\u0437-\u0437\u0430 \u0446\u0435\u043d\u043d\u043e\u0439 \u0440\u0435\u043b\u0438\u043a\u0432\u0438\u0438 \u043d\u0430 \u0432\u0441\u0442\u0440\u0435\u0447\u0435 \u0441 \u0433\u043b\u0430\u0432\u043e\u0439 \u041c\u0418\u0414 \u041d\u043e\u0440\u0432\u0435\u0433\u0438\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0412\u0441\u0442\u0440\u0435\u0447\u0430 \u0433\u043b\u0430\u0432\u044b \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438 \u0421\u0435\u0440\u0433\u0435\u044f \u041b\u0430\u0432\u0440\u043e\u0432\u0430 \u0441 \u043c\u0438\u043d\u0438\u0441\u0442\u0440\u043e\u043c \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u0441\u0442\u0440\u0430\u043d\u044b \u0410\u043d\u043d\u0438\u043a\u0435\u043d \u0425\u044e\u0438\u0442\u0444\u0435\u043b\u044c\u0434\u0442 \u0435\u0434\u0432\u0430 \u043d\u0435 \u043e\u0431\u0435\u0440\u043d\u0443\u043b\u0430\u0441\u044c \u043a\u0440\u0443\u043f\u043d\u044b\u043c \u0441\u043a\u0430\u043d\u0434\u0430\u043b\u043e\u043c \u0438\u0437-\u0437\u0430 \u043d\u0435\u0434\u043e\u043f\u043e\u043d\u0438\u043c\u0430\u043d\u0438\u044f.\u003C\/p\u003E\n\u003Cp\u003E\u0425\u044e\u0438\u0442\u0444\u0435\u043b\u044c\u0434\u0442 \u043f\u0440\u043e\u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043b\u0430 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u043c\u0443 \u043a\u043e\u043b\u043b\u0435\u0433\u0435 \u0440\u0435\u043b\u0438\u043a\u0432\u0438\u044e \u0432\u0440\u0435\u043c\u0435\u043d \u0412\u0442\u043e\u0440\u043e\u0439 \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u0432\u043e\u0439\u043d\u044b. \u0421\u0442\u0430\u0440\u0438\u043d\u043d\u0430\u044f \u0448\u043a\u0430\u0442\u0443\u043b\u043a\u0430 \u0434\u043e\u0441\u0442\u0430\u043b\u0430\u0441\u044c \u0433\u043b\u0430\u0432\u0435 \u041c\u0418\u0414 \u041d\u043e\u0440\u0432\u0435\u0433\u0438\u0438 \u043e\u0442 \u0434\u0435\u0434\u0443\u0448\u043a\u0438, \u0438 \u043e\u043d\u0430 \u0445\u0440\u0430\u043d\u0438\u0442 \u0435\u0435, \u043a\u0430\u043a \u0446\u0435\u043d\u043d\u0443\u044e \u043f\u0430\u043c\u044f\u0442\u044c. \u041d\u043e\u0440\u0432\u0435\u0436\u0441\u043a\u0438\u0439 \u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u043f\u0435\u0440\u0435\u0434\u0430\u043b\u0430 \u041b\u0430\u0432\u0440\u043e\u0432\u0443 \u0448\u043a\u0430\u0442\u0443\u043b\u043a\u0443, \u0447\u0442\u043e\u0431\u044b \u043e\u043d \u043f\u043e\u043b\u0443\u0447\u0448\u0435 \u0435\u0435 \u0440\u0430\u0441\u0441\u043c\u043e\u0442\u0440\u0435\u043b, \u043e\u0434\u043d\u0430\u043a\u043e \u0433\u043b\u0430\u0432\u0430 \u041c\u0418\u0414 \u0420\u0424 \u043f\u0440\u0438\u043d\u044f\u043b \u044d\u0442\u043e\u0442 \u0436\u0435\u0441\u0442 \u0437\u0430 \u043f\u043e\u0434\u0430\u0440\u043e\u043a.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0421\u043f\u0430\u0441\u0438\u0431\u043e \u0437\u0430 \u044d\u0442\u043e\u0442 \u0431\u0435\u0441\u0446\u0435\u043d\u043d\u044b\u0439 \u0441\u0443\u0432\u0435\u043d\u0438\u0440. \u041e\u043d \u043d\u0430\u0439\u0434\u0435\u0442 \u0441\u0432\u043e\u0435 \u043c\u0435\u0441\u0442\u043e \u0432 \u043c\u0443\u0437\u0435\u0435 \u043d\u0430\u0448\u0435\u0433\u043e \u043c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u0430\u00bb, \u2014 \u0441\u043a\u0430\u0437\u0430\u043b \u0421\u0435\u0440\u0433\u0435\u0439 \u041b\u0430\u0432\u0440\u043e\u0432.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041d\u0435\u043b\u043e\u0432\u043a\u0430\u044f \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u043c\u043e\u0433\u043b\u0430 \u0431\u044b \u043e\u0431\u0435\u0440\u043d\u0443\u0442\u044c\u0441\u044f \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u0441\u043a\u0430\u043d\u0434\u0430\u043b\u043e\u043c, \u043d\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u0441\u043e \u0441\u043c\u0435\u0445\u043e\u043c \u043e\u0442\u0440\u0435\u0430\u0433\u0438\u0440\u043e\u0432\u0430\u043b\u0438 \u043d\u0430 \u0438\u043d\u0446\u0438\u0434\u0435\u043d\u0442. \u041b\u0430\u0432\u0440\u043e\u0432 \u0432\u0435\u0440\u043d\u0443\u043b \u0448\u043a\u0430\u0442\u0443\u043b\u043a\u0443, \u0425\u044e\u0438\u0442\u0444\u0435\u043b\u044c\u0434\u0442 \u0443\u043b\u044b\u0431\u043d\u0443\u043b\u0430\u0441\u044c, \u0430 \u043f\u043e\u0442\u043e\u043c \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0430, \u0447\u0442\u043e \u0435\u0435 \u0434\u0435\u0434\u0443\u0448\u043a\u0430 \u043d\u0430\u0443\u0447\u0438\u043b\u0441\u044f \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u043f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438 \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0432\u043e\u0439\u043d\u044b \u0438 \u0447\u0438\u0442\u0430\u043b \u0441\u0442\u0438\u0445\u0438 \u0440\u0443\u0441\u0441\u043a\u0438\u0445 \u043a\u043b\u0430\u0441\u0441\u0438\u043a\u043e\u0432.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0421\u0435\u0440\u0433\u0435\u0439 \u041b\u0430\u0432\u0440\u043e\u0432 \u043d\u0430\u0437\u0432\u0430\u043b \u00ab\u043f\u043e\u043b\u0443\u0438\u0441\u0442\u0435\u0440\u0438\u043a\u043e\u0439\u00bb \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u044f \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437\u0430 \u043e \u0441\u0432\u044f\u0437\u0438 \u041c\u043e\u0441\u043a\u0432\u044b \u0438 \u041c\u0438\u043d\u0441\u043a\u0430 \u0441 \u043f\u0440\u0438\u0433\u0440\u0430\u043d\u0438\u0447\u043d\u044b\u043c \u043a\u0440\u0438\u0437\u0438\u0441\u043e\u043c. \u041e\u043d \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b, \u0447\u0442\u043e \u0441\u0435\u0439\u0447\u0430\u0441 \u0441\u0442\u0440\u0430\u043d\u044b \u0417\u0430\u043f\u0430\u0434\u0430 \u043f\u044b\u0442\u0430\u044e\u0442\u0441\u044f \u0440\u0430\u0437\u0434\u0435\u043b\u0438\u0442\u044c \u0441 \u0434\u0440\u0443\u0433\u0438\u043c\u0438 \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0437\u0430 \u0441\u0443\u0434\u044c\u0431\u0443 \u0431\u0435\u0436\u0435\u043d\u0446\u0435\u0432, \u043f\u0435\u0440\u0435\u0434\u0430\u0432\u0430\u043b \u003Ca href=\u0022https:\/\/360tv.ru\/news\/mir\/lavrov-nazval-poluisterikoj-zajavlenija-es-o-svjazi-moskvy-i-minska-s-prigranichnym-krizisom\/\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b \u00ab360\u00bb.\u003C\/a\u003E\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 17:33","publicPublishDateTimestamp":1635777208,"public_publish_date":"2021-11-01T14:33:28.000000Z","authors":[{"id":311,"author":"\u042f\u043d\u0430 \u041b\u0438\u0431\u0435\u0440\u043c\u0430\u043d","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yana-liberman","post_count":7414}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-71-1635775992.jpeg","mainImageAuthor":"\u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438","mainImageOwner":"flickr.com","mainImageDate":"2021-11-01T14:33:27.000000Z"},{"id":560390,"title":"\u041c\u0443\u0440\u0430\u0448\u043a\u043e \u0437\u0430\u044f\u0432\u0438\u043b \u043e\u0431 \u0443\u043b\u0443\u0447\u0448\u0435\u043d\u0438\u0438 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0441 COVID-19 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u044f \u0440\u0435\u0436\u0438\u043c\u0443 \u043d\u0435\u0440\u0430\u0431\u043e\u0447\u0438\u0445 \u0434\u043d\u0435\u0439","postViews":"51","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"17:21","updatedTime":"17:21","link":"560390-murashko-zayavil-ob-uluchshenii-situacii-s-covid-19-v-rossii-blagodarya-rezhimu-nerabochih-dnei","fullLink":"https:\/\/polit.info\/560390-murashko-zayavil-ob-uluchshenii-situacii-s-covid-19-v-rossii-blagodarya-rezhimu-nerabochih-dnei","lead":"\u041f\u0435\u0440\u0438\u043e\u0434 \u0434\u043e\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0445 \u0432\u044b\u0445\u043e\u0434\u043d\u044b\u0445 \u0434\u043d\u0435\u0439 \u0438 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u043c\u0435\u0440\u043e\u043f\u0440\u0438\u044f\u0442\u0438\u044f \u043f\u043e\u0432\u043b\u0438\u044f\u043b\u0438 \u043d\u0430 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u0441 COVID-19 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438, \u043e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u0437\u0434\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0435\u043d\u0438\u044f \u0420\u0424 \u041c\u0438\u0445\u0430\u0438\u043b \u041c\u0443\u0440\u0430\u0448\u043a\u043e.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0443\u0440\u0430\u0448\u043a\u043e \u0437\u0430\u044f\u0432\u0438\u043b \u043e\u0431 \u0443\u043b\u0443\u0447\u0448\u0435\u043d\u0438\u0438 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0441 COVID-19 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u044f \u0440\u0435\u0436\u0438\u043c\u0443 \u043d\u0435\u0440\u0430\u0431\u043e\u0447\u0438\u0445 \u0434\u043d\u0435\u0439\u0022 data-author=\u0022\u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u043e \u0437\u0434\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0435\u043d\u0438\u044f \u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0424\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438\u0022 data-owner=\u0022rosminzdrav.ru\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-379-1635776401.jpeg\u0022 title=\u0022\u041c\u0443\u0440\u0430\u0448\u043a\u043e \u0437\u0430\u044f\u0432\u0438\u043b \u043e\u0431 \u0443\u043b\u0443\u0447\u0448\u0435\u043d\u0438\u0438 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0441 COVID-19 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u044f \u0440\u0435\u0436\u0438\u043c\u0443 \u043d\u0435\u0440\u0430\u0431\u043e\u0447\u0438\u0445 \u0434\u043d\u0435\u0439\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0435\u0440\u0438\u043e\u0434 \u0434\u043e\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0445 \u0432\u044b\u0445\u043e\u0434\u043d\u044b\u0445 \u0434\u043d\u0435\u0439 \u0438 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u043c\u0435\u0440\u043e\u043f\u0440\u0438\u044f\u0442\u0438\u044f \u043f\u043e\u0432\u043b\u0438\u044f\u043b\u0438 \u043d\u0430 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u0441 COVID-19 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438, \u043e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u0437\u0434\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0435\u043d\u0438\u044f \u0420\u0424 \u041c\u0438\u0445\u0430\u0438\u043b \u041c\u0443\u0440\u0430\u0448\u043a\u043e.\u003C\/p\u003E\n\u003Cp\u003E\u041e\u0431\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0430 \u0441 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043e\u043c \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0424\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438 \u0443\u043b\u0443\u0447\u0448\u0438\u043b\u0430\u0441\u044c \u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u044f \u0432 \u043d\u043e\u0432\u044b\u043c\u0438 \u043c\u0435\u0440\u0430\u043c\u0438 \u043f\u043e \u0431\u043e\u0440\u044c\u0431\u0435 \u0441 \u043f\u0430\u043d\u0434\u0435\u043c\u0438\u0435\u0439. \u0412 \u0447\u0430\u0441\u0442\u043d\u043e\u0441\u0442\u0438, \u0441 \u0432\u0432\u0435\u0434\u0435\u043d\u0438\u0435\u043c \u0440\u0435\u0436\u0438\u043c\u0430 \u043d\u0435\u0440\u0430\u0431\u043e\u0447\u0438\u0445 \u0434\u043d\u0435\u0439 \u0441 30 \u043e\u043a\u0442\u044f\u0431\u0440\u044f \u043f\u043e 7 \u043d\u043e\u044f\u0431\u0440\u044f \u0432\u043a\u043b\u044e\u0447\u0438\u0442\u0435\u043b\u044c\u043d\u043e.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0435\u0434\u043f\u0440\u0438\u043d\u044f\u0442\u044b\u0435 \u0448\u0430\u0433\u0438 \u043f\u043e \u0441\u043d\u0438\u0436\u0435\u043d\u0438\u044e \u0442\u0435\u043c\u043f\u043e\u0432 \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0430\u0435\u043c\u043e\u0441\u0442\u0438 \u0432 \u0441\u0442\u0440\u0430\u043d\u0435 \u0442\u0430\u043a\u0436\u0435 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0438\u043b\u0438 \u0440\u043e\u0441\u0442 \u043e\u0431\u044a\u0435\u043c\u043e\u0432 \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u0438 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f. \u0412\u0441\u0435 \u044d\u0442\u043e \u043f\u043e\u0437\u0432\u043e\u043b\u044f\u0435\u0442 \u043d\u0430\u0434\u0435\u044f\u0442\u044c\u0441\u044f, \u0447\u0442\u043e \u043d\u0430\u0433\u0440\u0443\u0437\u043a\u0430 \u043d\u0430 \u0441\u0438\u0441\u0442\u0435\u043c\u0443 \u0437\u0434\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0435\u043d\u0438\u044f \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430\u0447\u043d\u0435\u0442 \u0441\u043d\u0438\u0436\u0430\u0442\u044c\u0441\u044f, \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u0433\u043b\u0430\u0432\u0430 \u041c\u0438\u043d\u0437\u0434\u0440\u0430\u0432\u0430 \u0420\u0424.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 17:21","publicPublishDateTimestamp":1635776502,"public_publish_date":"2021-11-01T14:21:42.000000Z","authors":[{"id":314,"author":"\u0418\u0440\u0438\u043d\u0430 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"irina-bolshunova","post_count":7305}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-379-1635776401.jpeg","mainImageAuthor":"\u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u043e \u0437\u0434\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0435\u043d\u0438\u044f \u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0424\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438","mainImageOwner":"rosminzdrav.ru","mainImageDate":"2021-11-01T14:21:41.000000Z"},{"id":560362,"title":"\u00ab\u041a\u0440\u0430\u0441\u043d\u044b\u0439\u00bb \u0425\u044d\u043b\u043b\u043e\u0443\u0438\u043d. \u041a\u0430\u043a \u0443\u043a\u0440\u0430\u0438\u043d\u0446\u044b \u043f\u044b\u0442\u0430\u043b\u0438\u0441\u044c \u043d\u0430\u0439\u0442\u0438 \u00ab\u0417\u0435\u043b\u0435\u043d\u043e\u0433\u043e \u043a\u043b\u043e\u0443\u043d\u0430\u00bb \u043f\u0435\u0440\u0435\u0434 \u043e\u0444\u0438\u0441\u043e\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430","postViews":"46","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"17:19","updatedTime":"17:19","link":"560362-krasnyi-khellouin-kak-ukraincy-pytalis-naiti-zelenogo-klouna-pered-ofisom-prezidenta","fullLink":"https:\/\/polit.info\/560362-krasnyi-khellouin-kak-ukraincy-pytalis-naiti-zelenogo-klouna-pered-ofisom-prezidenta","lead":"\u041f\u0435\u0440\u0435\u0434 \u041e\u0444\u0438\u0441\u043e\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0441\u043e\u0431\u0440\u0430\u043b\u0438\u0441\u044c \u0433\u043e\u0440\u043e\u0436\u0430\u043d\u0435 \u0441 \u0443\u0441\u0442\u0440\u0430\u0448\u0430\u044e\u0449\u0438\u043c\u0438 \u043f\u043b\u0430\u043a\u0430\u0442\u0430\u043c\u0438 \u0438 \u0443\u0441\u0442\u0440\u043e\u0438\u043b\u0438\u00a0\u0440\u0435\u043f\u0435\u0442\u0438\u0446\u0438\u044e\u00a0\u00ab\u0441\u043f\u0435\u043a\u0442\u0430\u043a\u043b\u044f\u00bb \u0441 \u043d\u0430\u0437\u0432\u0430\u043d\u0438\u0435\u043c \u00ab\u0421\u0442\u0440\u0430\u0448\u043d\u0430\u044f \u043f\u043b\u0430\u0442\u0435\u0436\u043a\u0430\u00bb, \u043e\u0442\u0441\u044b\u043b\u0430\u044e\u0449\u0435\u0433\u043e \u043a \u043f\u043e\u0432\u0435\u0441\u0442\u0438 \u041d\u0438\u043a\u043e\u043b\u0430\u044f \u0413\u043e\u0433\u043e\u043b\u044f.","mainCategory":{"id":121,"title":"\u0411\u043b\u0438\u0436\u043d\u0435\u0435 \u0437\u0430\u0440\u0443\u0431\u0435\u0436\u044c\u0435","alias":"blizhnee-zarubezhe","description":"\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0411\u043b\u0438\u0436\u043d\u0435\u0433\u043e \u0437\u0430\u0440\u0443\u0431\u0435\u0436\u044c\u044f. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u043e\u0448\u043c\u0430\u0440 \u043d\u0430 \u0443\u043b\u0438\u0446\u0435 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430. \u0423\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0435 \u0430\u043a\u0442\u0438\u0432\u0438\u0441\u0442\u044b \u0443\u0441\u0442\u0440\u043e\u0438\u043b\u0438 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u043c\u0443 \u043f\u0440\u043e\u0442\u0435\u0441\u0442 \u043d\u0430 \u0425\u044d\u043b\u043b\u043e\u0443\u0438\u043d\u0022 data-author=\u0022\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b\u0022 data-owner=\u0022president.gov.ua\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-1635769609c8950ead89647583b5888abe8f7b361d.jpeg\u0022 title=\u0022\u041a\u043e\u0448\u043c\u0430\u0440 \u043d\u0430 \u0443\u043b\u0438\u0446\u0435 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430. \u0423\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0435 \u0430\u043a\u0442\u0438\u0432\u0438\u0441\u0442\u044b \u0443\u0441\u0442\u0440\u043e\u0438\u043b\u0438 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u043c\u0443 \u043f\u0440\u043e\u0442\u0435\u0441\u0442 \u043d\u0430 \u0425\u044d\u043b\u043b\u043e\u0443\u0438\u043d\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0426\u0435\u043d\u0442\u0440\u0430\u043b\u044c\u043d\u0443\u044e \u0443\u043b\u0438\u0446\u0443 \u041a\u0438\u0435\u0432\u0430 \u0437\u0430\u043f\u043e\u043b\u043e\u043d\u0438\u043b\u0438 \u0433\u043b\u0430\u0432\u043d\u044b\u0435 \u043a\u043e\u0448\u043c\u0430\u0440\u044b\u00a0\u0443\u043a\u0440\u0430\u0438\u043d\u0446\u0435\u0432: \u0442\u0430\u0440\u0438\u0444\u044b \u0416\u041a\u0425, \u0432\u043e\u0439\u043d\u0430 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435, \u043f\u0440\u043e\u0434\u0430\u0436\u0430 \u0437\u0435\u043c\u043b\u0438 \u0438 \u043c\u0435\u0434\u0438\u0446\u0438\u043d\u0441\u043a\u0430\u044f \u0440\u0435\u0444\u043e\u0440\u043c\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u043e\u0447\u043d\u0435\u0435, \u043f\u0435\u0440\u0435\u0434 \u041e\u0444\u0438\u0441\u043e\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0441\u043e\u0431\u0440\u0430\u043b\u0438\u0441\u044c \u0433\u043e\u0440\u043e\u0436\u0430\u043d\u0435 \u0441 \u0443\u0441\u0442\u0440\u0430\u0448\u0430\u044e\u0449\u0438\u043c\u0438 \u043f\u043b\u0430\u043a\u0430\u0442\u0430\u043c\u0438\u00a0\u0438 \u0443\u0441\u0442\u0440\u043e\u0438\u043b\u0438\u00a0\u0440\u0435\u043f\u0435\u0442\u0438\u0446\u0438\u044e\u00a0\u00ab\u0441\u043f\u0435\u043a\u0442\u0430\u043a\u043b\u044f\u00bb \u0441 \u043d\u0430\u0437\u0432\u0430\u043d\u0438\u0435\u043c \u00ab\u0421\u0442\u0440\u0430\u0448\u043d\u0430\u044f \u043f\u043b\u0430\u0442\u0435\u0436\u043a\u0430\u00bb, \u043e\u0442\u0441\u044b\u043b\u0430\u044e\u0449\u0435\u0433\u043e \u043a \u043f\u043e\u0432\u0435\u0441\u0442\u0438 \u003Cstrong\u003E\u041d\u0438\u043a\u043e\u043b\u0430\u044f \u0413\u043e\u0433\u043e\u043b\u044f\u003C\/strong\u003E\u00a0(\u00ab\u0421\u0442\u0440\u0430\u0448\u043d\u0430\u044f \u043c\u0435\u0441\u0442\u044c\u00bb).\u00a0\u0422\u0430\u043a \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0435 \u0430\u043a\u0442\u0438\u0432\u0438\u0441\u0442\u044b \u0434\u0432\u0438\u0436\u0435\u043d\u0438\u044f \u00ab\u041a\u0440\u0430\u0441\u043d\u044b\u0435\u00bb \u0442\u0432\u043e\u0440\u0447\u0435\u0441\u043a\u0438 \u043f\u043e\u0434\u043e\u0448\u043b\u0438 \u043a \u0432\u044b\u0440\u0430\u0436\u0435\u043d\u0438\u044e \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u043a\u043e\u0439 \u043f\u043e\u0437\u0438\u0446\u0438\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u043e\u0448\u043c\u0430\u0440 \u043d\u0430 \u0443\u043b\u0438\u0446\u0435 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430. \u0423\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0435 \u0430\u043a\u0442\u0438\u0432\u0438\u0441\u0442\u044b \u0443\u0441\u0442\u0440\u043e\u0438\u043b\u0438 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u043c\u0443 \u043f\u0440\u043e\u0442\u0435\u0441\u0442 \u043d\u0430 \u0425\u044d\u043b\u043b\u043e\u0443\u0438\u043d\u0022 data-author=\u0022\u0412\u043e\u043b\u043e\u0434\u0438\u043c\u0438\u0440 \u0427\u0435\u043c\u0435\u0440\u0438\u0441\u0022 data-owner=\u0022Prt Scr facebook.com\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-1635770840owH154j47EK604u9yF1kcUpqP8T6XiL0xSaukqqx.jpeg\u0022 title=\u0022\u041a\u043e\u0448\u043c\u0430\u0440 \u043d\u0430 \u0443\u043b\u0438\u0446\u0435 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430. \u0423\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0435 \u0430\u043a\u0442\u0438\u0432\u0438\u0441\u0442\u044b \u0443\u0441\u0442\u0440\u043e\u0438\u043b\u0438 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u043c\u0443 \u043f\u0440\u043e\u0442\u0435\u0441\u0442 \u043d\u0430 \u0425\u044d\u043b\u043b\u043e\u0443\u0438\u043d\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0434\u043d\u0438\u043c \u0438\u0437 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0442\u043e\u0440\u043e\u0432 \u043f\u0440\u043e\u0442\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u0438\u044f \u0441\u0442\u0430\u043b \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0439 \u043f\u0440\u0430\u0432\u043e\u0437\u0430\u0449\u0438\u0442\u043d\u0438\u043a \u003Cstrong\u003E\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0427\u0435\u043c\u0435\u0440\u0438\u0441\u003C\/strong\u003E. \u041e\u043d \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b, \u0447\u0442\u043e \u043e\u0440\u0438\u0433\u0438\u043d\u0430\u043b\u044c\u043d\u0430\u044f \u0444\u043e\u0440\u043c\u0430 \u0430\u043a\u0446\u0438\u0438 \u043e\u0431\u0443\u0441\u043b\u043e\u0432\u043b\u0435\u043d\u0430 \u0442\u0435\u043c, \u0447\u0442\u043e \u043d\u0430\u0441\u0442\u0443\u043f\u0438\u043b \u0425\u044d\u043b\u043b\u043e\u0443\u0438\u043d.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u0440\u0430\u0437\u0434\u043d\u0438\u043a \u044d\u0442\u043e\u0442 \u043d\u0435\u00a0\u043d\u0430\u0448, \u043a\u043e\u043d\u0435\u0447\u043d\u043e. \u041d\u043e \u0425\u044d\u043b\u043b\u043e\u0443\u0438\u043d\u00a0\u2014 \u044d\u0442\u043e \u0442\u043e\u0433\u0434\u0430, \u043a\u043e\u0433\u0434\u0430 \u0432\u044b\u043b\u0430\u0437\u0438\u0442 \u0432\u0441\u044f \u043d\u0435\u0447\u0438\u0441\u0442\u0430\u044f \u0441\u0438\u043b\u0430. \u041e\u043d\u0430 \u0432\u044b\u043b\u0430\u0437\u0438\u0442 \u043d\u0435\u00a0\u0442\u043e\u043b\u044c\u043a\u043e \u0432\u00a0\u0421\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u0445 \u0428\u0442\u0430\u0442\u0430\u0445, \u043e\u043d\u0430 \u0432\u044b\u043b\u0430\u0437\u0438\u0442 \u0438\u00a0\u0443 \u043d\u0430\u0441 \u0442\u0443\u0442, \u043d\u0430\u00a0\u0423\u043a\u0440\u0430\u0438\u043d\u0435\u00bb,\u00a0\u2014\u00a0\u003Ca href=\u0022https:\/\/www.youtube.com\/watch?v=Ne2c2RJQ3Mw\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0441\u043a\u0430\u0437\u0430\u043b\u003C\/a\u003E\u00a0\u0430\u043a\u0442\u0438\u0432\u0438\u0441\u0442.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u0440\u0430\u0432\u043e\u0437\u0430\u0449\u0438\u0442\u043d\u0438\u043a \u0438\u0440\u043e\u043d\u0438\u0447\u043d\u043e \u043e\u0442\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e \u0432 \u0441\u0432\u043e\u0435 \u0432\u0440\u0435\u043c\u044f \u0413\u043e\u0433\u043e\u043b\u044c \u0433\u0435\u043d\u0438\u0430\u043b\u044c\u043d\u043e \u043e\u043f\u0438\u0441\u0430\u043b \u043d\u0435\u0447\u0438\u0441\u0442\u044c, \u0430 \u0442\u0435\u043f\u0435\u0440\u044c \u0441\u0430\u043c\u0438 \u00ab\u041a\u0440\u0430\u0441\u043d\u044b\u0435\u00bb \u0447\u0435\u0440\u0435\u0437 \u0438\u0441\u043a\u0443\u0441\u0441\u0442\u0432\u043e\u00a0\u043f\u043e\u043f\u044b\u0442\u0430\u043b\u0438\u0441\u044c \u0432\u044b\u044f\u0441\u043d\u0438\u0442\u044c, \u043a\u0442\u043e \u0436\u0435 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u00ab\u0443\u043f\u044b\u0440\u044c, \u0432\u0443\u0440\u0434\u0430\u043b\u0430\u043a, \u0432\u0435\u0434\u044c\u043c\u0430\u00bb.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041a\u0442\u043e \u0443\u00a0\u043d\u0430\u0441 \u043d\u0430\u00a0\u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u041f\u0430\u0446\u044e\u043a, \u0438, \u0433\u043b\u0430\u0432\u043d\u043e\u0435, \u043a\u0442\u043e \u0443\u00a0\u043d\u0430\u0441 \u043d\u0430\u00a0\u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0417\u0435\u043b\u0435\u043d\u044b\u0439 \u041a\u043b\u043e\u0443\u043d\u00bb, \u2014 \u0438\u0440\u043e\u043d\u0438\u0447\u043d\u043e \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0438\u043b \u0427\u0435\u043c\u0435\u0440\u0438\u0441.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u043e\u0448\u043c\u0430\u0440 \u043d\u0430 \u0443\u043b\u0438\u0446\u0435 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430. \u0423\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0435 \u0430\u043a\u0442\u0438\u0432\u0438\u0441\u0442\u044b \u0443\u0441\u0442\u0440\u043e\u0438\u043b\u0438 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u043c\u0443 \u043f\u0440\u043e\u0442\u0435\u0441\u0442 \u043d\u0430 \u0425\u044d\u043b\u043b\u043e\u0443\u0438\u043d\u0022 data-author=\u0022\u0412\u043e\u043b\u043e\u0434\u0438\u043c\u0438\u0440 \u0427\u0435\u043c\u0435\u0440\u0438\u0441\u0022 data-owner=\u0022Prt Scr facebook.com\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-163577109565TLWrnkBdDvGfyk0tUBWeaF6qn0y8iQHixVkkDi.jpeg\u0022 title=\u0022\u041a\u043e\u0448\u043c\u0430\u0440 \u043d\u0430 \u0443\u043b\u0438\u0446\u0435 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430. \u0423\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0435 \u0430\u043a\u0442\u0438\u0432\u0438\u0441\u0442\u044b \u0443\u0441\u0442\u0440\u043e\u0438\u043b\u0438 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u043c\u0443 \u043f\u0440\u043e\u0442\u0435\u0441\u0442 \u043d\u0430 \u0425\u044d\u043b\u043b\u043e\u0443\u0438\u043d\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0430, \u00ab\u0430\u043a\u0442\u0435\u0440\u0441\u043a\u043e\u0439 \u0442\u0440\u0443\u043f\u043f\u0435\u00bb \u0443\u0434\u0430\u043b\u043e\u0441\u044c \u043d\u0430\u0439\u0442\u0438 \u043e\u0442\u0432\u0435\u0442\u044b \u0438 \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u0438\u0442\u044c, \u0433\u0434\u0435 \u0436\u0435 \u0437\u0430\u0442\u0430\u0438\u043b\u0430\u0441\u044c \u0433\u043b\u0430\u0432\u043d\u0430\u044f \u043d\u0435\u0447\u0438\u0441\u0442\u044c \u0423\u043a\u0440\u0430\u0438\u043d\u044b. \u041e\u043a\u0430\u0437\u0430\u043b\u043e\u0441\u044c, \u0447\u0442\u043e \u0432 \u0440\u043e\u043b\u0438 \u00ab\u0443\u043f\u044b\u0440\u044f\u00bb \u0432 \u0441\u0442\u0440\u0430\u043d\u0443 \u044f\u0432\u0438\u043b\u0430\u0441\u044c \u043c\u0435\u0434\u0440\u0435\u0444\u043e\u0440\u043c\u0430, \u0430 \u00ab\u0432\u0443\u0440\u0434\u0430\u043b\u0430\u043a\u00bb \u043e\u043b\u0438\u0446\u0435\u0442\u0432\u043e\u0440\u044f\u0435\u0442\u00a0\u0432\u043e\u0439\u043d\u0443.\u00a0\u00ab\u0417\u0435\u043b\u0435\u043d\u043e\u0433\u043e\u00a0\u041a\u043b\u043e\u0443\u043d\u0430\u00bb \u0430\u043a\u0442\u0438\u0432\u0438\u0441\u0442\u044b \u0442\u043e\u0436\u0435 \u0440\u0430\u0441\u0441\u0435\u043a\u0440\u0435\u0442\u0438\u043b\u0438, \u0434\u0440\u0443\u0436\u043d\u043e \u0443\u043a\u0430\u0437\u0430\u0432 \u043d\u0430 \u0437\u0434\u0430\u043d\u0438\u0435 \u043e\u0444\u0438\u0441\u0430 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u044b\u043c \u0438\u0442\u043e\u0433\u043e\u043c \u043f\u0440\u043e\u0442\u0435\u0441\u0442\u043d\u043e-\u0442\u0432\u043e\u0440\u0447\u0435\u0441\u043a\u043e\u0439 \u0438\u043d\u0438\u0446\u0438\u0430\u0442\u0438\u0432\u044b, \u043f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0427\u0435\u043c\u0435\u0440\u0438\u0441\u0430, \u0441\u0442\u0430\u043b\u043e \u043f\u043e\u043d\u0438\u043c\u0430\u043d\u0438\u0435, \u043a\u0430\u043a \u0434\u0435\u0439\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u043f\u0440\u043e\u0441\u0442\u044b\u043c \u0443\u043a\u0440\u0430\u0438\u043d\u0446\u0430\u043c. \u041f\u0440\u0430\u0432\u043e\u0437\u0430\u0449\u0438\u0442\u043d\u0438\u043a \u0443\u0432\u0435\u0440\u0435\u043d, \u0447\u0442\u043e \u0434\u043b\u044f \u0441\u043f\u0430\u0441\u0435\u043d\u0438\u044f \u043e\u0442 \u00ab\u043d\u0435\u0447\u0438\u0441\u0442\u043e\u0439 \u0441\u0438\u043b\u044b\u00bb \u043b\u044e\u0434\u044f\u043c \u043d\u0435 \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0435\u0442\u0441\u044f \u0447\u0435\u0440\u0442\u0438\u0442\u044c \u0431\u0435\u043b\u044b\u0439 \u043a\u0440\u0443\u0433 \u043d\u0430 \u043c\u0430\u043d\u0435\u0440 \u0425\u043e\u043c\u044b \u0411\u0440\u0443\u0442\u0430, \u043d\u0443\u0436\u043d\u043e \u0442\u043e\u043b\u044c\u043a\u043e \u043e\u0431\u044a\u0435\u0434\u0438\u043d\u0438\u0442\u044c\u0441\u044f \u0438 \u00ab\u0432\u044b\u0433\u043d\u0430\u0442\u044c\u00bb \u0432\u0441\u0435\u0445 \u0434\u0435\u043c\u043e\u043d\u043e\u0432 \u00ab\u0441\u043e \u0441\u0432\u043e\u0435\u0439 \u0437\u0435\u043c\u043b\u0438\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0434\u043d\u0430\u043a\u043e \u043f\u043e\u043a\u0430 \u043b\u044e\u0434\u0438 \u0438\u0449\u0443\u0442 \u043d\u0435\u0447\u0438\u0441\u0442\u044c \u043f\u043e \u0441\u0442\u0440\u0430\u043d\u0435, \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u0435\u0442\u0441\u044f\u00a0\u0441\u043a\u043e\u0440\u0435\u0435 \u00ab\u043f\u043e \u0414\u043e\u0441\u0442\u043e\u0435\u0432\u0441\u043a\u043e\u043c\u0443\u00bb\u00a0\u2014 \u043f\u0435\u0441\u0441\u0438\u043c\u0438\u0441\u0442\u0438\u0447\u043d\u043e. \u041d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u044b \u003Ca href=\u0022https:\/\/polit.info\/560108-ekspert-rasskazal-kak-ukraina-okazalas-na-poroge-defolta-iz-za-politiki-zelenskogo\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0441\u0445\u043e\u0434\u044f\u0442\u0441\u044f\u003C\/a\u003E \u0432\u043e \u043c\u043d\u0435\u043d\u0438\u0438, \u0447\u0442\u043e \u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u044f \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0435 \u003Cstrong\u003E\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e\u003C\/strong\u003E \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u043e\u043a\u0430\u0437\u0430\u043b\u0430\u0441\u044c \u043d\u0430 \u043f\u043e\u0440\u043e\u0433\u0435 \u0431\u0430\u043d\u043a\u0440\u043e\u0442\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 17:19","publicPublishDateTimestamp":1635776399,"public_publish_date":"2021-11-01T14:19:59.000000Z","authors":[{"id":343,"author":"\u0421\u043e\u0444\u044c\u044f \u0420\u043e\u0437\u0435\u043d\u0444\u0435\u043b\u044c\u0434","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"sofya-rozenfeld","post_count":496}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-1635769609c8950ead89647583b5888abe8f7b361d.jpeg","mainImageAuthor":"\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b","mainImageOwner":"president.gov.ua","mainImageDate":"2021-11-01T12:26:49.000000Z"},{"id":560359,"title":"\u041d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u044d\u043b\u0435\u043a\u0442\u0440\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0437\u0430 \u0441\u0443\u0442\u043a\u0438 \u043f\u043e\u0434\u043e\u0440\u043e\u0436\u0430\u043b\u043e \u043d\u0430 26% \u0438\u0437-\u0437\u0430 \u043d\u0435\u0445\u0432\u0430\u0442\u043a\u0438 \u0443\u0433\u043b\u044f","postViews":"149","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"17:19","updatedTime":"17:19","link":"560359-na-ukraine-elektrichestvo-za-sutki-podorozhalo-na-26-iz-za-nekhvatki-uglya","fullLink":"https:\/\/polit.info\/560359-na-ukraine-elektrichestvo-za-sutki-podorozhalo-na-26-iz-za-nekhvatki-uglya","lead":"\u041f\u043e \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u044e \u043d\u0430 1 \u043d\u043e\u044f\u0431\u0440\u044f, \u0441\u0440\u0435\u0434\u043d\u0435\u0432\u0437\u0432\u0435\u0448\u0435\u043d\u043d\u0430\u044f \u0441\u0442\u043e\u0438\u043c\u043e\u0441\u0442\u044c \u0441\u044b\u0440\u044c\u044f \u043d\u0430 \u0440\u044b\u043d\u043a\u0435\u00a0\u00ab\u043d\u0430 \u0441\u0443\u0442\u043a\u0438 \u0432\u043f\u0435\u0440\u0435\u0434\u00bb \u0441\u043e\u0441\u0442\u0430\u0432\u0438\u043b\u0430 3491,75 \u0433\u0440\u0438\u0432\u043d\u044b\/\u041c\u0412\u0442-\u0447.","mainCategory":{"id":121,"title":"\u0411\u043b\u0438\u0436\u043d\u0435\u0435 \u0437\u0430\u0440\u0443\u0431\u0435\u0436\u044c\u0435","alias":"blizhnee-zarubezhe","description":"\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0411\u043b\u0438\u0436\u043d\u0435\u0433\u043e \u0437\u0430\u0440\u0443\u0431\u0435\u0436\u044c\u044f. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u041d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u044d\u043b\u0435\u043a\u0442\u0440\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0437\u0430 \u0441\u0443\u0442\u043a\u0438 \u043f\u043e\u0434\u043e\u0440\u043e\u0436\u0430\u043b\u043e \u043d\u0430 26% \u0438\u0437-\u0437\u0430 \u043d\u0435\u0445\u0432\u0430\u0442\u043a\u0438 \u0443\u0433\u043b\u044f\u0022 data-author=\u0022 \u0022 data-owner=\u0022vpes.ru\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-1635765155pthzmeDdWWR5CU1rneOHymPSQR12D2lD9BKCz400.jpeg\u0022 title=\u0022\u041d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u044d\u043b\u0435\u043a\u0442\u0440\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0437\u0430 \u0441\u0443\u0442\u043a\u0438 \u043f\u043e\u0434\u043e\u0440\u043e\u0436\u0430\u043b\u043e \u043d\u0430 26% \u0438\u0437-\u0437\u0430 \u043d\u0435\u0445\u0432\u0430\u0442\u043a\u0438 \u0443\u0433\u043b\u044f\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e \u0432\u043e\u0437\u0440\u043e\u0441\u043b\u0438 \u0446\u0435\u043d\u044b \u043d\u0430 \u044d\u043b\u0435\u043a\u0442\u0440\u0438\u0447\u0435\u0441\u0442\u0432\u043e. \u041f\u043e \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u044e \u043d\u0430 1 \u043d\u043e\u044f\u0431\u0440\u044f \u0441\u0440\u0435\u0434\u043d\u0435\u0432\u0437\u0432\u0435\u0448\u0435\u043d\u043d\u0430\u044f \u0441\u0442\u043e\u0438\u043c\u043e\u0441\u0442\u044c \u0441\u044b\u0440\u044c\u044f \u043d\u0430 \u0440\u044b\u043d\u043a\u0435 \u043d\u0430 \u0441\u0443\u0442\u043a\u0438 \u0432\u043f\u0435\u0440\u0435\u0434 \u0443\u0432\u0435\u043b\u0438\u0447\u0438\u043b\u0430\u0441\u044c\u00a0\u043d\u0430 25,7% \u043f\u043e \u0441\u0440\u0430\u0432\u043d\u0435\u043d\u0438\u044e \u0441 31 \u043e\u043a\u0442\u044f\u0431\u0440\u044f, \u0441\u043e\u0441\u0442\u0430\u0432\u0438\u0432\u00a03491,75 \u0433\u0440\u0438\u0432\u043d\u044b\/\u041c\u0412\u0442-\u0447 (\u043f\u0440\u0438\u043c\u0435\u0440\u043d\u043e 9,4 \u0442\u044b\u0441. \u0440\u0443\u0431.). \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u0432\u0438\u0434\u0435\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0443\u044e\u0442 \u0434\u0430\u043d\u043d\u044b\u0435\u00a0\u0433\u043e\u0441\u043f\u0440\u0435\u0434\u043f\u0440\u0438\u044f\u0442\u0438\u044f \u003Ca href=\u0022https:\/\/www.oree.com.ua\/\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u00ab\u041e\u043f\u0435\u0440\u0430\u0442\u043e\u0440 \u0440\u044b\u043d\u043a\u0430\u00bb\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u042d\u0442\u043e \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u043e \u043f\u043e\u0441\u043b\u0435 \u0442\u043e\u0433\u043e, \u043a\u0430\u043a \u0420\u043e\u0441\u0441\u0438\u044f \u0438 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u044f \u043e\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u043b\u0438 \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0438 \u0443\u0433\u043b\u044f \u041a\u0438\u0435\u0432\u0443. \u0412\u00a0\u041c\u0438\u043d\u044d\u043a\u043e\u043d\u043e\u043c\u0440\u0430\u0437\u0432\u0438\u0442\u0438\u044f \u0420\u0424\u00a0\u003Ca href=\u0022https:\/\/ria.ru\/20211029\/ugol-1756920452.html?utm_source=yxnews\u0026amp;utm_medium=desktop\u0026amp;nw=1635763866000\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0437\u0430\u0432\u0435\u0440\u0438\u043b\u0438\u003C\/a\u003E, \u0447\u0442\u043e \u0442\u0430\u043a\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043e\u0431\u0443\u0441\u043b\u043e\u0432\u043b\u0435\u043d\u043e\u00a0\u0440\u0430\u0441\u0442\u0443\u0449\u0438\u043c\u0438 \u043f\u043e\u0442\u0440\u0435\u0431\u043d\u043e\u0441\u0442\u044f\u043c\u0438 \u0432\u043d\u0443\u0442\u0440\u0438 \u0441\u0430\u043c\u043e\u0433\u043e \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430. \u0411\u043e\u043b\u0435\u0435 \u0442\u043e\u0433\u043e, \u0432 \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0435 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b\u0438, \u0447\u0442\u043e \u0432\u00a0\u043d\u043e\u044f\u0431\u0440\u0435 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0441\u0442\u043e\u0440\u043e\u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u043e\u0434\u0430\u043d\u043e \u0431\u043e\u043b\u0435\u0435 \u043f\u043e\u043b\u043e\u0432\u0438\u043d\u044b \u0432\u0441\u0435\u0433\u043e \u043e\u0431\u044a\u0435\u043c\u0430 \u0441\u044b\u0440\u044c\u044f, \u043f\u043e\u043b\u0443\u0447\u0430\u0435\u043c\u043e\u0433\u043e \u0441\u0442\u0440\u0430\u043d\u043e\u0439.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0412 \u043e\u0441\u0435\u043d\u043d\u0435-\u0437\u0438\u043c\u043d\u0435\u043c \u043f\u0435\u0440\u0438\u043e\u0434\u0435 \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e \u0443\u0434\u0435\u043b\u044f\u0442\u044c \u043e\u0441\u043e\u0431\u043e\u0435 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u044e \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u043f\u043e\u0442\u0440\u0435\u0431\u043d\u043e\u0441\u0442\u0435\u0439 \u0432\u043d\u0443\u0442\u0440\u0438 \u0441\u0442\u0440\u0430\u043d\u044b\u00bb, \u2014 \u0446\u0438\u0442\u0438\u0440\u0443\u044e\u0442 \u041c\u0438\u043d\u044d\u043a\u043e\u043d\u043e\u043c\u0440\u0430\u0437\u0432\u0438\u0442\u0438\u044f \u0420\u0418\u0410 \u041d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u044d\u043b\u0435\u043a\u0442\u0440\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0437\u0430 \u0441\u0443\u0442\u043a\u0438 \u043f\u043e\u0434\u043e\u0440\u043e\u0436\u0430\u043b\u043e \u043d\u0430 26% \u0438\u0437-\u0437\u0430 \u043d\u0435\u0445\u0432\u0430\u0442\u043a\u0438 \u0443\u0433\u043b\u044f\u0022 data-author=\u0022 \u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-1635767186ZUTGDQzDV14y2w4mvX5AgyxHBctv267vtmDYnOpu.jpeg\u0022 title=\u0022\u041d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u044d\u043b\u0435\u043a\u0442\u0440\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0437\u0430 \u0441\u0443\u0442\u043a\u0438 \u043f\u043e\u0434\u043e\u0440\u043e\u0436\u0430\u043b\u043e \u043d\u0430 26% \u0438\u0437-\u0437\u0430 \u043d\u0435\u0445\u0432\u0430\u0442\u043a\u0438 \u0443\u0433\u043b\u044f\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0435 \u0434\u043e\u0431\u0430\u0432\u0438\u043b\u0438, \u0447\u0442\u043e, \u043d\u0435\u0441\u043c\u043e\u0442\u0440\u044f \u043d\u0430 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u043e\u0431\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0443, \u041c\u043e\u0441\u043a\u0432\u0430 \u043e\u0441\u0442\u0430\u0432\u0430\u043b\u0430\u0441\u044c \u043e\u0441\u043d\u043e\u0432\u043d\u044b\u043c \u044d\u043a\u0441\u043f\u043e\u0440\u0442\u0435\u0440\u043e\u043c\u00a0\u0443\u0433\u043b\u044f \u043d\u0430 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0435 \u043f\u0440\u0435\u0434\u043f\u0440\u0438\u044f\u0442\u0438\u044f. \u041f\u0440\u0438\u0447\u0435\u043c \u0434\u043e\u043b\u044f \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u043f\u043e\u0441\u0442\u0430\u0432\u0449\u0438\u043a\u043e\u0432 \u0437\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u0433\u043e\u0434\u044b \u0443\u0432\u0435\u043b\u0438\u0447\u0438\u043b\u0430\u0441\u044c \u0434\u043e 68%, \u0430\u00a0\u043e\u0431\u044a\u0435\u043c \u043f\u0440\u043e\u0434\u0430\u0436 \u0443\u0433\u043b\u044f \u2014\u00a0\u0434\u043e 10,3 \u043c\u043b\u043d.\u003C\/p\u003E\n\n\u003Cp\u003E30 \u043e\u043a\u0442\u044f\u0431\u0440\u044f\u00a0\u0433\u043b\u0430\u0432\u0430 \u043a\u043e\u043c\u0438\u0442\u0435\u0442\u0430 \u0412\u0435\u0440\u0445\u043e\u0432\u043d\u043e\u0439 \u0440\u0430\u0434\u044b \u043f\u043e \u0432\u043e\u043f\u0440\u043e\u0441\u0430\u043c \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u043a\u0438 \u0438 \u0436\u0438\u043b\u0438\u0449\u043d\u043e-\u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0443\u0441\u043b\u0443\u0433 \u003Cstrong\u003E\u0410\u043d\u0434\u0440\u0435\u0439 \u0413\u0435\u0440\u0443\u0441\u003C\/strong\u003E \u003Ca href=\u0022https:\/\/tass.ru\/ekonomika\/12806659?utm_source=yxnews\u0026amp;utm_medium=desktop\u0026amp;nw=1635763819000\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u043b\u003C\/a\u003E, \u0447\u0442\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u043d\u0435 \u0436\u0434\u0435\u0442\u00a0\u0432\u043e\u0437\u043e\u0431\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u044f \u043f\u043e\u0441\u0442\u0430\u0432\u043e\u043a \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u044d\u043d\u0435\u0440\u0433\u0438\u0438 \u0438\u0437 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0441 1 \u043d\u043e\u044f\u0431\u0440\u044f. \u041e\u043d \u0443\u0442\u043e\u0447\u043d\u0438\u043b, \u0447\u0442\u043e\u00a0\u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043a\u0430\u0441\u0430\u0435\u0442\u0441\u044f\u00a0\u0442\u043e\u043b\u044c\u043a\u043e \u0441\u044b\u0440\u044c\u044f, \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u0435\u043c\u043e\u0433\u043e \u0434\u043b\u044f \u043d\u0443\u0436\u0434 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u043a\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u003Ca href=\u0022http:\/\/mpe.kmu.gov.ua\/minugol\/control\/uk\/publish\/article;jsessionid=856D66F8D6DFF679C03544E14BD6C99A.app1?art_id=245594897\u0026amp;cat_id=35109\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0441\u043b\u043e\u0432\u0430\u043c\u003C\/a\u003E \u043f\u0435\u0440\u0432\u043e\u0433\u043e\u00a0\u0437\u0430\u043c\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u043a\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b\u00a0\u003Cstrong\u003E\u042e\u0440\u0438\u044f \u0412\u043b\u0430\u0441\u0435\u043d\u043a\u043e\u003C\/strong\u003E, \u043a\u043e\u043c\u043f\u0435\u043d\u0441\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043d\u0435\u0434\u043e\u0441\u0442\u0430\u044e\u0449\u0438\u0435 \u043e\u0431\u044a\u0435\u043c\u044b \u0443\u0433\u043b\u044f \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u0435\u0442\u0441\u044f \u0437\u0430 \u0441\u0447\u0435\u0442 \u043f\u043e\u0441\u0442\u0430\u0432\u043e\u043a\u00a0\u0438\u0437 \u041f\u043e\u043b\u044c\u0448\u0438, \u041a\u0430\u0437\u0430\u0445\u0441\u0442\u0430\u043d\u0430 \u0438 \u042e\u0410\u0420 \u2014 \u043a\u043e\u043d\u0442\u0440\u0430\u043a\u0442\u044b \u0441 \u043f\u043e\u0441\u0442\u0430\u0432\u0449\u0438\u043a\u0430\u043c\u0438 \u0443\u0436\u0435 \u0437\u0430\u043a\u043b\u044e\u0447\u0435\u043d\u044b. \u0422\u0430\u043a\u0436\u0435 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0435 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432\u0435\u0434\u0443\u0442 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u0421\u0428\u0410.\u003C\/p\u003E\n","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 17:19","publicPublishDateTimestamp":1635776348,"public_publish_date":"2021-11-01T14:19:08.000000Z","authors":[{"id":336,"author":"\u041b\u0438\u043d\u0430 \u0411\u0435\u043b\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"","post_count":658}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-1635765155pthzmeDdWWR5CU1rneOHymPSQR12D2lD9BKCz400.jpeg","mainImageAuthor":" ","mainImageOwner":"vpes.ru","mainImageDate":"2021-11-01T11:12:36.000000Z"},{"id":560375,"title":"\u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u0440\u0435\u0430\u043a\u0446\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u043d\u0430 \u0441\u043b\u043e\u0432\u0430 \u041f\u0443\u0442\u0438\u043d\u0430 \u043e \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0430\u0445 \u0433\u0430\u0437\u0430 \u0432 \u0415\u0421","postViews":"1246","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"16:57","updatedTime":"16:57","link":"560375-vasserman-rasskazal-o-reakcii-zapada-na-slova-putina-o-postavkakh-gaza-v-es","fullLink":"https:\/\/polit.info\/560375-vasserman-rasskazal-o-reakcii-zapada-na-slova-putina-o-postavkakh-gaza-v-es","lead":"\u0420\u043e\u0441\u0441\u0438\u044f \u043f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u0417\u0430\u043f\u0430\u0434\u0430 \u043d\u0435 \u0438\u043c\u0435\u0435\u0442 \u043d\u0438\u043a\u0430\u043a\u0438\u0445 \u043f\u0440\u0430\u0432, \u0432 \u0442\u043e\u043c \u0447\u0438\u0441\u043b\u0435 \u0438 \u043f\u0440\u0430\u0432\u0430 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0438\u0432\u0430\u0442\u044c \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0435 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u044b. \u041f\u043e\u044d\u0442\u043e\u043c\u0443 \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437 \u043d\u0435 \u0432\u044b\u0440\u0430\u0436\u0430\u0435\u0442 \u0438 \u043d\u0435 \u0438\u0441\u043f\u044b\u0442\u044b\u0432\u0430\u0435\u0442 \u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u043d\u043e\u0441\u0442\u0438 \u043a \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u0443 \u0420\u0424 \u0437\u0430 \u0441\u043d\u0438\u0436\u0435\u043d\u0438\u0435 \u0446\u0435\u043d\u044b \u043d\u0430 \u0433\u0430\u0437.","mainCategory":{"id":122,"title":"\u0415\u0432\u0440\u043e\u043f\u0430 \u0438 \u0421\u0428\u0410","alias":"evropa-i-ssha","description":"\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u0440\u0435\u0430\u043a\u0446\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u043d\u0430 \u0441\u043b\u043e\u0432\u0430 \u041f\u0443\u0442\u0438\u043d\u0430 \u043e \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0430\u0445 \u0433\u0430\u0437\u0430 \u0432 \u0415\u0421\u0022 data-author=\u0022\u0413\u0435\u0440\u043c\u0430\u043d \u041f\u0430\u0440\u043b\u043e\u0022 data-owner=\u0022\u0418\u0410 \u041d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-1635774681_anatoliy-vasserman_0_6ba9b6e62f544595e2b94840c3c99742.jpg\u0022 title=\u0022\u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u0440\u0435\u0430\u043a\u0446\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u043d\u0430 \u0441\u043b\u043e\u0432\u0430 \u041f\u0443\u0442\u0438\u043d\u0430 \u043e \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0430\u0445 \u0433\u0430\u0437\u0430 \u0432 \u0415\u0421\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u044f \u043f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u0417\u0430\u043f\u0430\u0434\u0430 \u043d\u0435 \u0438\u043c\u0435\u0435\u0442 \u043d\u0438\u043a\u0430\u043a\u0438\u0445 \u043f\u0440\u0430\u0432, \u0432 \u0442\u043e\u043c \u0447\u0438\u0441\u043b\u0435 \u0438 \u043f\u0440\u0430\u0432\u0430 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0438\u0432\u0430\u0442\u044c \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0435 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u044b. \u041f\u043e\u044d\u0442\u043e\u043c\u0443 \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437 \u043d\u0435 \u0432\u044b\u0440\u0430\u0436\u0430\u0435\u0442 \u0438 \u043d\u0435 \u0438\u0441\u043f\u044b\u0442\u044b\u0432\u0430\u0435\u0442 \u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u043d\u043e\u0441\u0442\u0438 \u043a \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u0443 \u0420\u0424 \u0437\u0430 \u0441\u043d\u0438\u0436\u0435\u043d\u0438\u0435 \u0446\u0435\u043d\u044b \u043d\u0430 \u0433\u0430\u0437.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0431 \u044d\u0442\u043e\u043c \u0432 \u0430\u0432\u0442\u043e\u0440\u0441\u043a\u043e\u0439 \u043a\u043e\u043b\u043e\u043d\u043a\u0435 \u0434\u043b\u044f \u0441\u0430\u0439\u0442\u0430 \u00ab\u0420\u0415\u041d.\u0442\u0432\u00bb \u0440\u0430\u0441\u0441\u0443\u0436\u0434\u0430\u0435\u0442 \u0434\u0435\u043f\u0443\u0442\u0430\u0442 \u0413\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0434\u0443\u043c\u044b, \u043f\u0443\u0431\u043b\u0438\u0446\u0438\u0441\u0442 \u0438 \u0442\u0435\u043b\u0435\u0432\u0435\u0434\u0443\u0449\u0438\u0439 \u0410\u043d\u0430\u0442\u043e\u043b\u0438\u0439 \u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d, \u043f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u043e\u0447\u0435\u0440\u0435\u0434\u043d\u043e\u0435 \u043f\u0430\u0434\u0435\u043d\u0438\u0435 \u043d\u0430 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0445 \u0433\u0430\u0437\u043e\u0432\u044b\u0445 \u0431\u0438\u0440\u0436\u0430\u0445 \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u043e \u0441 \u043f\u043e\u0434\u0430\u0447\u0438 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0430 \u043c\u0438\u043d\u0443\u0432\u0448\u0435\u0439 \u043d\u0435\u0434\u0435\u043b\u0435 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u0424 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u0432 \u0445\u043e\u0434\u0435 \u0441\u043e\u0432\u0435\u0449\u0430\u043d\u0438\u044f \u043f\u043e \u043e\u0441\u0432\u043e\u0435\u043d\u0438\u044e \u0440\u0435\u0441\u0443\u0440\u0441\u043e\u0432 \u043f\u043e\u043b\u0443\u043e\u0441\u0442\u0440\u043e\u0432\u0430 \u042f\u043c\u0430\u043b \u043e\u0431\u0440\u0430\u0442\u0438\u043b\u0441\u044f \u043a \u0433\u043b\u0430\u0432\u0435 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0438 \u00ab\u0413\u0430\u0437\u043f\u0440\u043e\u043c \u0410\u043b\u0435\u043a\u0441\u0435\u044e \u041c\u0438\u043b\u043b\u0435\u0440\u0443 \u0441 \u043f\u0440\u0438\u0437\u044b\u0432\u043e\u043c \u043f\u043e\u0441\u043b\u0435 \u0442\u043e\u0433\u043e, \u043a\u0430\u043a \u0431\u0443\u0434\u0435\u0442 \u0437\u0430\u043a\u043e\u043d\u0447\u0435\u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0430 \u043f\u043e \u0437\u0430\u043f\u043e\u043b\u043d\u0435\u043d\u0438\u044e \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u043f\u043e\u0434\u0437\u0435\u043c\u043d\u044b\u0445 \u0433\u0430\u0437\u043e\u0432\u044b\u0445 \u0445\u0440\u0430\u043d\u0438\u043b\u0438\u0449 \u043f\u0440\u0438\u0441\u0442\u0443\u043f\u0438\u0442\u044c \u043a \u043f\u043b\u0430\u043d\u043e\u0432\u043e\u043c\u0443 \u043f\u043e\u0432\u044b\u0448\u0435\u043d\u0438\u044e \u043e\u0431\u044a\u0435\u043c\u043e\u0432 \u0433\u0430\u0437\u0430 \u0432 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0445 \u041f\u0425\u0413. \u0420\u0430\u0431\u043e\u0442\u044b \u0432 \u044d\u0442\u043e\u043c \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0438, \u043f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u041f\u0443\u0442\u0438\u043d\u0430, \u043c\u043e\u0433\u0443\u0442 \u043d\u0430\u0447\u0430\u0442\u044c\u0441\u044f \u043f\u0440\u0438\u043c\u0435\u0440\u043d\u043e \u0441 8 \u043d\u043e\u044f\u0431\u0440\u044f.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u042d\u0442\u043e, \u043a\u0430\u043a \u043c\u044b \u0441 \u0412\u0430\u043c\u0438 \u043f\u043e\u043d\u0438\u043c\u0430\u0435\u043c, \u0434\u0430\u0441\u0442 \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u044c \u043d\u0430\u0434\u0435\u0436\u043d\u043e, \u0441\u0442\u0430\u0431\u0438\u043b\u044c\u043d\u043e, \u0440\u0438\u0442\u043c\u0438\u0447\u043d\u043e \u0432\u044b\u043f\u043e\u043b\u043d\u044f\u0442\u044c \u0432\u0430\u0448\u0438 \u043a\u043e\u043d\u0442\u0440\u0430\u043a\u0442\u043d\u044b\u0435 \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430, \u0441\u043d\u0430\u0431\u0436\u0430\u0442\u044c \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0445 \u043f\u0430\u0440\u0442\u043d\u0451\u0440\u043e\u0432 \u0433\u0430\u0437\u043e\u043c \u0432 \u043e\u0441\u0435\u043d\u043d\u0435-\u0437\u0438\u043c\u043d\u0438\u0439 \u043f\u0435\u0440\u0438\u043e\u0434 \u0438, \u043a\u0440\u043e\u043c\u0435 \u0432\u0441\u0435\u0433\u043e \u043f\u0440\u043e\u0447\u0435\u0433\u043e, \u0431\u0435\u0437\u0443\u0441\u043b\u043e\u0432\u043d\u043e, \u0441\u043e\u0437\u0434\u0430\u0441\u0442 \u0431\u043b\u0430\u0433\u043e\u043f\u0440\u0438\u044f\u0442\u043d\u0443\u044e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e, \u0431\u043e\u043b\u0435\u0435, \u0432\u043e \u0432\u0441\u044f\u043a\u043e\u043c \u0441\u043b\u0443\u0447\u0430\u0435, \u0431\u043b\u0430\u0433\u043e\u043f\u0440\u0438\u044f\u0442\u043d\u0443\u044e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u043d\u0430 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u043c \u0440\u044b\u043d\u043a\u0435 \u0415\u0432\u0440\u043e\u043f\u044b \u0432 \u0446\u0435\u043b\u043e\u043c\u00bb,\u00a0\u2014 \u0446\u0438\u0442\u0438\u0440\u0443\u0435\u0442 \u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d \u0441\u043b\u043e\u0432\u0430 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u0440\u0435\u0430\u043a\u0446\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u043d\u0430 \u0441\u043b\u043e\u0432\u0430 \u041f\u0443\u0442\u0438\u043d\u0430 \u043e \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0430\u0445 \u0433\u0430\u0437\u0430 \u0432 \u0415\u0421\u0022 data-author=\u0022\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 data-owner=\u0022kremlin.ru\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-1635774737PKfDxgcn3NtQAOyIQXRw8Y0eEi6uE3QkgWNpfkma.jpeg\u0022 title=\u0022\u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u0440\u0435\u0430\u043a\u0446\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u043d\u0430 \u0441\u043b\u043e\u0432\u0430 \u041f\u0443\u0442\u0438\u043d\u0430 \u043e \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0430\u0445 \u0433\u0430\u0437\u0430 \u0432 \u0415\u0421\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0438 \u044d\u0442\u043e\u043c, \u043a\u0430\u043a \u043e\u0442\u043c\u0435\u0447\u0430\u0435\u0442 \u0430\u043d\u0430\u043b\u0438\u0442\u0438\u043a, \u043e\u0442\u0432\u0435\u0442\u043e\u043c \u043d\u0430 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u041f\u0443\u0442\u0438\u043d\u0430 \u0441\u0442\u0430\u043b\u043e \u043d\u0435\u043c\u0435\u0434\u043b\u0435\u043d\u043d\u043e\u0435 \u0438 \u0440\u0435\u0437\u043a\u043e\u0435 \u043f\u043e\u043d\u0438\u0436\u0435\u043d\u0438\u0435 \u0446\u0435\u043d\u044b \u043d\u0430 \u0433\u0430\u0437 \u0432 \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437\u0435. \u0421\u0442\u043e\u0438\u043c\u043e\u0441\u0442\u044c \u0433\u043e\u043b\u0443\u0431\u043e\u0433\u043e \u0442\u043e\u043f\u043b\u0438\u0432\u0430 \u0441\u0442\u0440\u0435\u043c\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u043e\u043f\u0443\u0441\u0442\u0438\u043b\u0430\u0441\u044c \u0433\u043e\u0440\u0430\u0437\u0434\u043e \u043d\u0438\u0436\u0435 \u0442\u044b\u0441\u044f\u0447\u0438 \u0434\u043e\u043b\u043b\u0430\u0440\u043e\u0432 \u0437\u0430 \u0442\u044b\u0441\u044f\u0447\u0443 \u043a\u0443\u0431\u043e\u043c\u0435\u0442\u0440\u043e\u0432, \u0445\u043e\u0442\u044f \u0435\u0449\u0435 \u043d\u0435\u0434\u0430\u0432\u043d\u043e \u043e\u043d\u0430 \u043f\u043e\u0434\u043d\u0438\u043c\u0430\u043b\u0430\u0441\u044c \u043f\u043e\u0447\u0442\u0438 \u0434\u043e \u0443\u0440\u043e\u0432\u043d\u044f \u0432 2000 \u0434\u043e\u043b\u043b\u0430\u0440\u043e\u0432 \u0437\u0430 \u0442\u044b\u0441\u044f\u0447\u0443 \u043a\u0443\u0431\u043e\u043c\u0435\u0442\u0440\u043e\u0432 \u0433\u0430\u0437\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041e\u0442\u043a\u0440\u044b\u0442\u044b\u043c \u0442\u0435\u043a\u0441\u0442\u043e\u043c \u0441\u043f\u0440\u0430\u0448\u0438\u0432\u0430\u044e: \u043f\u043e\u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u0438\u043b\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u043e\u0432\u0438\u0447\u0430? \u2013 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u0438\u0432\u0430\u0435\u0442 \u043f\u0440\u0438 \u044d\u0442\u043e\u043c \u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d,\u00a0\u2014 \u041d\u0430 \u0417\u0430\u043f\u0430\u0434\u0435 \u0443\u0436\u0435 \u043e\u043a\u0430\u0437\u0430\u043d\u043d\u0430\u044f \u0443\u0441\u043b\u0443\u0433\u0430 \u0433\u0440\u043e\u0448\u0430 \u043b\u043e\u043c\u0430\u043d\u043e\u0433\u043e \u043d\u0435 \u0441\u0442\u043e\u0438\u0442\u00bb.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041a \u0442\u043e\u043c\u0443 \u0436\u0435, \u043a\u0430\u043a \u043e\u0442\u043c\u0435\u0447\u0430\u0435\u0442 \u044d\u043a\u0441\u043f\u0435\u0440\u0442, \u0438 \u0432 \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437\u0435, \u0438 \u0432 \u0421\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u0435 \u0428\u0442\u0430\u0442\u0430\u0445 \u0410\u043c\u0435\u0440\u0438\u043a\u0438 \u043c\u043d\u043e\u0433\u0438\u0435 \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0435 \u043b\u0438\u0446\u0430 \u043f\u043e\u0441\u043f\u0435\u0448\u0438\u043b\u0438 \u0432\u044b\u0440\u0430\u0437\u0438\u0442\u044c \u0441\u043e\u0436\u0430\u043b\u0435\u043d\u0438\u0435 \u043f\u043e \u043f\u043e\u0432\u043e\u0434\u0443 \u0442\u043e\u0433\u043e, \u0447\u0442\u043e \u00ab\u0413\u0430\u0437\u043f\u0440\u043e\u043c\u00bb \u043d\u0430\u0447\u043d\u0435\u0442 \u0437\u0430\u043a\u0430\u0447\u043a\u0443 \u043f\u043e\u0432\u044b\u0448\u0435\u043d\u043d\u044b\u0445 \u043e\u0431\u044a\u0435\u043c\u043e\u0432 \u0433\u0430\u0437\u0430 \u0432 \u043f\u043e\u0434\u0437\u0435\u043c\u043d\u044b\u0435 \u0445\u0440\u0430\u043d\u0438\u043b\u0438\u0449\u0430 \u0410\u0432\u0441\u0442\u0440\u0438\u0438 \u0438 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438 \u043d\u0435 \u0441 1, \u0430 \u0441 8 \u043d\u043e\u044f\u0431\u0440\u044f.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041e\u0442\u043a\u0440\u044b\u0442\u044b\u043c \u0442\u0435\u043a\u0441\u0442\u043e\u043c \u043f\u0435\u0440\u0435\u0432\u043e\u0436\u0443: \u043f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u0417\u0430\u043f\u0430\u0434\u0430, \u0440\u0443\u0441\u0441\u043a\u0438\u0435 \u043d\u0435 \u0438\u043c\u0435\u044e\u0442 \u043f\u0440\u0430\u0432\u0430 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0438\u0432\u0430\u0442\u044c \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u044b \u0440\u0430\u043d\u044c\u0448\u0435, \u0447\u0435\u043c \u0437\u0430\u043f\u0430\u0434\u043d\u044b\u0435. \u0414\u0430, \u043f\u043e \u0441\u0443\u0442\u0438, \u043c\u044b \u0432 \u0438\u0445 \u0433\u043b\u0430\u0437\u0430\u0445 \u0432\u043e\u0432\u0441\u0435 \u043d\u0435 \u0438\u043c\u0435\u0435\u043c \u043d\u0438\u043a\u0430\u043a\u0438\u0445 \u043f\u0440\u0430\u0432\u00a0\u2014 \u0442\u043e\u043b\u044c\u043a\u043e \u043e\u0431\u044f\u0437\u0430\u043d\u043d\u043e\u0441\u0442\u0438. \u041f\u0440\u0435\u0436\u0434\u0435 \u0432\u0441\u0435\u0433\u043e\u00a0\u2014 \u043e\u0431\u044f\u0437\u0430\u043d\u043d\u043e\u0441\u0442\u044c \u0441\u043b\u0443\u0436\u0438\u0442\u044c \u0434\u043b\u044f \u043d\u0438\u0445 \u043f\u043e\u0434\u043d\u043e\u0436\u043d\u044b\u043c \u043a\u043e\u0440\u043c\u043e\u043c\u00bb,\u00a0\u2014 \u043e\u0442\u043c\u0435\u0447\u0430\u0435\u0442 \u044d\u043a\u0441\u043f\u0435\u0440\u0442.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u0440\u0435\u0430\u043a\u0446\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u043d\u0430 \u0441\u043b\u043e\u0432\u0430 \u041f\u0443\u0442\u0438\u043d\u0430 \u043e \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0430\u0445 \u0433\u0430\u0437\u0430 \u0432 \u0415\u0421\u0022 data-author=\u0022 \u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-1635774940OebnGmkeiBWeJsVXv2zIn0y7J0d6oELFskWijb9j.jpeg\u0022 title=\u0022\u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043e \u0440\u0435\u0430\u043a\u0446\u0438\u0438 \u0417\u0430\u043f\u0430\u0434\u0430 \u043d\u0430 \u0441\u043b\u043e\u0432\u0430 \u041f\u0443\u0442\u0438\u043d\u0430 \u043e \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0430\u0445 \u0433\u0430\u0437\u0430 \u0432 \u0415\u0421\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0410\u043d\u0430\u0442\u043e\u043b\u0438\u044f \u0412\u0430\u0441\u0441\u0435\u0440\u043c\u0430\u043d\u0430, \u0434\u043b\u044f \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u043e\u0439 \u0446\u0438\u0432\u0438\u043b\u0438\u0437\u0430\u0446\u0438\u0438, \u0438 \u0442\u0435\u043c \u0431\u043e\u043b\u0435\u0435 \u0434\u043b\u044f \u043e\u0442\u043f\u043e\u0447\u043a\u043e\u0432\u0430\u0432\u0448\u0435\u0439\u0441\u044f \u043e\u0442 \u043d\u0435\u0435 \u0430\u043d\u0433\u043b\u043e\u0441\u0430\u043a\u0441\u043e\u043d\u0441\u043a\u043e\u0439 \u0446\u0438\u0432\u0438\u043b\u0438\u0437\u0430\u0446\u0438\u0438, \u0442\u0430\u043a\u043e\u0435 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0435 \u043a \u0434\u0440\u0443\u0433\u0438\u043c \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u043d\u043e\u0440\u043c\u043e\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u043e \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0430\u044f \u0446\u0438\u0432\u0438\u043b\u0438\u0437\u0430\u0446\u0438\u044f, \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u0438\u0432\u0430\u0435\u0442 \u0430\u043d\u0430\u043b\u0438\u0442\u0438\u043a \u0432 \u0437\u0430\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435, \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u043b\u0430\u0441\u044c \u0432 \u0434\u0440\u0443\u0433\u0443\u044e \u0441\u0442\u043e\u0440\u043e\u043d\u0443, \u0438 \u0434\u043b\u044f \u043d\u0435\u0435 \u0432\u0441\u0435 \u0440\u0430\u0432\u043d\u044b, \u043a\u0440\u043e\u043c\u0435 \u0442\u0435\u0445, \u043a\u0442\u043e \u0445\u043e\u0447\u0435\u0442 \u00ab\u0441\u044a\u0435\u0441\u0442\u044c\u00bb \u0420\u043e\u0441\u0441\u0438\u044e. \u0418\u043c \u0420\u043e\u0441\u0441\u0438\u044f \u043e\u0442\u0431\u0438\u0432\u0430\u0435\u0442 \u0430\u043f\u043f\u0435\u0442\u0438\u0442.\u003C\/p\u003E\n","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 16:57","publicPublishDateTimestamp":1635775026,"public_publish_date":"2021-11-01T13:57:06.000000Z","authors":[{"id":94,"author":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u044e\u0431\u043b\u0438\u043d\u0441\u043a\u0438\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"aleksandr-lyublinskiy","post_count":17078}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-1635774681_anatoliy-vasserman_0_6ba9b6e62f544595e2b94840c3c99742.jpg","mainImageAuthor":"\u0413\u0435\u0440\u043c\u0430\u043d \u041f\u0430\u0440\u043b\u043e","mainImageOwner":"\u0418\u0410 \u041d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438","mainImageDate":"2021-11-01T13:51:21.000000Z"},{"id":560384,"title":"\u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u043d\u0430\u0437\u0432\u0430\u043b \u043f\u043e\u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u044f \u043e\u0442\u043a\u0430\u0437\u0430 \u00ab\u0413\u0430\u0437\u043f\u0440\u043e\u043c\u0430\u00bb \u043e\u0442 \u043f\u0440\u043e\u043a\u0430\u0447\u043a\u0438 \u0433\u0430\u0437\u0430 \u0447\u0435\u0440\u0435\u0437 \u0423\u043a\u0440\u0430\u0438\u043d\u0443","postViews":"975","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"16:55","updatedTime":"16:55","link":"560384-ekspert-nazval-posledstviya-otkaza-gazproma-ot-prokachki-gaza-cherez-ukrainu","fullLink":"https:\/\/polit.info\/560384-ekspert-nazval-posledstviya-otkaza-gazproma-ot-prokachki-gaza-cherez-ukrainu","lead":"\u041f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442\u0430 \u0421\u043a\u0430\u0440\u0448\u0435\u0432\u0441\u043a\u043e\u0433\u043e, \u043f\u043e\u043b\u043e\u0432\u0438\u043d\u0430 \u0441\u0442\u0440\u0430\u043d\u044b \u043c\u043e\u0436\u0435\u0442 \u043e\u0441\u0442\u0430\u0442\u044c\u0441\u044f \u0431\u0435\u0437 \u0433\u0430\u0437\u0430.","mainCategory":{"id":17708,"title":"\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430","alias":"ekonomika","description":"\u003Cp\u003E\u0412\u0441\u0435 \u043e \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0435, \u0442\u043e\u0440\u0433\u043e\u0432\u043b\u0435, \u043e\u0431\u043c\u0435\u043d\u0435 \u0438 \u043f\u043e\u0442\u0440\u0435\u0431\u043b\u0435\u043d\u0438\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u043d\u0430\u0437\u0432\u0430\u043b \u043f\u043e\u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u044f \u043e\u0442\u043a\u0430\u0437\u0430 \u00ab\u0413\u0430\u0437\u043f\u0440\u043e\u043c\u0430\u00bb \u043e\u0442 \u043f\u0440\u043e\u043a\u0430\u0447\u043a\u0438 \u0433\u0430\u0437\u0430 \u0447\u0435\u0440\u0435\u0437 \u0423\u043a\u0440\u0430\u0438\u043d\u0443\u0022 data-author=\u0022\u041d\u0410\u041a \u00ab\u041d\u0430\u0444\u0442\u043e\u0433\u0430\u0437 \u0423\u043a\u0440\u0430\u0457\u043d\u0438\u00bb\u0022 data-owner=\u0022naftogaz.com\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-16357747759b5db8ca86aec04d3e8d928ed0d42672.jpeg\u0022 title=\u0022\u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u043d\u0430\u0437\u0432\u0430\u043b \u043f\u043e\u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u044f \u043e\u0442\u043a\u0430\u0437\u0430 \u00ab\u0413\u0430\u0437\u043f\u0440\u043e\u043c\u0430\u00bb \u043e\u0442 \u043f\u0440\u043e\u043a\u0430\u0447\u043a\u0438 \u0433\u0430\u0437\u0430 \u0447\u0435\u0440\u0435\u0437 \u0423\u043a\u0440\u0430\u0438\u043d\u0443\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0415\u0441\u043b\u0438 \u00ab\u0413\u0430\u0437\u043f\u0440\u043e\u043c\u00bb \u043f\u0440\u0438\u043c\u0435\u0442 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u043e\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c \u043f\u0440\u043e\u043a\u0430\u0447\u043a\u0443 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u0433\u0430\u0437\u0430 \u0447\u0435\u0440\u0435\u0437 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0443\u044e \u0433\u0430\u0437\u043e\u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u043d\u0443\u044e \u0441\u0438\u0441\u0442\u0435\u043c\u0443 (\u0413\u0422\u0421), \u043f\u043e\u043b\u043e\u0432\u0438\u043d\u0430 \u0441\u0442\u0440\u0430\u043d\u044b \u043c\u043e\u043c\u0435\u043d\u0442\u0430\u043b\u044c\u043d\u043e \u043e\u0441\u0442\u0430\u043d\u0435\u0442\u0441\u044f \u0431\u0435\u0437 \u044d\u043d\u0435\u0440\u0433\u043e\u0440\u0435\u0441\u0443\u0440\u0441\u043e\u0432. \u0422\u0430\u043a\u043e\u0435 \u043c\u043d\u0435\u043d\u0438\u0435 \u0432\u044b\u0441\u043a\u0430\u0437\u0430\u043b \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u003Cstrong\u003E\u0412\u0438\u043a\u0442\u043e\u0440 \u0421\u043a\u0430\u0440\u0448\u0435\u0432\u0441\u043a\u0438\u0439\u003C\/strong\u003E, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043e\u0431\u0440\u0430\u0442\u0438\u043b \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435, \u0447\u0442\u043e \u0434\u0430\u043d\u043d\u044b\u0439 \u0441\u0446\u0435\u043d\u0430\u0440\u0438\u0439 \u043d\u0435 \u043e\u0437\u043d\u0430\u0447\u0430\u0435\u0442 \u043d\u0430\u0440\u0443\u0448\u0435\u043d\u0438\u0435 \u00ab\u0413\u0430\u0437\u043f\u0440\u043e\u043c\u043e\u043c\u00bb \u0434\u043e\u0433\u043e\u0432\u043e\u0440\u043d\u044b\u0445 \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041e\u0447\u0435\u043d\u044c \u043c\u0430\u043b\u0435\u043d\u044c\u043a\u0438\u0439 \u043c\u043e\u043c\u0435\u043d\u0442, \u043d\u043e \u043e\u0447\u0435\u043d\u044c \u0432\u0430\u0436\u043d\u044b\u0439, \u0447\u0442\u043e \u043a\u043e\u043d\u0442\u0440\u0430\u043a\u0442, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0437\u0430\u043a\u043b\u044e\u0447\u0435\u043d \u043d\u0430 \u0442\u0440\u0430\u043d\u0437\u0438\u0442 \u043c\u0435\u0436\u0434\u0443 \u0022\u041d\u0430\u0444\u0442\u043e\u0433\u0430\u0437\u043e\u043c\u0022\u00a0\u0438 \u0022\u0413\u0430\u0437\u043f\u0440\u043e\u043c\u043e\u043c\u0022, \u043f\u043e\u0437\u0432\u043e\u043b\u044f\u0435\u0442 \u0022\u0413\u0430\u0437\u043f\u0440\u043e\u043c\u0443\u0022\u00a0\u0432\u043e\u043e\u0431\u0449\u0435 \u043d\u0435 \u043f\u0440\u043e\u043a\u0430\u0447\u0438\u0432\u0430\u0442\u044c \u0433\u0430\u0437. \u041f\u043e \u043f\u0440\u0438\u043d\u0446\u0438\u043f\u0443 \u0022\u0431\u0435\u0440\u0438 \u043b\u0438\u0431\u043e \u043f\u043b\u0430\u0442\u0438\u0022. \u0422\u043e \u0435\u0441\u0442\u044c, \u043e\u043d\u0438 [\u0423\u043a\u0440\u0430\u0438\u043d\u0430] \u0431\u0443\u0434\u0443\u0442 \u043f\u043b\u0430\u0442\u0438\u0442\u044c \u0437\u0430 \u0442\u0440\u0430\u043d\u0437\u0438\u0442, \u043f\u043b\u0430\u0442\u0438\u0442\u044c, \u043d\u043e \u0444\u0438\u0437\u0438\u0447\u0435\u0441\u043a\u0438 \u043d\u0435 \u043f\u0440\u043e\u043a\u0430\u0447\u0438\u0432\u0430\u0442\u044c. \u0410 \u0435\u0441\u043b\u0438 \u044d\u0442\u043e \u043f\u0440\u043e\u0438\u0437\u043e\u0439\u0434\u0435\u0442, \u0442\u043e\u0433\u0434\u0430 \u0431\u0435\u0437 \u0433\u0430\u0437\u0430 \u043e\u0441\u0442\u0430\u043d\u0435\u0442\u0441\u044f \u043f\u043e\u043b-\u0423\u043a\u0440\u0430\u0438\u043d\u044b\u00bb,\u00a0\u2014 \u0437\u0430\u044f\u0432\u0438\u043b \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0412 \u043d\u0430\u0441\u0442\u043e\u044f\u0449\u0438\u0439 \u043c\u043e\u043c\u0435\u043d\u0442, \u043e\u0431\u0440\u0430\u0442\u0438\u043b \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u0421\u043a\u0430\u0440\u0448\u0435\u0432\u0441\u043a\u0438\u0439, \u043e\u0431\u044a\u0435\u043c \u043f\u0440\u043e\u043a\u0430\u0447\u0438\u0432\u0430\u0435\u043c\u043e\u0433\u043e \u0447\u0435\u0440\u0435\u0437 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0443\u044e \u0413\u0422\u0421 \u0433\u0430\u0437\u0430, \u0434\u043e\u0432\u043e\u043b\u044c\u043d\u043e \u0441\u043a\u0440\u043e\u043c\u043d\u044b\u0439 \u2013 40 \u043c\u0438\u043b\u043b\u0438\u0430\u0440\u0434\u043e\u0432 \u043a\u0443\u0431\u043e\u043c\u0435\u0442\u0440\u043e\u0432 \u0432 \u0433\u043e\u0434. \u041f\u0440\u0438 \u044d\u0442\u043e\u043c \u00ab\u043d\u043e\u0440\u043c\u0430\u043b\u044c\u043d\u044b\u043c \u0442\u0440\u0430\u043d\u0437\u0438\u0442\u043e\u043c\u00bb \u043c\u043e\u0436\u043d\u043e \u0441\u0447\u0438\u0442\u0430\u0442\u044c \u043b\u0438\u0448\u044c 60 \u043c\u0438\u043b\u043b\u0438\u0430\u0440\u0434\u043e\u0432 \u043a\u0443\u0431\u043e\u043c\u0435\u0442\u0440\u043e\u0432 \u0433\u0430\u0437\u0430 \u0437\u0430 \u0430\u043d\u0430\u043b\u043e\u0433\u0438\u0447\u043d\u044b\u0439 \u043f\u0435\u0440\u0438\u043e\u0434 \u0438 \u0432\u044b\u0448\u0435, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u0438\u0437\u0434\u0430\u043d\u0438\u0435 \u003Ca href=\u0022https:\/\/www.politnavigator.net\/ehkonomist-kontrakt-pozvolyaet-gazpromu-ostavit-polovinu-ukrainy-bez-gaza.html\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u00ab\u041f\u043e\u043b\u0438\u0442\u041d\u0430\u0432\u0438\u0433\u0430\u0442\u043e\u0440\u00bb\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u043f\u043e\u0434\u0432\u0435\u043b \u0438\u0442\u043e\u0433, \u0447\u0442\u043e \u0420\u043e\u0441\u0441\u0438\u044f \u0443\u0436\u0435 \u043d\u0438\u043a\u043e\u0433\u0434\u0430 \u043d\u0435 \u0443\u0432\u0435\u043b\u0438\u0447\u0438\u0442 \u043e\u0431\u044a\u0435\u043c \u043f\u0440\u043e\u043a\u0430\u0447\u0438\u0432\u0430\u0435\u043c\u043e\u0433\u043e \u0433\u0430\u0437\u0430 \u0447\u0435\u0440\u0435\u0437 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0443\u044e \u0413\u0422\u0421. \u0420\u0430\u043d\u0435\u0435 \u003Ca href=\u0022https:\/\/polit.info\/560136-glava-operatora-gts-ukrainy-vozmutilsya-vysokoi-pribylyu-gazproma-v-2021-godu\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0441\u0442\u0430\u043b\u043e \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e\u003C\/a\u003E, \u0447\u0442\u043e \u0433\u043b\u0430\u0432\u0443 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0438-\u043e\u043f\u0435\u0440\u0430\u0442\u043e\u0440\u0430 \u0413\u0422\u0421 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u003Cstrong\u003E\u0421\u0435\u0440\u0433\u0435\u044f \u041c\u0430\u043a\u043e\u0433\u043e\u043d\u0430\u003C\/strong\u003E \u0443\u0434\u0438\u0432\u043b\u044f\u0435\u0442 \u0432\u044b\u0441\u043e\u043a\u0430\u044f \u043f\u0440\u0438\u0431\u044b\u043b\u044c \u00ab\u0413\u0430\u0437\u043f\u0440\u043e\u043c\u0430\u00bb \u0437\u0430 \u043f\u0435\u0440\u0432\u044b\u0435 \u0434\u0435\u0432\u044f\u0442\u044c \u043c\u0435\u0441\u044f\u0446\u0435\u0432 2021 \u0433\u043e\u0434\u0430.\u003C\/p\u003E\n","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 16:55","publicPublishDateTimestamp":1635774944,"public_publish_date":"2021-11-01T13:55:44.000000Z","authors":[{"id":148,"author":"\u0421\u0430\u043c\u0438\u0440\u0430 \u0428\u0430\u043c\u0430\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"samira-shamaeva","post_count":221}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-16357747759b5db8ca86aec04d3e8d928ed0d42672.jpeg","mainImageAuthor":"\u041d\u0410\u041a \u00ab\u041d\u0430\u0444\u0442\u043e\u0433\u0430\u0437 \u0423\u043a\u0440\u0430\u0457\u043d\u0438\u00bb","mainImageOwner":"naftogaz.com","mainImageDate":"2021-11-01T13:52:56.000000Z"},{"id":560385,"title":"\u0416\u0438\u0442\u0435\u043b\u0438 \u041d\u043e\u0432\u043e\u043a\u0443\u0437\u043d\u0435\u0446\u043a\u0430 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0438 \u043e \u0432\u044b\u0432\u043e\u0437\u0435 \u0448\u0435\u0441\u0442\u0438 \u0442\u0440\u0443\u043f\u043e\u0432 \u0438\u0437 \u043d\u0435\u043b\u0435\u0433\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0434\u043e\u043c\u0430 \u043f\u0440\u0435\u0441\u0442\u0430\u0440\u0435\u043b\u044b\u0445","postViews":"61","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"16:54","updatedTime":"16:54","link":"560385-zhiteli-novokuznecka-rasskazali-o-vyvoze-shesti-trupov-iz-nelegalnogo-doma-prestarelyh","fullLink":"https:\/\/polit.info\/560385-zhiteli-novokuznecka-rasskazali-o-vyvoze-shesti-trupov-iz-nelegalnogo-doma-prestarelyh","lead":"\u041f\u043e\u0434\u043f\u043e\u043b\u044c\u043d\u044b\u0439 \u0434\u043e\u043c \u043f\u0440\u0435\u0441\u0442\u0430\u0440\u0435\u043b\u044b\u0445 \u0444\u0443\u043d\u043a\u0446\u0438\u043e\u043d\u0438\u0440\u043e\u0432\u0430\u043b \u0432 \u043e\u0434\u043d\u043e\u043c \u0438\u0437 \u0436\u0438\u043b\u044b\u0445 \u0434\u043e\u043c\u043e\u0432. \u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u043c\u0435\u0441\u0442\u043d\u044b\u0445 \u0436\u0438\u0442\u0435\u043b\u0435\u0439, \u0442\u0443\u0434\u0430 \u043f\u0440\u0438\u0432\u043e\u0437\u0438\u043b\u0438 \u0434\u0435\u0434\u0443\u0448\u0435\u043a \u0438 \u0431\u0430\u0431\u0443\u0448\u0435\u043a, \u0430 \u0432\u044b\u0432\u043e\u0437\u0438\u043b\u0438 \u0442\u0440\u0443\u043f\u044b.","mainCategory":{"id":17963,"title":"\u041f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f","alias":"proisshestviya","description":"","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0416\u0438\u0442\u0435\u043b\u0438 \u041d\u043e\u0432\u043e\u043a\u0443\u0437\u043d\u0435\u0446\u043a\u0430 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0438 \u043e \u0432\u044b\u0432\u043e\u0437\u0435 \u0448\u0435\u0441\u0442\u0438 \u0442\u0440\u0443\u043f\u043e\u0432 \u0438\u0437 \u043d\u0435\u043b\u0435\u0433\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0434\u043e\u043c\u0430 \u043f\u0440\u0435\u0441\u0442\u0430\u0440\u0435\u043b\u044b\u0445\u0022 data-author=\u0022\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u041b\u0435\u043d\u043e\u0431\u043b\u0430\u0441\u0442\u0438\u0022 data-owner=\u0022lenobl.ru\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-21-1635774688.png\u0022 title=\u0022\u0416\u0438\u0442\u0435\u043b\u0438 \u041d\u043e\u0432\u043e\u043a\u0443\u0437\u043d\u0435\u0446\u043a\u0430 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0438 \u043e \u0432\u044b\u0432\u043e\u0437\u0435 \u0448\u0435\u0441\u0442\u0438 \u0442\u0440\u0443\u043f\u043e\u0432 \u0438\u0437 \u043d\u0435\u043b\u0435\u0433\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0434\u043e\u043c\u0430 \u043f\u0440\u0435\u0441\u0442\u0430\u0440\u0435\u043b\u044b\u0445\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e\u0434\u043f\u043e\u043b\u044c\u043d\u044b\u0439 \u0434\u043e\u043c \u043f\u0440\u0435\u0441\u0442\u0430\u0440\u0435\u043b\u044b\u0445 \u0444\u0443\u043d\u043a\u0446\u0438\u043e\u043d\u0438\u0440\u043e\u0432\u0430\u043b \u0432 \u043e\u0434\u043d\u043e\u043c \u0438\u0437 \u0436\u0438\u043b\u044b\u0445 \u0434\u043e\u043c\u043e\u0432. \u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u043c\u0435\u0441\u0442\u043d\u044b\u0445 \u0436\u0438\u0442\u0435\u043b\u0435\u0439, \u0442\u0443\u0434\u0430 \u043f\u0440\u0438\u0432\u043e\u0437\u0438\u043b\u0438 \u0434\u0435\u0434\u0443\u0448\u0435\u043a \u0438 \u0431\u0430\u0431\u0443\u0448\u0435\u043a, \u0430 \u0432\u044b\u0432\u043e\u0437\u0438\u043b\u0438 \u0442\u0440\u0443\u043f\u044b.\u003C\/p\u003E\n\u003Cp\u003E\u0422\u0430\u043a \u043d\u0430\u0437\u044b\u0432\u0430\u0435\u043c\u044b\u0439 \u043f\u0430\u043d\u0441\u0438\u043e\u043d\u0430\u0442 \u0434\u043b\u044f \u043f\u0440\u0435\u0441\u0442\u0430\u0440\u0435\u043b\u044b\u0445 \u0440\u0430\u0441\u043f\u043e\u043b\u0430\u0433\u0430\u043b\u0441\u044f \u0432 \u043c\u043d\u043e\u0433\u043e\u044d\u0442\u0430\u0436\u043a\u0435 \u0432 \u041e\u0440\u0434\u0436\u043e\u043d\u0438\u043a\u0438\u0434\u0437\u0435\u0432\u0441\u043a\u043e\u043c \u0440\u0430\u0439\u043e\u043d\u0435. \u041e\u0434\u043d\u0430 \u0438\u0437 \u0436\u0438\u0442\u0435\u043b\u044c\u043d\u0438\u0446 \u041d\u043e\u0432\u043e\u043a\u0443\u0437\u043d\u0435\u0446\u043a\u0430 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0430 \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b\u0443 \u003Ca href=\u0022https:\/\/360tv.ru\/news\/crime\/babushek-i-dedushek-privozjat-a-potom-vynosjat-pokojnikov-zhiteli-novokuznetska-rasskazali-o-strannom-dome-prestarelyh\/\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u00ab360\u00bb\u003C\/a\u003E, \u0447\u0442\u043e \u0442\u0430\u043a \u0441\u0442\u0440\u0430\u043d\u043d\u043e\u0435 \u0437\u0430\u0432\u0435\u0434\u0435\u043d\u0438\u0435 \u043d\u0430\u0447\u0430\u043b\u043e \u0440\u0430\u0431\u043e\u0442\u0430\u0442\u044c \u043f\u0440\u0438\u043c\u0435\u0440\u043d\u043e \u0441 5 \u043e\u043a\u0442\u044f\u0431\u0440\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u0416\u0435\u043d\u0449\u0438\u043d\u0430 \u0432\u0438\u0434\u0435\u043b\u0430, \u043a\u0430\u043a \u043f\u043e\u0436\u0438\u043b\u044b\u0445 \u043b\u044e\u0434\u0435\u0439 \u043f\u0440\u0438\u0432\u043e\u0437\u0438\u043b\u0438 \u043d\u0430 \u043c\u0430\u0448\u0438\u043d\u0430\u0445. \u0422\u0430\u043a\u0436\u0435 \u0441\u044e\u0434\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0440\u0430\u0437 \u043f\u0440\u0438\u0435\u0437\u0436\u0430\u043b\u0430 \u043f\u043e\u043b\u0438\u0446\u0438\u044f, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043e\u043f\u0438\u0441\u044b\u0432\u0430\u043b\u0430 \u043a\u0432\u0430\u0440\u0442\u0438\u0440\u0443. \u0422\u0435\u043b\u0430 \u043b\u044e\u0434\u0435\u0439 \u0432 \u0447\u0435\u0440\u043d\u044b\u0445 \u043c\u0435\u0448\u043a\u0430\u0445 \u0443\u0432\u043e\u0437\u0438\u043b\u0438 \u043d\u0430 \u043a\u0430\u0442\u0430\u0444\u0430\u043b\u043a\u0435. \u041f\u043e \u0435\u0435 \u043f\u043e\u0434\u0441\u0447\u0435\u0442\u0430\u043c, \u0438\u0437 \u043f\u043e\u0434\u043f\u043e\u043b\u044c\u043d\u043e\u0433\u043e \u0434\u043e\u043c\u0430 \u043f\u0440\u0435\u0441\u0442\u0430\u0440\u0435\u043b\u044b\u0445 \u0432\u044b\u0432\u0435\u0437\u043b\u0438 \u0448\u0435\u0441\u0442\u044c \u0442\u0440\u0443\u043f\u043e\u0432. \u042d\u0442\u0443 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u043b\u0430 \u0438 \u0434\u0440\u0443\u0433\u0430\u044f \u0436\u0438\u0442\u0435\u043b\u044c\u043d\u0438\u0446\u0430 \u0434\u043e\u043c\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0442\u043c\u0435\u0447\u0430\u0435\u0442\u0441\u044f, \u0447\u0442\u043e \u0441\u0442\u0430\u0440\u0448\u0438\u0439 \u043f\u043e \u0434\u043e\u043c\u0443 \u043d\u0435 \u043e\u0441\u0432\u0435\u0434\u043e\u043c\u043b\u0435\u043d, \u043a\u043e\u043c\u0443 \u043f\u0440\u0438\u043d\u0430\u0434\u043b\u0435\u0436\u0438\u0442 \u044d\u0442\u0430 \u043a\u0432\u0430\u0440\u0442\u0438\u0440\u0430. \u041a\u0441\u0442\u0430\u0442\u0438 \u043d\u0435\u043b\u0435\u0433\u0430\u043b\u044c\u043d\u043e\u0435 \u0437\u0430\u0432\u0435\u0434\u0435\u043d\u0438\u0435 \u043d\u0430\u0445\u043e\u0434\u0438\u043b\u043e\u0441\u044c \u0432 \u0447\u0435\u0442\u044b\u0440\u0435\u0445\u043a\u043e\u043c\u043d\u0430\u0442\u043d\u043e\u0439 \u043a\u0432\u0430\u0440\u0442\u0438\u0440\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0423 \u0421\u041a \u0420\u0424 \u043f\u043e \u041a\u0435\u043c\u0435\u0440\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u043d\u0430\u0437\u043d\u0430\u0447\u0438\u043b\u043e \u0434\u043e\u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u0443\u044e \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0443 \u0432 \u0441\u0432\u044f\u0437\u0438 \u0441 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f\u043c\u0438 \u0421\u041c\u0418 \u043e \u043d\u0435\u043b\u0435\u0433\u0430\u043b\u044c\u043d\u043e\u043c \u0434\u043e\u043c\u0435 \u043f\u0440\u0435\u0441\u0442\u0430\u0440\u0435\u043b\u044b\u0445.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 16:54","publicPublishDateTimestamp":1635774850,"public_publish_date":"2021-11-01T13:54:10.000000Z","authors":[{"id":314,"author":"\u0418\u0440\u0438\u043d\u0430 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"irina-bolshunova","post_count":7305}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-21-1635774688.png","mainImageAuthor":"\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u041b\u0435\u043d\u043e\u0431\u043b\u0430\u0441\u0442\u0438","mainImageOwner":"lenobl.ru","mainImageDate":"2021-11-01T13:54:10.000000Z"},{"id":560339,"title":"\u0428\u043a\u043e\u043b\u044c\u043d\u044b\u0435 \u0433\u043e\u0434\u044b \u0447\u0443\u0434\u0435\u0441\u043d\u044b\u0435. \u0412 \u0413\u043e\u0441\u0434\u0443\u043c\u0435 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u0438 \u0437\u0430\u043c\u0435\u043d\u0438\u0442\u044c \u0442\u0440\u0443\u0434\u043e\u0432\u044b\u0445 \u043c\u0438\u0433\u0440\u0430\u043d\u0442\u043e\u0432 \u0434\u0435\u0442\u044c\u043c\u0438","postViews":"41","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"16:46","updatedTime":"16:46","link":"560339-shkolnye-gody-chudesnye-v-gosdume-predlozhili-zamenit-trudovykh-migrantov-detmi","fullLink":"https:\/\/polit.info\/560339-shkolnye-gody-chudesnye-v-gosdume-predlozhili-zamenit-trudovykh-migrantov-detmi","lead":"\u0414\u0435\u0442\u0441\u043a\u0438\u0439 \u043e\u043c\u0431\u0443\u0434\u0441\u043c\u0435\u043d \u0438\u0437 \u0422\u0430\u0442\u0430\u0440\u0441\u0442\u0430\u043d\u0430 \u0418\u0440\u0438\u043d\u0430 \u0412\u043e\u043b\u044b\u043d\u0435\u0446 \u0438 \u0433\u043b\u0430\u0432\u0430 \u041f\u0440\u043e\u0444\u0441\u043e\u044e\u0437\u0430 \u0442\u0440\u0443\u0434\u044f\u0449\u0438\u0445\u0441\u044f \u043c\u0438\u0433\u0440\u0430\u043d\u0442\u043e\u0432 \u0420\u0435\u043d\u0430\u0442 \u041a\u0430\u0440\u0438\u043c\u043e\u0432 \u043e\u0446\u0435\u043d\u0438\u043b\u0438 \u0438\u0434\u0435\u044e \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u0430 \u0414\u0435\u043d\u0438\u0441\u0430 \u041c\u0430\u0439\u0434\u0430\u043d\u043e\u0432\u0430 \u043e \u0437\u0430\u043c\u0435\u043d\u0435 \u0433\u0430\u0441\u0442\u0430\u0440\u0431\u0430\u0439\u0442\u0435\u0440\u043e\u0432 \u0448\u043a\u043e\u043b\u044c\u043d\u0438\u043a\u0430\u043c\u0438.","mainCategory":{"id":118,"title":"\u0420\u043e\u0441\u0441\u0438\u044f","alias":"russia","description":"\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0428\u043a\u043e\u043b\u044c\u043d\u044b\u0435 \u0433\u043e\u0434\u044b \u0447\u0443\u0434\u0435\u0441\u043d\u044b\u0435. \u0412 \u0420\u043e\u0441\u0441\u0438\u0438 \u0445\u043e\u0442\u044f\u0442 \u0437\u0430\u0431\u0440\u0430\u0442\u044c \u0440\u0430\u0431\u043e\u0442\u0443 \u0443 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u0446\u0435\u0432 \u0438 \u043e\u0442\u0434\u0430\u0442\u044c \u0435\u0435 \u0434\u0435\u0442\u044f\u043c\u0022 data-author=\u0022\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u041a\u0430\u0440\u0435\u043b\u0438\u044f\u0022 data-owner=\u0022vk.com\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-1635769338791bd7ded9019cbf3aacb451be3fa033.jpeg\u0022 title=\u0022\u0428\u043a\u043e\u043b\u044c\u043d\u044b\u0435 \u0433\u043e\u0434\u044b \u0447\u0443\u0434\u0435\u0441\u043d\u044b\u0435. \u0412 \u0420\u043e\u0441\u0441\u0438\u0438 \u0445\u043e\u0442\u044f\u0442 \u0437\u0430\u0431\u0440\u0430\u0442\u044c \u0440\u0430\u0431\u043e\u0442\u0443 \u0443 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u0446\u0435\u0432 \u0438 \u043e\u0442\u0434\u0430\u0442\u044c \u0435\u0435 \u0434\u0435\u0442\u044f\u043c\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0423\u043f\u043e\u043b\u043d\u043e\u043c\u043e\u0447\u0435\u043d\u043d\u044b\u0439 \u043f\u043e \u043f\u0440\u0430\u0432\u0430\u043c \u0440\u0435\u0431\u0435\u043d\u043a\u0430 \u0432 \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0435 \u0422\u0430\u0442\u0430\u0440\u0441\u0442\u0430\u043d, \u043e\u0441\u043d\u043e\u0432\u0430\u0442\u0435\u043b\u044c \u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0440\u043e\u0434\u0438\u0442\u0435\u043b\u044c\u0441\u043a\u043e\u0433\u043e \u043a\u043e\u043c\u0438\u0442\u0435\u0442\u0430 \u003Cstrong\u003E\u0418\u0440\u0438\u043d\u0430 \u0412\u043e\u043b\u044b\u043d\u0435\u0446 \u003C\/strong\u003E\u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0430\u043b\u0430 \u0438\u0434\u0435\u044e \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u0430 \u0413\u043e\u0441\u0434\u0443\u043c\u044b VIII \u0441\u043e\u0437\u044b\u0432\u0430, \u043f\u0435\u0432\u0446\u0430\u00a0\u003Cstrong\u003E\u0414\u0435\u043d\u0438\u0441\u0430 \u041c\u0430\u0439\u0434\u0430\u043d\u043e\u0432\u0430\u003C\/strong\u003E \u043e \u0441\u043e\u0437\u0434\u0430\u043d\u0438\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0435\u0434\u0438\u043d\u043e\u0439 \u0431\u0430\u0437\u044b \u0432\u0430\u043a\u0430\u043d\u0441\u0438\u0439 \u0434\u043b\u044f \u043d\u0435\u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e\u043b\u0435\u0442\u043d\u0438\u0445. \u041d\u0430\u0440\u043e\u0434\u043d\u044b\u0439 \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u0438\u043a \u043e\u0442\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e \u0440\u0435\u0435\u0441\u0442\u0440 \u043f\u0440\u0438\u0437\u0432\u0430\u043d \u0432 \u043f\u0435\u0440\u0432\u0443\u044e \u043e\u0447\u0435\u0440\u0435\u0434\u044c \u0437\u0430\u0449\u0438\u0442\u0438\u0442\u044c \u043f\u043e\u0434\u0440\u043e\u0441\u0442\u043a\u043e\u0432 \u043e\u0442 \u043d\u0435\u0434\u043e\u0431\u0440\u043e\u0441\u043e\u0432\u0435\u0441\u0442\u043d\u044b\u0445 \u0440\u0430\u0431\u043e\u0442\u043e\u0434\u0430\u0442\u0435\u043b\u0435\u0439.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041e\u0447\u0435\u043d\u044c \u0445\u043e\u0440\u043e\u0448\u0430\u044f \u0438\u0434\u0435\u044f. \u041a\u043e \u043c\u043d\u0435, \u043a\u0430\u043a \u043a \u0434\u0435\u0442\u0441\u043a\u043e\u043c\u0443 \u043e\u043c\u0431\u0443\u0434\u0441\u043c\u0435\u043d\u0443, \u0447\u0430\u0441\u0442\u043e \u043e\u0431\u0440\u0430\u0449\u0430\u044e\u0442\u0441\u044f \u0438 \u0434\u0435\u0442\u0438, \u0438 \u0440\u043e\u0434\u0438\u0442\u0435\u043b\u0438, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0434\u0430\u0436\u0435 \u043f\u0440\u0438 \u0437\u0430\u043a\u043b\u044e\u0447\u0435\u043d\u043d\u043e\u043c \u0442\u0440\u0443\u0434\u043e\u0432\u043e\u043c \u0434\u043e\u0433\u043e\u0432\u043e\u0440\u0435 \u043d\u0435 \u043c\u043e\u0433\u0443\u0442 \u0434\u043e\u0431\u0438\u0442\u044c\u0441\u044f \u043e\u043f\u043b\u0430\u0442\u044b \u0442\u0440\u0443\u0434\u0430. \u0420\u0435\u0435\u0441\u0442\u0440 \u043c\u043e\u0436\u043d\u043e \u0441\u043e\u0432\u043c\u0435\u0441\u0442\u0438\u0442\u044c \u0441\u043e \u0441\u043b\u0443\u0436\u0431\u043e\u0439 \u0437\u0430\u043d\u044f\u0442\u043e\u0441\u0442\u0438, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043c\u043e\u0433\u043b\u0430 \u0431\u044b \u043a\u043e\u043e\u0440\u0434\u0438\u043d\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f \u043c\u0435\u0436\u0434\u0443 \u0440\u0430\u0431\u043e\u0442\u043e\u0434\u0430\u0442\u0435\u043b\u044f\u043c\u0438 \u0438 \u0448\u043a\u043e\u043b\u044c\u043d\u0438\u043a\u0430\u043c\u0438\u00bb, \u2014 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b\u0430 \u0412\u043e\u043b\u044b\u043d\u0435\u0446.\u00a0\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0412 \u0442\u043e \u0436\u0435 \u0432\u0440\u0435\u043c\u044f \u0441\u043e\u0431\u0435\u0441\u0435\u0434\u043d\u0438\u0446\u0430 \u00ab\u041f\u0421\u00bb \u043f\u043e\u0441\u0442\u0430\u0432\u0438\u043b\u0430 \u043f\u043e\u0434 \u0441\u043e\u043c\u043d\u0435\u043d\u0438\u0435 \u0435\u0449\u0435 \u043e\u0434\u043d\u0443 \u0438\u043d\u0438\u0446\u0438\u0430\u0442\u0438\u0432\u0443 \u041c\u0430\u0439\u0434\u0430\u043d\u043e\u0432\u0430, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u003Ca href=\u0022https:\/\/polit.info\/560354-deputat-gosdumy-maidanov-predlozhil-legalizovat-v-rossii-ponyatie-detskii-trud\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043f\u0440\u0435\u0434\u043f\u043e\u043b\u0430\u0433\u0430\u0435\u0442\u003C\/a\u003E \u0437\u0430\u043a\u0440\u0435\u043f\u043b\u0435\u043d\u0438\u0435 \u0432 \u0422\u0440\u0443\u0434\u043e\u0432\u043e\u043c \u043a\u043e\u0434\u0435\u043a\u0441\u0435 \u0442\u0435\u0440\u043c\u0438\u043d\u0430 \u00ab\u0434\u0435\u0442\u0441\u043a\u0438\u0439 \u0442\u0440\u0443\u0434\u00bb. \u041f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u043e\u043c\u0431\u0443\u0434\u0441\u043c\u0435\u043d\u0430, \u0432 \u044d\u0442\u043e\u043c \u043d\u0435\u0442 \u043f\u0440\u0438\u043d\u0446\u0438\u043f\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e\u0441\u0442\u0438, \u043f\u043e\u0441\u043a\u043e\u043b\u044c\u043a\u0443 \u043d\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u0448\u043d\u0438\u0439 \u0434\u0435\u043d\u044c \u0432 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u043c \u0437\u0430\u043a\u043e\u043d\u043e\u0434\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435 \u0443\u0436\u0435 \u0435\u0441\u0442\u044c \u043f\u043e\u043d\u044f\u0442\u0438\u0435 \u00ab\u0442\u0440\u0443\u0434\u043e\u0443\u0441\u0442\u0440\u043e\u0439\u0441\u0442\u0432\u043e \u043d\u0435\u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e\u043b\u0435\u0442\u043d\u0438\u0445\u00bb. \u041e\u043d\u043e, \u043f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0412\u043e\u043b\u044b\u043d\u0435\u0446,\u00a0\u0438\u043c\u0435\u0435\u0442 \u0442\u043e\u0442 \u0436\u0435 \u0441\u043c\u044b\u0441\u043b, \u043d\u043e \u043f\u0440\u0438 \u044d\u0442\u043e\u043c \u0437\u0432\u0443\u0447\u0438\u0442 \u0431\u043e\u043b\u0435\u0435 \u00ab\u043d\u0435\u0439\u0442\u0440\u0430\u043b\u044c\u043d\u043e\u00bb\u00a0\u0438 \u043d\u0435 \u0432\u044b\u0437\u044b\u0432\u0430\u0435\u0442 \u0430\u0441\u0441\u043e\u0446\u0438\u0430\u0446\u0438\u0439 \u0441 \u044d\u043a\u0441\u043f\u043b\u0443\u0430\u0442\u0430\u0446\u0438\u0435\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0428\u043a\u043e\u043b\u044c\u043d\u044b\u0435 \u0433\u043e\u0434\u044b \u0447\u0443\u0434\u0435\u0441\u043d\u044b\u0435. \u0412 \u0420\u043e\u0441\u0441\u0438\u0438 \u0445\u043e\u0442\u044f\u0442 \u0437\u0430\u0431\u0440\u0430\u0442\u044c \u0440\u0430\u0431\u043e\u0442\u0443 \u0443 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u0446\u0435\u0432 \u0438 \u043e\u0442\u0434\u0430\u0442\u044c \u0435\u0435 \u0434\u0435\u0442\u044f\u043c\u0022 data-author=\u0022\u0418\u0440\u0438\u043d\u0430 \u0412\u043e\u043b\u044b\u043d\u0435\u0446\u0022 data-owner=\u0022vk.com\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-1635769598986f4f9b30b867363d950aaffaa8d66b.jpeg\u0022 title=\u0022\u0428\u043a\u043e\u043b\u044c\u043d\u044b\u0435 \u0433\u043e\u0434\u044b \u0447\u0443\u0434\u0435\u0441\u043d\u044b\u0435. \u0412 \u0420\u043e\u0441\u0441\u0438\u0438 \u0445\u043e\u0442\u044f\u0442 \u0437\u0430\u0431\u0440\u0430\u0442\u044c \u0440\u0430\u0431\u043e\u0442\u0443 \u0443 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u0446\u0435\u0432 \u0438 \u043e\u0442\u0434\u0430\u0442\u044c \u0435\u0435 \u0434\u0435\u0442\u044f\u043c\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u041c\u0430\u0439\u0434\u0430\u043d\u043e\u0432 \u0441\u0447\u0438\u0442\u0430\u0435\u0442, \u0447\u0442\u043e \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u043d\u044b\u0435 \u0438\u043c \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0432 \u0441\u043e\u0432\u043e\u043a\u0443\u043f\u043d\u043e\u0441\u0442\u0438 \u043f\u043e\u0437\u0432\u043e\u043b\u044f\u0442 \u0441\u0442\u0440\u0430\u043d\u0435 \u0447\u0430\u0441\u0442\u0438\u0447\u043d\u043e \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u0443\u0441\u043b\u0443\u0433 \u043c\u0438\u0433\u0440\u0430\u043d\u0442\u043e\u0432. \u0421 \u044d\u0442\u0438\u043c \u0412\u043e\u043b\u044b\u043d\u0435\u0446 \u0442\u043e\u0436\u0435 \u043d\u0435 \u0441\u043e\u0433\u043b\u0430\u0441\u0438\u043b\u0430\u0441\u044c.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0417\u0430\u043c\u0435\u043d\u0438\u0442 \u043b\u0438 \u0442\u0440\u0443\u0434\u043e\u0443\u0441\u0442\u0440\u043e\u0439\u0441\u0442\u0432\u043e \u043d\u0435\u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e\u043b\u0435\u0442\u043d\u0438\u0445 \u043c\u0438\u0433\u0440\u0430\u043d\u0442\u043e\u0432? \u041d\u0435\u0442. \u041b\u0438\u0448\u044c \u0447\u0430\u0441\u0442\u0438\u0447\u043d\u043e. \u0414\u043b\u044f \u0440\u0435\u0448\u0435\u043d\u0438\u044f \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u044b \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e \u043f\u043e\u0432\u044b\u0448\u0430\u0442\u044c \u0437\u0430\u0440\u043f\u043b\u0430\u0442\u0443, \u0447\u0442\u043e\u0431\u044b \u0440\u043e\u0441\u0441\u0438\u044f\u043d\u0435 \u0441\u0430\u043c\u0438 \u0437\u0430\u0445\u043e\u0442\u0435\u043b\u0438 \u0432\u044b\u043f\u043e\u043b\u043d\u044f\u0442\u044c \u0442\u0443 \u0440\u0430\u0431\u043e\u0442\u0443, \u043d\u0430 \u043a\u043e\u0442\u043e\u0440\u0443\u044e \u0441\u0435\u0433\u043e\u0434\u043d\u044f \u0433\u043e\u0442\u043e\u0432\u044b \u0442\u043e\u043b\u044c\u043a\u043e \u0442\u0440\u0443\u0434\u043e\u0432\u044b\u0435 \u043c\u0438\u0433\u0440\u0430\u043d\u0442\u044b. \u0412\u0441\u0435-\u0442\u0430\u043a\u0438 \u0440\u0435\u0431\u0435\u043d\u043e\u043a \u0434\u043e\u043b\u0436\u0435\u043d \u0431\u044b\u0442\u044c \u0440\u0435\u0431\u0435\u043d\u043a\u043e\u043c. \u0414\u0435\u0442\u0441\u0442\u0432\u043e \u043d\u0430 \u0442\u043e \u0438 \u0434\u0430\u043d\u043e, \u0447\u0442\u043e\u0431\u044b \u0443\u0447\u0438\u0442\u044c\u0441\u044f, \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u0442\u044c\u0441\u044f, \u043a\u0430\u043a \u043b\u0438\u0447\u043d\u043e\u0441\u0442\u044c\u00bb, \u2014\u00a0\u0440\u0430\u0441\u0441\u0443\u0434\u0438\u043b\u0430 \u0443\u043f\u043e\u043b\u043d\u043e\u043c\u043e\u0447\u0435\u043d\u043d\u044b\u0439 \u043f\u043e \u043f\u0440\u0430\u0432\u0430\u043c \u0440\u0435\u0431\u0435\u043d\u043a\u0430.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041c\u0435\u0436\u0434\u0443 \u0442\u0435\u043c\u00a0\u043f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u044c \u041f\u0440\u043e\u0444\u0441\u043e\u044e\u0437\u0430 \u0442\u0440\u0443\u0434\u044f\u0449\u0438\u0445\u0441\u044f \u043c\u0438\u0433\u0440\u0430\u043d\u0442\u043e\u0432 \u003Cstrong\u003E\u0420\u0435\u043d\u0430\u0442 \u041a\u0430\u0440\u0438\u043c\u043e\u0432 \u003C\/strong\u003E\u043e\u0442\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e \u0440\u0430\u0431\u043e\u0447\u0438\u0435 \u0440\u0443\u043a\u0438 \u043c\u0438\u0433\u0440\u0430\u043d\u0442\u043e\u0432 \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e \u0437\u0430\u043c\u0435\u043d\u044f\u0442\u044c \u0432 \u043f\u0435\u0440\u0432\u0443\u044e \u043e\u0447\u0435\u0440\u0435\u0434\u044c \u043d\u0435 \u0448\u043a\u043e\u043b\u044c\u043d\u0438\u043a\u0430\u043c\u0438, \u0430 \u043c\u043e\u043b\u043e\u0434\u0435\u0436\u044c\u044e \u043f\u043e\u0441\u0442\u0430\u0440\u0448\u0435, \u0432 \u0447\u0430\u0441\u0442\u043d\u043e\u0441\u0442\u0438, \u0443\u0447\u0430\u0449\u0438\u043c\u0438\u0441\u044f \u0441\u0441\u0443\u0437\u043e\u0432 \u0438 \u0432\u0443\u0437\u043e\u0432. \u041f\u0440\u0438 \u044d\u0442\u043e\u043c \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u0446\u0435\u0432 \u043d\u0430 \u0440\u044b\u043d\u043a\u0435 \u0442\u0440\u0443\u0434\u0430 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e\u043a\u0430 \u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u0441\u043e\u0431\u0435\u0441\u0435\u0434\u043d\u0438\u043a \u00ab\u041f\u0421\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0428\u043a\u043e\u043b\u044c\u043d\u044b\u0435 \u0433\u043e\u0434\u044b \u0447\u0443\u0434\u0435\u0441\u043d\u044b\u0435. \u0412 \u0420\u043e\u0441\u0441\u0438\u0438 \u0445\u043e\u0442\u044f\u0442 \u0437\u0430\u0431\u0440\u0430\u0442\u044c \u0440\u0430\u0431\u043e\u0442\u0443 \u0443 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u0446\u0435\u0432 \u0438 \u043e\u0442\u0434\u0430\u0442\u044c \u0435\u0435 \u0434\u0435\u0442\u044f\u043c\u0022 data-author=\u0022\u041e\u043b\u044c\u0433\u0430 \u041a\u043e\u0441\u0442\u0440\u043e\u043c\u0438\u043d\u0430 \u0022 data-owner=\u0022\u041d\u0435\u0432\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-1635769714SRyOGm0yVfqMXP8VlhYj15pJUy6ISTqYbPZcPYR9.jpeg\u0022 title=\u0022\u0428\u043a\u043e\u043b\u044c\u043d\u044b\u0435 \u0433\u043e\u0434\u044b \u0447\u0443\u0434\u0435\u0441\u043d\u044b\u0435. \u0412 \u0420\u043e\u0441\u0441\u0438\u0438 \u0445\u043e\u0442\u044f\u0442 \u0437\u0430\u0431\u0440\u0430\u0442\u044c \u0440\u0430\u0431\u043e\u0442\u0443 \u0443 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u0446\u0435\u0432 \u0438 \u043e\u0442\u0434\u0430\u0442\u044c \u0435\u0435 \u0434\u0435\u0442\u044f\u043c\u0022\u003E\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0416\u0435\u043b\u0430\u0442\u0435\u043b\u044c\u043d\u043e \u043e\u0431\u0445\u043e\u0434\u0438\u0442\u044c\u0441\u044f \u0431\u0435\u0437 \u043c\u0438\u0433\u0440\u0430\u043d\u0442\u043e\u0432 \u043b\u044e\u0431\u043e\u043c\u0443 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0443. \u042d\u0442\u043e, \u043c\u043d\u0435 \u043a\u0430\u0436\u0435\u0442\u0441\u044f, \u0431\u0430\u0437\u0430 \u0442\u0430\u043a\u0430\u044f. \u041d\u043e, \u043a \u0441\u043e\u0436\u0430\u043b\u0435\u043d\u0438\u044e, \u0432 \u0441\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438 \u044d\u0442\u043e \u043d\u0435 \u0442\u0430\u043a. \u0412\u043e-\u043f\u0435\u0440\u0432\u044b\u0445, \u0434\u0435\u043c\u043e\u0433\u0440\u0430\u0444\u0438\u0447\u0435\u0441\u043a\u0438 \u0420\u0424 \u043d\u0430\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u0432 \u043e\u0447\u0435\u043d\u044c \u0442\u0440\u0430\u0433\u0438\u0447\u043d\u043e\u043c \u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0438. \u0412\u043e-\u0432\u0442\u043e\u0440\u044b\u0445, \u0443 \u043d\u0430\u0441 \u0441\u0435\u0439\u0447\u0430\u0441 \u0440\u044b\u043d\u043e\u0447\u043d\u0430\u044f \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430, \u043f\u043e\u044d\u0442\u043e\u043c\u0443 \u043c\u043d\u043e\u0433\u0438\u0435 \u043c\u043e\u0433\u0443\u0442 \u043d\u0435 \u0440\u0430\u0431\u043e\u0442\u0430\u0442\u044c. \u041d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, \u0431\u044b\u0442\u044c \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u043a\u043e\u043c \u043a\u0430\u0444\u0435. \u0423 \u0432\u043b\u0430\u0441\u0442\u0438 \u043d\u0435\u0442 \u0440\u044b\u0447\u0430\u0433\u043e\u0432, \u0447\u0442\u043e\u0431\u044b \u043f\u0440\u0438\u0432\u043b\u0435\u0447\u044c \u0442\u0430\u043a\u0438\u0445 \u043b\u044e\u0434\u0435\u0439 \u043a \u0440\u0430\u0431\u043e\u0442\u0435\u00bb, \u2014 \u043f\u043e\u044f\u0441\u043d\u0438\u043b \u041a\u0430\u0440\u0438\u043c\u043e\u0432.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041d\u0435\u0441\u043c\u043e\u0442\u0440\u044f \u043d\u0430 \u044d\u0442\u043e, \u0438\u0434\u0435\u044e \u043f\u0440\u0438\u0432\u043b\u0435\u043a\u0430\u0442\u044c \u0448\u043a\u043e\u043b\u044c\u043d\u0438\u043a\u043e\u0432 \u043a \u0440\u0430\u0431\u043e\u0442\u0435, \u0433\u043b\u0430\u0432\u0430 \u043f\u0440\u043e\u0444\u0441\u043e\u044e\u0437\u0430 \u043e\u0446\u0435\u043d\u0438\u043b \u043f\u043e\u043b\u043e\u0436\u0438\u0442\u0435\u043b\u044c\u043d\u043e. \u041e\u0434\u043d\u0430\u043a\u043e \u043e\u043d \u043f\u043e\u044f\u0441\u043d\u0438\u043b, \u0447\u0442\u043e\u00a0\u044d\u0442\u043e \u0434\u043e\u043b\u0436\u043d\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u0442\u044c \u0431\u0435\u0437 \u0443\u0449\u0435\u0440\u0431\u0430 \u0443\u0447\u0435\u0431\u043d\u043e\u043c\u0443 \u043f\u0440\u043e\u0446\u0435\u0441\u0441\u0443.\u003C\/p\u003E\n","type_id":"2","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 16:46","publicPublishDateTimestamp":1635774383,"public_publish_date":"2021-11-01T13:46:23.000000Z","authors":[{"id":337,"author":"\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u041b\u0430\u043a\u043c\u0430\u043d","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"","post_count":665}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-1635769338791bd7ded9019cbf3aacb451be3fa033.jpeg","mainImageAuthor":"\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u041a\u0430\u0440\u0435\u043b\u0438\u044f","mainImageOwner":"vk.com","mainImageDate":"2021-11-01T12:22:18.000000Z"},{"id":560383,"title":"\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u0424 \u041f\u0443\u0442\u0438\u043d \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043e \u0441\u043b\u043e\u0436\u043d\u043e\u0439 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438\u0437-\u0437\u0430 COVID-19","postViews":"1003","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"16:44","updatedTime":"16:44","link":"560383-prezident-rf-putin-soobshchil-o-slozhnoi-situacii-v-rossii-iz-za-covid-19","fullLink":"https:\/\/polit.info\/560383-prezident-rf-putin-soobshchil-o-slozhnoi-situacii-v-rossii-iz-za-covid-19","lead":"\u041a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043d\u0430\u044f \u0438\u043d\u0444\u0435\u043a\u0446\u0438\u044f \u0441\u043e\u0437\u0434\u0430\u043b\u0430 \u0441\u043b\u043e\u0436\u043d\u0443\u044e \u044d\u043f\u0438\u0434\u0435\u043c\u0438\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u0432 \u0420\u043e\u0441\u0441\u0438\u0438, \u0437\u0430\u044f\u0432\u0438\u043b \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0441\u0442\u0440\u0430\u043d\u044b \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u0424 \u041f\u0443\u0442\u0438\u043d \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043e \u0441\u043b\u043e\u0436\u043d\u043e\u0439 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438\u0437-\u0437\u0430 COVID-19\u0022 data-author=\u0022\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 data-owner=\u0022kremlin.ru\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-375-1635773883.jpeg\u0022 title=\u0022\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u0424 \u041f\u0443\u0442\u0438\u043d \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043e \u0441\u043b\u043e\u0436\u043d\u043e\u0439 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438\u0437-\u0437\u0430 COVID-19\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043d\u0430\u044f \u0438\u043d\u0444\u0435\u043a\u0446\u0438\u044f \u0441\u043e\u0437\u0434\u0430\u043b\u0430 \u0441\u043b\u043e\u0436\u043d\u0443\u044e \u044d\u043f\u0438\u0434\u0435\u043c\u0438\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u0432 \u0420\u043e\u0441\u0441\u0438\u0438, \u0437\u0430\u044f\u0432\u0438\u043b \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0441\u0442\u0440\u0430\u043d\u044b \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d.\u003C\/p\u003E\n\u003Cp\u003E\u0412 \u043f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a 1 \u043d\u043e\u044f\u0431\u0440\u044f \u0433\u043b\u0430\u0432\u0430 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u043e\u0431\u0441\u0443\u0434\u0438\u043b \u0441\u043b\u043e\u0436\u0438\u0432\u0448\u0443\u044e\u0441\u044f \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u043f\u043e COVID-19 \u0441 \u043f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u0435\u043c \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u041c\u0438\u0445\u0430\u0438\u043b\u043e\u043c \u041c\u0438\u0448\u0443\u0441\u0442\u0438\u043d\u044b\u043c, \u0432\u0438\u0446\u0435-\u043f\u0440\u0435\u043c\u044c\u0435\u0440\u043e\u043c \u0422\u0430\u0442\u044c\u044f\u043d\u043e\u0439 \u0413\u043e\u043b\u0438\u043a\u043e\u0432\u043e\u0439 \u0438 \u0433\u043b\u0430\u0432\u043e\u0439 \u041c\u0438\u043d\u0437\u0434\u0440\u0430\u0432\u0430 \u041c\u0438\u0445\u0430\u0438\u043b\u043e\u043c \u041c\u0443\u0440\u0430\u0448\u043a\u043e. \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u0424 \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u0442\u0435\u043a\u0443\u0449\u0443\u044e \u043e\u0431\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0443 \u0441\u043b\u043e\u0436\u043d\u043e\u0439.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0423 \u043d\u0430\u0441 \u043e\u0447\u0435\u043d\u044c \u0441\u043b\u043e\u0436\u043d\u0430\u044f \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u0432 \u0441\u0442\u0440\u0430\u043d\u0435 \u0441\u043a\u043b\u0430\u0434\u044b\u0432\u0430\u0435\u0442\u0441\u044f. 40 \u0442\u044b\u0441., \u0431\u043e\u043b\u044c\u0448\u0435 40 \u0442\u044b\u0441. \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0448\u0438\u0445 (\u0437\u0430 \u0441\u0443\u0442\u043a\u0438). \u0422\u0430\u043a\u043e\u0433\u043e \u043d\u0438\u043a\u043e\u0433\u0434\u0430 \u043d\u0435 \u0431\u044b\u043b\u043e\u00bb, \u2014 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u043e\u0432\u0438\u0447.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u043e \u0434\u0430\u043d\u043d\u044b\u043c \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u0441\u0442\u0430\u0442\u0438\u0441\u0442\u0438\u043a\u0438 \u0444\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0448\u0442\u0430\u0431\u0430 \u043f\u043e \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0430\u0435\u043c\u043e\u0441\u0442\u0438 \u0438 \u0432\u044b\u0437\u0434\u043e\u0440\u043e\u0432\u043b\u0435\u043d\u0438\u044f \u043e\u0442 COVID-19, \u043d\u0430 1 \u043d\u043e\u044f\u0431\u0440\u044f \u0447\u0438\u0441\u043b\u043e \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0448\u0438\u0445 \u0440\u043e\u0441\u0441\u0438\u044f\u043d \u0441\u043e\u0441\u0442\u0430\u0432\u0438\u043b\u043e 40 402 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430 \u0437\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u0441\u0443\u0442\u043a\u0438. \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b, \u0447\u0442\u043e \u0443\u043d\u0438\u0432\u0435\u0440\u0441\u0430\u043b\u044c\u043d\u044b\u043c \u0441\u043f\u043e\u0441\u043e\u0431\u043e\u043c \u0437\u0430\u0449\u0438\u0442\u044b \u043e\u0442 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430 \u043e\u0441\u0442\u0430\u0435\u0442\u0441\u044f \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u044f. \u041d\u0430 \u0434\u0430\u043d\u043d\u044b\u0439 \u043c\u043e\u043c\u0435\u043d\u0442 \u043f\u0440\u043e\u0446\u0435\u043d\u0442 \u043a\u043e\u043b\u043b\u0435\u043a\u0442\u0438\u0432\u043d\u043e\u0433\u043e \u0438\u043c\u043c\u0443\u043d\u0438\u0442\u0435\u0442\u0430 \u0441\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u0435\u0442 46,8%.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 16:44","publicPublishDateTimestamp":1635774265,"public_publish_date":"2021-11-01T13:44:25.000000Z","authors":[{"id":313,"author":"\u042e\u043b\u0438\u044f \u042f\u043a\u043e\u0432\u043b\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yuliya-yakovleva","post_count":7280}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-375-1635773883.jpeg","mainImageAuthor":"\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438","mainImageOwner":"kremlin.ru","mainImageDate":"2021-11-01T13:44:24.000000Z"},{"id":560382,"title":"\u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439 \u0443\u043a\u0430\u0437\u0430\u043b \u043d\u0430 \u00ab\u043e\u0431\u043d\u0443\u043b\u0435\u043d\u0438\u0435\u00bb \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0439 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b","postViews":"234","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"16:38","updatedTime":"16:38","link":"560382-politolog-satanovskii-ukazal-na-obnulenie-otnoshenii-rossii-i-ukrainy","fullLink":"https:\/\/polit.info\/560382-politolog-satanovskii-ukazal-na-obnulenie-otnoshenii-rossii-i-ukrainy","lead":"\u042d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u0432\u043e\u043f\u0440\u043e\u0441 \u043b\u0438\u0448\u0438\u043b \u0423\u043a\u0440\u0430\u0438\u043d\u0443 \u0441\u043e\u044e\u0437\u043d\u0438\u043a\u043e\u0432 \u0432 \u0431\u043e\u0440\u044c\u0431\u0435 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439. \u0422\u0430\u043a\u043e\u0435 \u043c\u043d\u0435\u043d\u0438\u0435 \u0432\u044b\u0440\u0430\u0437\u0438\u043b \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0415\u0432\u0433\u0435\u043d\u0438\u0439 \u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439 \u0443\u043a\u0430\u0437\u0430\u043b \u043d\u0430 \u00ab\u043e\u0431\u043d\u0443\u043b\u0435\u043d\u0438\u0435\u00bb \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0439 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b\u0022 data-author=\u0022@evgeniisatanovskii\u0022 data-owner=\u0022instagram.com\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-71-1635772932.jpeg\u0022 title=\u0022\u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439 \u0443\u043a\u0430\u0437\u0430\u043b \u043d\u0430 \u00ab\u043e\u0431\u043d\u0443\u043b\u0435\u043d\u0438\u0435\u00bb \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0439 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u042d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u0432\u043e\u043f\u0440\u043e\u0441 \u043b\u0438\u0448\u0438\u043b \u0423\u043a\u0440\u0430\u0438\u043d\u0443 \u0441\u043e\u044e\u0437\u043d\u0438\u043a\u043e\u0432 \u0432 \u0431\u043e\u0440\u044c\u0431\u0435 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439. \u0422\u0430\u043a\u043e\u0435 \u043c\u043d\u0435\u043d\u0438\u0435 \u0432\u044b\u0440\u0430\u0437\u0438\u043b \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0415\u0432\u0433\u0435\u043d\u0438\u0439 \u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439.\u003C\/p\u003E\n\u003Cp\u003E\u041b\u0438\u0442\u0432\u0430 \u0438 \u041c\u043e\u043b\u0434\u0430\u0432\u0438\u044f \u0440\u0435\u0448\u0438\u043b\u0438 \u043a\u0443\u043f\u0438\u0442\u044c \u0443 \u0420\u043e\u0441\u0441\u0438\u0438 \u044d\u043d\u0435\u0440\u0433\u043e\u043d\u043e\u0441\u0438\u0442\u0435\u043b\u0438, \u0438\u0437-\u0437\u0430 \u0447\u0435\u0433\u043e \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0438 \u0437\u0432\u0430\u043d\u0438\u0435 \u043f\u0440\u0435\u0434\u0430\u0442\u0435\u043b\u0435\u0439 \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u041a\u0438\u0435\u0432\u0430. \u041e\u0431\u0435 \u0441\u0442\u0440\u0430\u043d\u044b \u043f\u043e\u0441\u0442\u0430\u0432\u0438\u043b\u0438 \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u0443\u044e \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u043a\u0443 \u0432 \u043f\u0440\u0438\u043e\u0440\u0438\u0442\u0435\u0442, \u0438 \u044d\u0442\u043e \u043e\u0441\u043a\u043e\u0440\u0431\u0438\u043b\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u0443, \u0437\u0430\u043c\u0435\u0442\u0438\u043b \u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u0441\u043f\u0440\u043e\u0433\u043d\u043e\u0437\u0438\u0440\u043e\u0432\u0430\u043b \u043d\u0435\u0437\u0430\u0432\u0438\u0434\u043d\u0443\u044e \u0443\u0447\u0430\u0441\u0442\u044c \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0432 \u0431\u043e\u0440\u044c\u0431\u0435 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439, \u0443\u043a\u0430\u0437\u0430\u0432 \u043d\u0430 \u0442\u043e, \u041a\u0438\u0435\u0432 \u0441\u043a\u043e\u0440\u043e \u043a\u0438\u043d\u0443\u0442 \u0432\u0441\u0435 \u00ab\u043a\u0440\u044b\u0448\u0443\u044e\u0449\u0438\u0435\u00bb.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u0440\u0438 \u0442\u043e\u043c, \u0447\u0442\u043e \u0432\u0441\u0435 \u043e\u043d\u0438 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0430\u044e\u0442 \u041c\u043e\u0441\u043a\u0432\u0435 \u043d\u0430\u043f\u043e\u043c\u0438\u043d\u0430\u0442\u044c, \u0447\u0442\u043e \u0432\u043e\u0442, \u0435\u0441\u0442\u044c \u0442\u0430\u043a\u0430\u044f, \u0423\u043a\u0440\u0430\u0438\u043d\u0430, \u0438 \u0435\u0441\u0442\u044c \u0443 \u043d\u0435\u0435 \u0413\u0422\u0421, \u0442\u0430\u043a \u0447\u0442\u043e \u043c\u043e\u0436\u043d\u043e \u0436\u0435 \u0433\u0430\u0437 \u0432 \u0415\u0432\u0440\u043e\u043f\u0443 \u0438 \u0447\u0435\u0440\u0435\u0437 \u043d\u0435\u0435 \u043f\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u0442\u044c, \u0437\u0430\u0447\u0435\u043c \u043d\u0435\u043f\u0440\u0435\u043c\u0435\u043d\u043d\u043e \u0433\u043d\u0430\u0442\u044c \u0435\u0433\u043e \u0447\u0435\u0440\u0435\u0437 \u00ab\u0421\u0435\u0432\u0435\u0440\u043d\u044b\u0439 \u043f\u043e\u0442\u043e\u043a \u2014 2\u00bb? \u041d\u043e \u044d\u0442\u043e \u0443\u0436\u0435 \u043c\u0435\u0440\u0442\u0432\u043e\u043c\u0443 \u043f\u0440\u0438\u043f\u0430\u0440\u043a\u0438. \u0410 \u043f\u043e\u043a\u0430 \u0447\u0442\u043e \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f \u0432\u043b\u0430\u0441\u0442\u0435\u0439 \u041a\u0438\u0435\u0432\u0430 \u0441 \u041c\u043e\u0441\u043a\u0432\u043e\u0439 \u043e\u0431\u043d\u0443\u043b\u0435\u043d\u044b\u00bb, \u2014 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u0415\u0432\u0433\u0435\u043d\u0438\u0439 \u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041d\u0430 \u041f\u043e\u043b\u044c\u0448\u0443 \u0442\u043e\u0436\u0435 \u043d\u0430\u0434\u0435\u0436\u0434\u044b \u043d\u0435\u0442: \u043d\u0430 \u0441\u043b\u043e\u0432\u0430\u0445 \u0412\u0430\u0440\u0448\u0430\u0432\u0430 \u0431\u043e\u0440\u0435\u0442\u0441\u044f \u0441 \u041c\u043e\u0441\u043a\u0432\u043e\u0439, \u0430 \u043d\u0430 \u0434\u0435\u043b\u0435 \u2014 \u043f\u043e\u043f\u0440\u043e\u0441\u0438\u043b\u0430 \u0443 \u0420\u0424 \u0443\u0433\u043e\u043b\u044c. \u042d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0432\u043e\u043f\u0440\u043e\u0441\u044b \u0440\u0430\u0441\u0441\u0442\u0430\u0432\u0438\u043b\u0438 \u043f\u0440\u0438\u043e\u0440\u0438\u0442\u0435\u0442\u044b. \u041d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u0432 \u0412\u043e\u0441\u0442\u043e\u0447\u043d\u043e\u0439 \u0415\u0432\u0440\u043e\u043f\u0435, \u043d\u043e \u0438 \u0432 \u0417\u0430\u043f\u0430\u0434\u043d\u043e\u0439 \u0443\u0436\u0435 \u043d\u0435 \u043e\u0431\u0440\u0430\u0449\u0430\u044e\u0442 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u044f \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0443, \u043f\u043e\u0434\u044b\u0442\u043e\u0436\u0438\u043b \u044d\u043a\u0441\u043f\u0435\u0440\u0442.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0441\u043e\u043e\u0431\u0449\u0430\u043b\u043e\u0441\u044c, \u0447\u0442\u043e \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0438 \u0433\u0430\u0437\u0430 \u0438\u0437 \u0420\u043e\u0441\u0441\u0438\u0438 \u0432 \u041c\u043e\u043b\u0434\u0430\u0432\u0438\u044e \u043d\u0430\u0447\u0430\u043b\u0438\u0441\u044c \u043f\u043e \u043d\u043e\u0432\u043e\u043c\u0443 \u043a\u043e\u043d\u0442\u0440\u0430\u043a\u0442\u0443. \u0421\u0442\u043e\u0438\u043c\u043e\u0441\u0442\u044c \u0433\u0430\u0437\u0430 \u0432 \u043d\u043e\u044f\u0431\u0440\u0435 \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u044f\u0435\u0442\u0441\u044f \u043f\u043e \u0444\u043e\u0440\u043c\u0443\u043b\u0435 \u0440\u0430\u0441\u0447\u0435\u0442\u0430 \u0446\u0435\u043d\u044b, \u0434\u043e\u0441\u0442\u0438\u0433\u043d\u0443\u0442\u043e\u0439 \u043d\u0430 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u0430\u0445 \u0441 \u00ab\u0413\u0430\u0437\u043f\u0440\u043e\u043c\u043e\u043c\u00bb, \u043f\u0435\u0440\u0435\u0434\u0430\u0432\u0430\u043b \u003Ca href=\u0022https:\/\/360tv.ru\/news\/mir\/postavki-gaza-iz-rossii-v-moldaviju-nachalis-po-novomu-kontraktu\/\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b \u00ab360\u00bb.\u003C\/a\u003E\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 16:38","publicPublishDateTimestamp":1635773935,"public_publish_date":"2021-11-01T13:38:55.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":7199}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-71-1635772932.jpeg","mainImageAuthor":"@evgeniisatanovskii","mainImageOwner":"instagram.com","mainImageDate":"2021-11-01T13:38:55.000000Z"},{"id":560381,"title":"\u041f\u043e\u0447\u0442\u0438 30% \u0440\u0430\u0431\u043e\u0442\u0430\u044e\u0449\u0438\u0445 \u0441 \u0431\u043e\u043b\u044c\u043d\u044b\u043c\u0438 COVID-19 \u043c\u0435\u0434\u0438\u043a\u043e\u0432 \u0437\u0430\u0434\u0443\u043c\u044b\u0432\u0430\u044e\u0442\u0441\u044f \u043e\u0431 \u0443\u0432\u043e\u043b\u044c\u043d\u0435\u043d\u0438\u0438 \u0438\u0437-\u0437\u0430 \u0443\u0441\u0442\u0430\u043b\u043e\u0441\u0442\u0438","postViews":"267","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"16:36","updatedTime":"16:36","link":"560381-pochti-30-rabotayushchih-s-bolnymi-covid-19-medikov-zadumyvayutsya-ob-uvolnenii-iz-za-ustalosti","fullLink":"https:\/\/polit.info\/560381-pochti-30-rabotayushchih-s-bolnymi-covid-19-medikov-zadumyvayutsya-ob-uvolnenii-iz-za-ustalosti","lead":"\u041f\u043e\u0440\u044f\u0434\u043a\u0430 30% \u043c\u0435\u0434\u0438\u043a\u043e\u0432, \u0440\u0430\u0431\u043e\u0442\u0430\u044e\u0449\u0438\u0445 \u0441 \u0431\u043e\u043b\u044c\u043d\u044b\u043c\u0438 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043e\u043c, \u0437\u0430\u0434\u0443\u043c\u044b\u0432\u0430\u044e\u0442\u0441\u044f \u043e\u0431 \u0443\u0432\u043e\u043b\u044c\u043d\u0435\u043d\u0438\u0438 \u0438\u0437-\u0437\u0430 \u0443\u0441\u0442\u0430\u043b\u043e\u0441\u0442\u0438, \u0441\u043e\u0433\u043b\u0430\u0441\u043d\u043e \u0434\u0430\u043d\u043d\u044b\u043c \u043e\u043f\u0440\u043e\u0441\u0430 \u043c\u043e\u0431\u0438\u043b\u044c\u043d\u043e\u0433\u043e \u043f\u0440\u0438\u043b\u043e\u0436\u0435\u043d\u0438\u044f \u00ab\u0421\u043f\u0440\u0430\u0432\u043e\u0447\u043d\u0438\u043a \u0432\u0440\u0430\u0447\u0430\u00bb.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u043e\u0447\u0442\u0438 30% \u0440\u0430\u0431\u043e\u0442\u0430\u044e\u0449\u0438\u0445 \u0441 \u0431\u043e\u043b\u044c\u043d\u044b\u043c\u0438 COVID-19 \u043c\u0435\u0434\u0438\u043a\u043e\u0432 \u0437\u0430\u0434\u0443\u043c\u044b\u0432\u0430\u044e\u0442\u0441\u044f \u043e\u0431 \u0443\u0432\u043e\u043b\u044c\u043d\u0435\u043d\u0438\u0438 \u0438\u0437-\u0437\u0430 \u0443\u0441\u0442\u0430\u043b\u043e\u0441\u0442\u0438\u0022 data-author=\u0022\u041a\u0438\u0440\u0438\u043b\u043b \u0417\u044b\u043a\u043e\u0432\u0022 data-owner=\u0022\u0410\u0433\u0435\u043d\u0441\u0442\u0432\u043e \u0433\u043e\u0440\u043e\u0434\u0441\u043a\u0438\u0445 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 \u041c\u043e\u0441\u043a\u0432\u0430\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-155-1635773622.jpeg\u0022 title=\u0022\u041f\u043e\u0447\u0442\u0438 30% \u0440\u0430\u0431\u043e\u0442\u0430\u044e\u0449\u0438\u0445 \u0441 \u0431\u043e\u043b\u044c\u043d\u044b\u043c\u0438 COVID-19 \u043c\u0435\u0434\u0438\u043a\u043e\u0432 \u0437\u0430\u0434\u0443\u043c\u044b\u0432\u0430\u044e\u0442\u0441\u044f \u043e\u0431 \u0443\u0432\u043e\u043b\u044c\u043d\u0435\u043d\u0438\u0438 \u0438\u0437-\u0437\u0430 \u0443\u0441\u0442\u0430\u043b\u043e\u0441\u0442\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e\u0440\u044f\u0434\u043a\u0430 30% \u043c\u0435\u0434\u0438\u043a\u043e\u0432, \u0440\u0430\u0431\u043e\u0442\u0430\u044e\u0449\u0438\u0445 \u0441 \u0431\u043e\u043b\u044c\u043d\u044b\u043c\u0438 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043e\u043c, \u0437\u0430\u0434\u0443\u043c\u044b\u0432\u0430\u044e\u0442\u0441\u044f \u043e\u0431 \u0443\u0432\u043e\u043b\u044c\u043d\u0435\u043d\u0438\u0438 \u0438\u0437-\u0437\u0430 \u0443\u0441\u0442\u0430\u043b\u043e\u0441\u0442\u0438, \u0441\u043e\u0433\u043b\u0430\u0441\u043d\u043e \u0434\u0430\u043d\u043d\u044b\u043c \u043e\u043f\u0440\u043e\u0441\u0430 \u043c\u043e\u0431\u0438\u043b\u044c\u043d\u043e\u0433\u043e \u043f\u0440\u0438\u043b\u043e\u0436\u0435\u043d\u0438\u044f \u00ab\u0421\u043f\u0440\u0430\u0432\u043e\u0447\u043d\u0438\u043a \u0432\u0440\u0430\u0447\u0430\u00bb.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0440\u043e\u0431\u043b\u0435\u043c\u044b \u0441\u043e \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435\u043c \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0438 \u0443 37% \u0432\u0440\u0430\u0447\u0435\u0439 \u0438\u0437-\u0437\u0430 \u044d\u043c\u043e\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0438\u0441\u0442\u043e\u0449\u0435\u043d\u0438\u044f. \u0422\u043e\u043b\u044c\u043a\u043e 12,6% \u043c\u0435\u0434\u0438\u0446\u0438\u043d\u0441\u043a\u0438\u0445 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u043e\u0432, \u0437\u0430\u0434\u0435\u0439\u0441\u0442\u0432\u043e\u0432\u0430\u043d\u043d\u044b\u0445 \u0432 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043d\u044b\u0445 \u0433\u043e\u0441\u043f\u0438\u0442\u0430\u043b\u044f\u0445, \u043f\u043e\u043a\u0430 \u00ab\u043f\u043e\u043b\u043d\u044b \u0441\u0438\u043b\u00bb \u0438 \u00ab\u0445\u043e\u0434\u044f\u0442 \u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0443 \u0441 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043e\u043c\u00bb, \u0441\u043e\u043e\u0431\u0449\u0430\u0435\u0442 \u003Ca href=\u0022https:\/\/www.kommersant.ru\/doc\/5060180?utm_source=yxnews\u0026utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u00ab\u041a\u043e\u043c\u043c\u0435\u0440\u0441\u0430\u043d\u0442\u044a\u00bb\u003C\/a\u003E \u0441\u043e \u0441\u0441\u044b\u043b\u043a\u043e\u0439 \u043d\u0430 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043e\u043f\u0440\u043e\u0441\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0423 37% \u043c\u0435\u0434\u0438\u043a\u043e\u0432 \u043d\u0430 \u0444\u043e\u043d\u0435 \u044d\u043c\u043e\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0438\u0441\u0442\u043e\u0449\u0435\u043d\u0438\u044f \u0437\u0430 \u0432\u0440\u0435\u043c\u044f \u043f\u0430\u043d\u0434\u0435\u043c\u0438\u0438 \u0432\u043e\u0437\u043d\u0438\u043a\u043b\u0438 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u044b \u0441\u043e \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435\u043c\u00bb, \u2014 \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u0441\u044f \u0432 \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041e\u043a\u043e\u043b\u043e 42% \u0432\u0440\u0430\u0447\u0435\u0439 \u0438 \u043c\u0435\u0434\u0441\u0435\u0441\u0442\u0435\u0440 \u0438\u0437 \u00ab\u043a\u0440\u0430\u0441\u043d\u044b\u0445 \u0437\u043e\u043d\u00bb \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u043b\u0438, \u0447\u0442\u043e \u043d\u0435 \u043f\u043e\u043b\u0443\u0447\u0430\u043b\u0438 \u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432\u043e\u0439 \u0438 \u044d\u043c\u043e\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0438 \u043e\u0442 \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u0430. \u0421\u043d\u0438\u0437\u0438\u0442\u044c \u0440\u0438\u0441\u043a \u0442\u044f\u0436\u0435\u043b\u043e\u0433\u043e \u0442\u0435\u0447\u0435\u043d\u0438\u044f \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430 \u0438 \u0433\u043e\u0441\u043f\u0438\u0442\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u043f\u043e\u043c\u043e\u0436\u0435\u0442 \u043c\u0430\u0441\u0441\u043e\u0432\u0430\u044f \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u044f, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043f\u0440\u043e\u0445\u043e\u0434\u0438\u0442 \u0432\u043e \u0432\u0441\u0435\u0445 \u0440\u0435\u0433\u0438\u043e\u043d\u0430\u0445 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 16:36","publicPublishDateTimestamp":1635773778,"public_publish_date":"2021-11-01T13:36:18.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":7247}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-155-1635773622.jpeg","mainImageAuthor":"\u041a\u0438\u0440\u0438\u043b\u043b \u0417\u044b\u043a\u043e\u0432","mainImageOwner":"\u0410\u0433\u0435\u043d\u0441\u0442\u0432\u043e \u0433\u043e\u0440\u043e\u0434\u0441\u043a\u0438\u0445 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 \u041c\u043e\u0441\u043a\u0432\u0430","mainImageDate":"2021-11-01T13:36:18.000000Z"},{"id":560380,"title":"\u0420\u0435\u0436\u0438\u043c \u043d\u0435\u0440\u0430\u0431\u043e\u0447\u0438\u0445 \u0434\u043d\u0435\u0439 \u0432 \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u043f\u0440\u043e\u0434\u043b\u044f\u0442 \u0435\u0449\u0435 \u043d\u0430 \u043d\u0435\u0434\u0435\u043b\u044e","postViews":"70","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"16:33","updatedTime":"16:33","link":"560380-rezhim-nerabochih-dnei-v-novgorodskoi-oblasti-prodlyat-eshche-na-nedelyu","fullLink":"https:\/\/polit.info\/560380-rezhim-nerabochih-dnei-v-novgorodskoi-oblasti-prodlyat-eshche-na-nedelyu","lead":"\u0420\u0435\u0436\u0438\u043c \u043d\u0435\u0440\u0430\u0431\u043e\u0447\u0438\u0445 \u0434\u043d\u0435\u0439 \u0432 \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u043c\u043e\u0436\u0435\u0442 \u0431\u044b\u0442\u044c \u043f\u0440\u043e\u0434\u043b\u0435\u043d \u0435\u0449\u0435 \u043d\u0430 \u043d\u0435\u0434\u0435\u043b\u044e \u0441 8, \u043e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440 \u0410\u043d\u0434\u0440\u0435\u0439 \u041d\u0438\u043a\u0438\u0442\u0438\u043d \u0432 \u0445\u043e\u0434\u0435 \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u044f \u043e\u043f\u0435\u0440\u0430\u0442\u0438\u0432\u043d\u043e\u0433\u043e \u0448\u0442\u0430\u0431\u0430.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u0435\u0436\u0438\u043c \u043d\u0435\u0440\u0430\u0431\u043e\u0447\u0438\u0445 \u0434\u043d\u0435\u0439 \u0432 \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u043f\u0440\u043e\u0434\u043b\u044f\u0442 \u0435\u0449\u0435 \u043d\u0430 \u043d\u0435\u0434\u0435\u043b\u044e\u0022 data-author=\u0022\u041f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438\u0022 data-owner=\u0022novreg.ru\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-379-1635773594.jpeg\u0022 title=\u0022\u0420\u0435\u0436\u0438\u043c \u043d\u0435\u0440\u0430\u0431\u043e\u0447\u0438\u0445 \u0434\u043d\u0435\u0439 \u0432 \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u043f\u0440\u043e\u0434\u043b\u044f\u0442 \u0435\u0449\u0435 \u043d\u0430 \u043d\u0435\u0434\u0435\u043b\u044e\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u0435\u0436\u0438\u043c \u043d\u0435\u0440\u0430\u0431\u043e\u0447\u0438\u0445 \u0434\u043d\u0435\u0439 \u0432 \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u043c\u043e\u0436\u0435\u0442 \u0431\u044b\u0442\u044c \u043f\u0440\u043e\u0434\u043b\u0435\u043d \u0435\u0449\u0435 \u043d\u0430 \u043d\u0435\u0434\u0435\u043b\u044e \u0441 8, \u043e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440 \u0410\u043d\u0434\u0440\u0435\u0439 \u041d\u0438\u043a\u0438\u0442\u0438\u043d \u0432 \u0445\u043e\u0434\u0435 \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u044f \u043e\u043f\u0435\u0440\u0430\u0442\u0438\u0432\u043d\u043e\u0433\u043e \u0448\u0442\u0430\u0431\u0430.\u003C\/p\u003E\n\u003Cp\u003E\u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c \u0441\u0442\u0430\u043b\u0430 \u043f\u0435\u0440\u0432\u044b\u043c \u0440\u0435\u0433\u0438\u043e\u043d\u043e\u043c \u0420\u043e\u0441\u0441\u0438\u0438, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043e\u0431\u044a\u044f\u0432\u0438\u043b \u043e \u043f\u0440\u043e\u0434\u043b\u0435\u043d\u0438\u0438 \u043d\u0435\u0440\u0430\u0431\u043e\u0447\u0438\u0445 \u0434\u043d\u0435\u0439. \u0413\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b, \u0447\u0442\u043e \u0441\u0430\u043d\u0438\u0442\u0430\u0440\u043d\u043e-\u044d\u043f\u0438\u0434\u0435\u043c\u0438\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u043e\u0431\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0430 \u0432 \u0440\u0435\u0433\u0438\u043e\u043d\u0435 \u043e\u0441\u0442\u0430\u0435\u0442\u0441\u044f \u043d\u0430\u043f\u0440\u044f\u0436\u0435\u043d\u043d\u043e\u0439. \u0412 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0440\u0430\u0441\u0442\u0443\u0442 \u0442\u0435\u043c\u043f\u044b \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u0438 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f, \u0438\u0441\u0445\u043e\u0434\u044f \u0438\u0437 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0442\u0430\u043a\u0436\u0435 \u0431\u0443\u0434\u0443\u0442 \u043f\u0440\u0435\u0434\u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u044c\u0441\u044f \u043a\u043e\u043d\u043a\u0440\u0435\u0442\u043d\u044b\u0435 \u0448\u0430\u0433\u0438.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u003Cem style=\u0022font-family:Georgia,Times,\u0026quot;Times New Roman\u0026quot;,serif; font-style:italic\u0022\u003E\u00ab\u041e\u0447\u0435\u043d\u044c \u0431\u044b \u043d\u0435 \u0445\u043e\u0442\u0435\u043b\u043e\u0441\u044c, \u0447\u0442\u043e\u0431\u044b \u043f\u043e\u043f\u044b\u0442\u043a\u0438 \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u0435\u0439 \u043e\u0442\u0434\u0435\u043b\u044c\u043d\u044b\u0445 \u043f\u0440\u0435\u0434\u043f\u0440\u0438\u044f\u0442\u0438\u0439, \u043e\u0441\u043e\u0431\u0435\u043d\u043d\u043e \u0432 \u0441\u0444\u0435\u0440\u0435 \u0442\u043e\u0440\u0433\u043e\u0432\u043b\u0438 \u0438 \u043e\u0431\u0449\u0435\u043f\u0438\u0442\u0430, \u0437\u0430\u0440\u0430\u0431\u043e\u0442\u0430\u0442\u044c \u043f\u043e\u0431\u043e\u043b\u044c\u0448\u0435 \u0434\u0435\u043d\u0435\u0433, \u043f\u0440\u0438\u0432\u0435\u043b\u0438 \u043d\u0430\u0441 \u043a \u0442\u043e\u043c\u0443, \u0447\u0442\u043e \u043d\u0430\u043c \u043f\u0440\u0438\u0434\u0435\u0442\u0441\u044f \u043b\u043e\u043a\u0434\u0430\u0443\u043d \u0435\u0449\u0451 \u043f\u0440\u043e\u0434\u043b\u0435\u0432\u0430\u0442\u044c\u00bb, \u003C\/em\u003E\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u0440\u0430\u0432\u043e \u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440\u043e\u0432 \u043f\u0440\u043e\u043b\u043e\u043d\u0433\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043d\u0435\u0440\u0430\u0431\u043e\u0447\u0438\u0435 \u0434\u043d\u0438 \u043f\u043e\u0441\u043b\u0435 7 \u043d\u043e\u044f\u0431\u0440\u044f \u0441\u043e\u0434\u0435\u0440\u0436\u0438\u0442\u0441\u044f \u0432 \u0443\u043a\u0430\u0437\u0435 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u0424. \u0422\u0430\u043a\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0435\u0442\u0441\u044f \u0438\u0437 \u0438\u0441\u0445\u043e\u0434\u044f \u0438\u0437 \u0441\u0430\u043d\u0438\u0442\u0430\u0440\u043d\u043e-\u044d\u043f\u0438\u0434\u0435\u043c\u0438\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u043e\u0431\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0438 \u0438 \u043e\u0441\u043e\u0431\u0435\u043d\u043d\u043e\u0441\u0442\u0435\u0439 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0435\u043d\u0438\u044f COVID-19 \u0432 \u0440\u0435\u0433\u0438\u043e\u043d\u0435.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 16:33","publicPublishDateTimestamp":1635773634,"public_publish_date":"2021-11-01T13:33:54.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":7247}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-379-1635773594.jpeg","mainImageAuthor":"\u041f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438","mainImageOwner":"novreg.ru","mainImageDate":"2021-11-01T13:33:54.000000Z"},{"id":560379,"title":"\u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u044f \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u0430\u0441\u044c \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u044c \u0441\u0430\u043c\u043e\u043b\u0435\u0442 \u0416\u0430\u043f\u0430\u0440\u043e\u0432\u0430 \u0438\u0437-\u0437\u0430 \u043d\u0435\u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0438\u044f \u0442\u0435\u0445\u043d\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u043d\u043e\u0440\u043c\u0430\u043c","postViews":"72","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"16:16","updatedTime":"16:16","link":"560379-velikobritaniya-otkazalas-prinimat-samolet-zhaparova-iz-za-nesootvetstviya-tehnicheskim-normam","fullLink":"https:\/\/polit.info\/560379-velikobritaniya-otkazalas-prinimat-samolet-zhaparova-iz-za-nesootvetstviya-tehnicheskim-normam","lead":"\u0421\u0430\u043c\u043e\u043b\u0435\u0442 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u041a\u0438\u0440\u0433\u0438\u0437\u0438\u0438 \u0421\u0430\u0434\u044b\u0440\u0430 \u0416\u0430\u043f\u0430\u0440\u043e\u0432\u0430 \u043d\u0435 \u043f\u0443\u0441\u0442\u0438\u043b\u0438 \u0432 \u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u044e. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u043e \u0438\u0437\u0434\u0430\u043d\u0438\u0435 Sputnik \u041a\u0438\u0440\u0433\u0438\u0437\u0438\u044f \u0441\u043e \u0441\u0441\u044b\u043b\u043a\u043e\u0439 \u043d\u0430 \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044e \u0433\u043b\u0430\u0432\u044b \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u044f \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u0430\u0441\u044c \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u044c \u0441\u0430\u043c\u043e\u043b\u0435\u0442 \u0416\u0430\u043f\u0430\u0440\u043e\u0432\u0430 \u0438\u0437-\u0437\u0430 \u043d\u0435\u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0438\u044f \u0442\u0435\u0445\u043d\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u043d\u043e\u0440\u043c\u0430\u043c\u0022 data-author=\u0022@SadyrJaparov1968\u0022 data-owner=\u0022facebook.com\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-191-1635772392.jpeg\u0022 title=\u0022\u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u044f \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u0430\u0441\u044c \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u044c \u0441\u0430\u043c\u043e\u043b\u0435\u0442 \u0416\u0430\u043f\u0430\u0440\u043e\u0432\u0430 \u0438\u0437-\u0437\u0430 \u043d\u0435\u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0438\u044f \u0442\u0435\u0445\u043d\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u043d\u043e\u0440\u043c\u0430\u043c\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0421\u0430\u043c\u043e\u043b\u0435\u0442 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u041a\u0438\u0440\u0433\u0438\u0437\u0438\u0438 \u0421\u0430\u0434\u044b\u0440\u0430 \u0416\u0430\u043f\u0430\u0440\u043e\u0432\u0430 \u043d\u0435 \u043f\u0443\u0441\u0442\u0438\u043b\u0438 \u0432 \u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u044e. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u043e \u0438\u0437\u0434\u0430\u043d\u0438\u0435 Sputnik \u041a\u0438\u0440\u0433\u0438\u0437\u0438\u044f \u0441\u043e \u0441\u0441\u044b\u043b\u043a\u043e\u0439 \u043d\u0430 \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044e \u0433\u043b\u0430\u0432\u044b \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n\u003Cp\u003E\u041b\u0438\u0434\u0435\u0440 \u043f\u043b\u0430\u043d\u0438\u0440\u043e\u0432\u0430\u043b \u043f\u043e\u043f\u0430\u0441\u0442\u044c \u0432 \u0413\u043b\u0430\u0437\u0433\u043e \u0434\u043b\u044f \u0443\u0447\u0430\u0441\u0442\u0438\u044f \u0432 \u0441\u0430\u043c\u043c\u0438\u0442\u0435 \u043c\u0438\u0440\u043e\u0432\u044b\u0445 \u043b\u0438\u0434\u0435\u0440\u043e\u0432 26-\u0439 \u043a\u043e\u043d\u0444\u0435\u0440\u0435\u043d\u0446\u0438\u0438 \u0441\u0442\u043e\u0440\u043e\u043d \u0420\u0430\u043c\u043e\u0447\u043d\u043e\u0439 \u043a\u043e\u043d\u0432\u0435\u043d\u0446\u0438\u0438 \u041e\u041e\u041d \u043e\u0431 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u0438 \u043a\u043b\u0438\u043c\u0430\u0442\u0430. \u0412\u043e\u0437\u0434\u0443\u0448\u043d\u043e\u0435 \u0441\u0443\u0434\u043d\u043e \u043d\u0435 \u043f\u0443\u0441\u0442\u0438\u043b\u0438 \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u044e \u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u0438, \u043f\u043e\u0441\u043a\u043e\u043b\u044c\u043a\u0443 \u043e\u043d\u043e \u043d\u0435 \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u0435\u0442 \u0442\u0435\u0445\u043d\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u043d\u043e\u0440\u043c\u0430\u043c \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437\u0430 \u0438 \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u044e\u0449\u0435\u0439 \u0441\u0442\u0440\u0430\u043d\u044b.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0412 \u044d\u0442\u043e\u0439 \u0441\u0432\u044f\u0437\u0438 \u043a\u044b\u0440\u0433\u044b\u0437\u0441\u043a\u0443\u044e \u0441\u0442\u043e\u0440\u043e\u043d\u0443 \u0443\u0432\u0435\u0434\u043e\u043c\u0438\u043b\u0438 \u043e \u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u0438 \u043f\u0440\u0438\u0437\u0435\u043c\u043b\u0435\u043d\u0438\u044f \u0432 \u0441\u0442\u0440\u0430\u043d\u0435 \u0434\u0430\u043d\u043d\u043e\u0433\u043e \u0442\u0438\u043f\u0430 \u0441\u0430\u043c\u043e\u043b\u0435\u0442\u0430\u00bb, \u2014 \u0441\u043a\u0430\u0437\u0430\u043d\u043e \u0432 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u043e \u044d\u0442\u043e\u0439 \u043f\u0440\u0438\u0447\u0438\u043d\u0435 \u0416\u0430\u043f\u0430\u0440\u043e\u0432\u0443 \u043f\u0440\u0438\u0448\u043b\u043e\u0441\u044c \u0432\u044b\u043b\u0435\u0442\u0435\u0442\u044c \u043d\u0430 \u0447\u0430\u0441\u0442\u043d\u043e\u043c \u0441\u0430\u043c\u043e\u043b\u0435\u0442\u0435 Embraer Lineage 1000. \u041e\u0442\u043c\u0435\u0447\u0430\u0435\u0442\u0441\u044f, \u0447\u0442\u043e \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u041a\u0438\u0440\u0433\u0438\u0437\u0438\u0438 \u0443\u0436\u0435 \u043f\u0440\u0438\u0431\u044b\u043b \u0432 \u0412\u0435\u043b\u0438\u043a\u043e\u0431\u0440\u0438\u0442\u0430\u043d\u0438\u044e.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0441\u0442\u0430\u043b\u043e \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e, \u0447\u0442\u043e \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0439 \u0441\u0430\u043c\u043c\u0438\u0442 \u0441\u0442\u0430\u0440\u0442\u043e\u0432\u0430\u043b 1 \u043d\u043e\u044f\u0431\u0440\u044f. \u0421\u0430\u0434\u044b\u0440 \u0416\u0430\u043f\u0430\u0440\u043e\u0432 \u0432\u044b\u0441\u0442\u0443\u043f\u0438\u0442 \u0441 \u0440\u0435\u0447\u044c\u044e 2 \u043d\u043e\u044f\u0431\u0440\u044f.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 16:16","publicPublishDateTimestamp":1635772592,"public_publish_date":"2021-11-01T13:16:32.000000Z","authors":[{"id":311,"author":"\u042f\u043d\u0430 \u041b\u0438\u0431\u0435\u0440\u043c\u0430\u043d","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yana-liberman","post_count":7414}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-191-1635772392.jpeg","mainImageAuthor":"@SadyrJaparov1968","mainImageOwner":"facebook.com","mainImageDate":"2021-11-01T13:16:32.000000Z"},{"id":560377,"title":"\u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442 \u0422\u043e\u043c\u0430\u0441 \u0424\u0440\u0438\u0434\u043c\u0430\u043d: \u0421\u0428\u0410 \u043c\u043e\u0436\u0435\u0442 \u043b\u0438\u0448\u0438\u0442\u044c\u0441\u044f \u043f\u043e\u043c\u043e\u0449\u0438 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u041a\u0438\u0442\u0430\u044f \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0430\u0442\u0430\u043a\u0438 \u0438\u043d\u043e\u043f\u043b\u0430\u043d\u0435\u0442\u044f\u043d","postViews":"121","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"16:04","updatedTime":"16:04","link":"560377-zhurnalist-tomas-fridman-ssha-mozhet-lishitsya-pomoshchi-rossii-i-kitaya-vo-vremya-ataki-inoplanetyan","fullLink":"https:\/\/polit.info\/560377-zhurnalist-tomas-fridman-ssha-mozhet-lishitsya-pomoshchi-rossii-i-kitaya-vo-vremya-ataki-inoplanetyan","lead":"\u0420\u0430\u043d\u044c\u0448\u0435 \u0421\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u0435 \u0428\u0442\u0430\u0442\u044b \u0410\u043c\u0435\u0440\u0438\u043a\u0438 \u043c\u043e\u0433\u043b\u0438 \u0440\u0430\u0441\u0441\u0447\u0438\u0442\u044b\u0432\u0430\u0442\u044c \u043d\u0430 \u043f\u043e\u043c\u043e\u0449\u044c \u043a\u0440\u0443\u043f\u043d\u0435\u0439\u0448\u0438\u0445 \u043c\u0438\u0440\u043e\u0432\u044b\u0445 \u0434\u0435\u0440\u0436\u0430\u0432 \u0432 \u0441\u043b\u0443\u0447\u0430\u0435 \u0430\u0442\u0430\u043a\u0438 \u0438\u043d\u043e\u043f\u043b\u0430\u043d\u0435\u0442\u044f\u043d, \u043e\u0434\u043d\u0430\u043a\u043e \u0432 \u0441\u0432\u0435\u0442\u0435 \u043e\u0441\u043b\u043e\u0436\u043d\u0435\u043d\u0438\u044f \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u044b\u0445 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0439 \u0411\u0435\u043b\u044b\u0439 \u0434\u043e\u043c \u0440\u0438\u0441\u043a\u0443\u0435\u0442 \u0432\u0435\u0441\u0442\u0438 \u00ab\u0437\u0432\u0435\u0437\u0434\u043d\u044b\u0435 \u0432\u043e\u0439\u043d\u044b\u00bb \u0432 \u043e\u0434\u0438\u043d\u043e\u0447\u0435\u0441\u0442\u0432\u0435. \u0421 \u0442\u0430\u043a\u0438\u043c \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435\u043c \u0432\u044b\u0441\u0442\u0443\u043f\u0438\u043b \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u044b\u0439 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442, \u043b\u0430\u0443\u0440\u0435\u0430\u0442 \u041f\u0443\u043b\u0438\u0442\u0446\u0435\u0440\u043e\u0432\u0441\u043a\u043e\u0439 \u043f\u0440\u0435\u043c\u0438\u0438 \u0422\u043e\u043c\u0430\u0441 \u0424\u0440\u0438\u0434\u043c\u0430\u043d.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442 \u0422\u043e\u043c\u0430\u0441 \u0424\u0440\u0438\u0434\u043c\u0430\u043d: \u0421\u0428\u0410 \u043c\u043e\u0436\u0435\u0442 \u043b\u0438\u0448\u0438\u0442\u044c\u0441\u044f \u043f\u043e\u043c\u043e\u0449\u0438 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u041a\u0438\u0442\u0430\u044f \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0430\u0442\u0430\u043a\u0438 \u0438\u043d\u043e\u043f\u043b\u0430\u043d\u0435\u0442\u044f\u043d\u0022 data-author=\u0022\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-276-1635771219.jpeg\u0022 title=\u0022\u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442 \u0422\u043e\u043c\u0430\u0441 \u0424\u0440\u0438\u0434\u043c\u0430\u043d: \u0421\u0428\u0410 \u043c\u043e\u0436\u0435\u0442 \u043b\u0438\u0448\u0438\u0442\u044c\u0441\u044f \u043f\u043e\u043c\u043e\u0449\u0438 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u041a\u0438\u0442\u0430\u044f \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0430\u0442\u0430\u043a\u0438 \u0438\u043d\u043e\u043f\u043b\u0430\u043d\u0435\u0442\u044f\u043d\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u0430\u043d\u044c\u0448\u0435 \u0421\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u0435 \u0428\u0442\u0430\u0442\u044b \u0410\u043c\u0435\u0440\u0438\u043a\u0438 \u043c\u043e\u0433\u043b\u0438 \u0440\u0430\u0441\u0441\u0447\u0438\u0442\u044b\u0432\u0430\u0442\u044c \u043d\u0430 \u043f\u043e\u043c\u043e\u0449\u044c \u043a\u0440\u0443\u043f\u043d\u0435\u0439\u0448\u0438\u0445 \u043c\u0438\u0440\u043e\u0432\u044b\u0445 \u0434\u0435\u0440\u0436\u0430\u0432 \u0432 \u0441\u043b\u0443\u0447\u0430\u0435 \u0430\u0442\u0430\u043a\u0438 \u0438\u043d\u043e\u043f\u043b\u0430\u043d\u0435\u0442\u044f\u043d, \u043e\u0434\u043d\u0430\u043a\u043e \u0432 \u0441\u0432\u0435\u0442\u0435 \u043e\u0441\u043b\u043e\u0436\u043d\u0435\u043d\u0438\u044f \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u044b\u0445 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0439 \u0411\u0435\u043b\u044b\u0439 \u0434\u043e\u043c \u0440\u0438\u0441\u043a\u0443\u0435\u0442 \u0432\u0435\u0441\u0442\u0438 \u00ab\u0437\u0432\u0435\u0437\u0434\u043d\u044b\u0435 \u0432\u043e\u0439\u043d\u044b\u00bb \u0432 \u043e\u0434\u0438\u043d\u043e\u0447\u0435\u0441\u0442\u0432\u0435. \u0421 \u0442\u0430\u043a\u0438\u043c \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435\u043c \u0432\u044b\u0441\u0442\u0443\u043f\u0438\u043b \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u044b\u0439 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442, \u043b\u0430\u0443\u0440\u0435\u0430\u0442 \u041f\u0443\u043b\u0438\u0442\u0446\u0435\u0440\u043e\u0432\u0441\u043a\u043e\u0439 \u043f\u0440\u0435\u043c\u0438\u0438 \u0422\u043e\u043c\u0430\u0441 \u0424\u0440\u0438\u0434\u043c\u0430\u043d.\u003C\/p\u003E\n\u003Cp\u003E\u0412 \u0430\u0432\u0442\u043e\u0440\u0441\u043a\u043e\u0439 \u043a\u043e\u043b\u043e\u043d\u043a\u0435 \u0434\u043b\u044f New York Times \u0424\u0440\u0438\u0434\u043c\u0430\u043d \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b \u0432\u0437\u0433\u043b\u044f\u043d\u0443\u0442\u044c \u043f\u043e\u0434 \u043d\u0435\u043e\u0436\u0438\u0434\u0430\u043d\u043d\u044b\u043c \u0443\u0433\u043b\u043e\u043c \u043d\u0430 \u043a\u0440\u0438\u0437\u0438\u0441 \u0441\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e\u0439 \u0441\u0438\u0441\u0442\u0435\u043c\u044b \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u044b\u0445 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0439, \u043f\u0438\u0448\u0435\u0442 \u003Ca href=\u0022https:\/\/politros.com\/224344-the-new-york-times-ssha-ne-znayut-chego-zhdat-ot-rossii-v-sluchae-voiny-s-prishelcami\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u00ab\u041f\u043e\u043b\u0438\u0442\u0420\u043e\u0441\u0441\u0438\u044f\u00bb\u003C\/a\u003E. \u0412\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0421\u0428\u0410 \u0420\u043e\u043d\u0430\u043b\u044c\u0434\u0430 \u0420\u0435\u0439\u0433\u0430\u043d\u0430 \u0438 \u043f\u0435\u0440\u0432\u043e\u0433\u043e \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0421\u0421\u0421\u0420 \u041c\u0438\u0445\u0430\u0438\u043b\u0430 \u0413\u043e\u0440\u0431\u0430\u0447\u0435\u0432\u0430 \u043c\u0435\u0436\u0434\u0443 \u043c\u0438\u0440\u043e\u0432\u044b\u043c\u0438 \u0434\u0435\u0440\u0436\u0430\u0432\u0430\u043c\u0438 \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u043e\u0432\u0430\u043b\u0430 \u043f\u0440\u044f\u043c\u0430\u044f \u0434\u043e\u0433\u043e\u0432\u043e\u0440\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u043e\u0431 \u043e\u0431\u044a\u0435\u0434\u0438\u043d\u0435\u043d\u0438\u0438 \u0443\u0441\u0438\u043b\u0438\u0439 \u0432 \u0441\u043b\u0443\u0447\u0430\u0435 \u0438\u043d\u043e\u043f\u043b\u0430\u043d\u0435\u0442\u043d\u043e\u0433\u043e \u0432\u0442\u043e\u0440\u0436\u0435\u043d\u0438\u044f. \u041e\u0434\u043d\u0430\u043a\u043e \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u0432\u043e\u043b\u044e\u043d\u0442\u0430\u0440\u0438\u0437\u043c \u0411\u0435\u043b\u043e\u0433\u043e \u0434\u043e\u043c\u0430 \u043c\u043e\u0436\u0435\u0442 \u043f\u0440\u0438\u0432\u0435\u0441\u0442\u0438 \u043a \u0438\u0437\u043e\u043b\u044f\u0446\u0438\u0438 \u0421\u0428\u0410 \u043f\u0435\u0440\u0435\u0434 \u043b\u0438\u0446\u043e\u043c \u0443\u0433\u0440\u043e\u0437\u044b \u043a\u043e\u0441\u043c\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0443\u0440\u043e\u0432\u043d\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0022 data-author=\u0022White House Photographic Collection \/ Public Domain\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-276-1635771235.jpeg\u0022 \/\u003E\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0414\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e, \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f \u0421\u0428\u0410 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u0438 \u041a\u0438\u0442\u0430\u0435\u043c \u0441\u0435\u0439\u0447\u0430\u0441 \u043d\u0430\u0445\u043e\u0434\u044f\u0442\u0441\u044f \u0432 \u043d\u0430\u0438\u0445\u0443\u0434\u0448\u0435\u043c \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0438 \u0441 \u043c\u043e\u043c\u0435\u043d\u0442\u0430 \u043e\u043a\u043e\u043d\u0447\u0430\u043d\u0438\u044f \u0445\u043e\u043b\u043e\u0434\u043d\u043e\u0439 \u0432\u043e\u0439\u043d\u044b\u00bb, \u2014 \u043f\u0440\u0438\u0448\u0435\u043b \u043a \u043d\u0435\u0443\u0442\u0435\u0448\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u043c\u0443 \u043e\u0442\u0432\u0435\u0442\u0443 \u043d\u0430 \u0441\u0432\u043e\u0439 \u0432\u043e\u043f\u0440\u043e\u0441 \u043b\u0430\u0443\u0440\u0435\u0430\u0442 \u041f\u0443\u043b\u0438\u0442\u0446\u0435\u0440\u043e\u0432\u0441\u043a\u043e\u0439 \u043f\u0440\u0435\u043c\u0438\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0424\u0440\u0438\u0434\u043c\u0430\u043d \u0432\u044b\u0440\u0430\u0437\u0438\u043b \u0441\u043e\u0436\u0430\u043b\u0435\u043d\u0438\u0435 \u043f\u043e \u043f\u043e\u0432\u043e\u0434\u0443 \u0442\u043e\u0433\u043e, \u0447\u0442\u043e \u0421\u0428\u0410, \u0420\u043e\u0441\u0441\u0438\u044f \u0438 \u041a\u0438\u0442\u0430\u0439 \u0432\u044b\u0448\u043b\u0438 \u043d\u0430 \u0442\u0440\u043e\u043f\u0443 \u043d\u043e\u0432\u043e\u0439 \u0433\u043e\u043d\u043a\u0438 \u0432\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u0438\u0439. \u0421\u043e\u0440\u0435\u0432\u043d\u043e\u0432\u0430\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u0434\u0443\u0445 \u043c\u0435\u0436\u0434\u0443 \u0432\u0435\u0434\u0443\u0449\u0438\u043c\u0438 \u0434\u0435\u0440\u0436\u0430\u0432\u0430\u043c\u0438 \u0437\u0435\u043c\u043d\u043e\u0433\u043e \u0448\u0430\u0440\u0430 \u043c\u043e\u0436\u043d\u043e \u0438 \u043d\u0443\u0436\u043d\u043e \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0442\u044c, \u043e\u0434\u043d\u0430\u043a\u043e \u044d\u0442\u043e \u0434\u043e\u043b\u0436\u043d\u0430 \u0431\u044b\u0442\u044c \u043a\u043e\u043d\u043a\u0443\u0440\u0435\u043d\u0446\u0438\u044f \u0437\u0434\u043e\u0440\u043e\u0432\u0430\u044f \u0438 \u043c\u0438\u0440\u043d\u0430\u044f: \u0432 \u043d\u0430\u0443\u043a\u0435, \u043c\u0435\u0434\u0438\u0446\u0438\u043d\u0435, \u0438\u0441\u043a\u0443\u0441\u0441\u0442\u0432\u0435 \u0438 \u044d\u043a\u043e\u043b\u043e\u0433\u0438\u0438. \u041e\u0434\u043d\u0430\u043a\u043e, \u0441\u0435\u0439\u0447\u0430\u0441 \u044d\u0442\u043e\u0442 \u0441\u0446\u0435\u043d\u0430\u0440\u0438\u0439 \u0443\u0436\u0435 \u043f\u043e\u0447\u0442\u0438 \u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u0435\u043d: \u043c\u0438\u0440 \u043f\u043e\u0448\u0435\u043b \u043f\u043e \u043f\u0443\u0442\u0438 \u043e\u0431\u043e\u0441\u0442\u0440\u0435\u043d\u0438\u044f \u043a\u043e\u043d\u043a\u0443\u0440\u0435\u043d\u0446\u0438\u0438 \u0438 \u044d\u0441\u043a\u0430\u043b\u0430\u0446\u0438\u0438 \u043d\u0430\u043f\u0440\u044f\u0436\u0435\u043d\u043d\u043e\u0441\u0442\u0438, \u043f\u0440\u0435\u0434\u0441\u043a\u0430\u0437\u0430\u043b \u043f\u0443\u0433\u0430\u044e\u0449\u0435\u0435 \u0431\u0443\u0434\u0443\u0449\u0435\u0435 \u0421\u0428\u0410 \u0438 \u0432\u0441\u0435\u0433\u043e \u0447\u0435\u043b\u043e\u0432\u0435\u0447\u0435\u0441\u0442\u0432\u0430 \u0430\u0432\u0442\u043e\u0440 NYT. \u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 16:04","publicPublishDateTimestamp":1635771890,"public_publish_date":"2021-11-01T13:04:50.000000Z","authors":[{"id":307,"author":"\u0420\u0443\u0441\u043b\u0430\u043d \u041d\u0435\u0433\u043b\u0438\u043d\u043d\u044b\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ruslan-neglinnyy","post_count":7238}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-276-1635771219.jpeg","mainImageAuthor":"","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2021-11-01T13:04:49.000000Z"},{"id":560376,"title":"\u041a\u043e\u043c\u0438\u0441\u0441\u0438\u044f \u00ab\u0415\u0434\u0438\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438\u00bb \u043f\u043e \u044d\u0442\u0438\u043a\u0435 \u0432\u044b\u0441\u0442\u0443\u043f\u0438\u043b\u0430 \u0437\u0430 \u0438\u0441\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u0430 \u041c\u0430\u0440\u0447\u0435\u043d\u043a\u043e \u0438\u0437 \u043f\u0430\u0440\u0442\u0438\u0438","postViews":"212","publicDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","updatedDate":"1 \u043d\u043e\u044f\u0431\u0440\u044f 2021","publicTime":"15:59","updatedTime":"15:59","link":"560376-komissiya-edinoi-rossii-po-etike-vystupila-za-isklyuchenie-deputata-marchenko-iz-partii","fullLink":"https:\/\/polit.info\/560376-komissiya-edinoi-rossii-po-etike-vystupila-za-isklyuchenie-deputata-marchenko-iz-partii","lead":"\u0414\u0435\u043f\u0443\u0442\u0430\u0442 \u0413\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0434\u0443\u043c\u044b \u0415\u0432\u0433\u0435\u043d\u0438\u0439 \u041c\u0430\u0440\u0447\u0435\u043d\u043a\u043e \u043c\u043e\u0436\u0435\u0442 \u043f\u043e\u0442\u0435\u0440\u044f\u0442\u044c \u0447\u043b\u0435\u043d\u0441\u0442\u0432\u043e \u0432 \u00ab\u0415\u0434\u0438\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438\u00bb. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u044c \u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440\u044f \u0433\u0435\u043d\u0441\u043e\u0432\u0435\u0442\u0430 \u043f\u0430\u0440\u0442\u0438\u0438 \u0415\u0432\u0433\u0435\u043d\u0438\u0439 \u0420\u0435\u0432\u0435\u043d\u043a\u043e.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":"0","commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u043e\u043c\u0438\u0441\u0441\u0438\u044f \u00ab\u0415\u0434\u0438\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438\u00bb \u043f\u043e \u044d\u0442\u0438\u043a\u0435 \u0432\u044b\u0441\u0442\u0443\u043f\u0438\u043b\u0430 \u0437\u0430 \u0438\u0441\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u0430 \u041c\u0430\u0440\u0447\u0435\u043d\u043a\u043e \u0438\u0437 \u043f\u0430\u0440\u0442\u0438\u0438\u0022 data-author=\u0022\u0022 data-owner=\u0022er.ru\u0022 src=\u0022\/uploads\/2021\/11\/01\/orig-151-1635770901.jpg\u0022 title=\u0022\u041a\u043e\u043c\u0438\u0441\u0441\u0438\u044f \u00ab\u0415\u0434\u0438\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438\u00bb \u043f\u043e \u044d\u0442\u0438\u043a\u0435 \u0432\u044b\u0441\u0442\u0443\u043f\u0438\u043b\u0430 \u0437\u0430 \u0438\u0441\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435 \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u0430 \u041c\u0430\u0440\u0447\u0435\u043d\u043a\u043e \u0438\u0437 \u043f\u0430\u0440\u0442\u0438\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0414\u0435\u043f\u0443\u0442\u0430\u0442 \u0413\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0434\u0443\u043c\u044b \u0415\u0432\u0433\u0435\u043d\u0438\u0439 \u041c\u0430\u0440\u0447\u0435\u043d\u043a\u043e \u043c\u043e\u0436\u0435\u0442 \u043f\u043e\u0442\u0435\u0440\u044f\u0442\u044c \u0447\u043b\u0435\u043d\u0441\u0442\u0432\u043e \u0432 \u00ab\u0415\u0434\u0438\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438\u00bb. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u044c \u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440\u044f \u0433\u0435\u043d\u0441\u043e\u0432\u0435\u0442\u0430 \u043f\u0430\u0440\u0442\u0438\u0438 \u0415\u0432\u0433\u0435\u043d\u0438\u0439 \u0420\u0435\u0432\u0435\u043d\u043a\u043e.\u003C\/p\u003E\n\u003Cp\u003E\u0421\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0435\u0435 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u0432\u044b\u0434\u0432\u0438\u043d\u0443\u043b\u0430 \u043f\u0430\u0440\u0442\u0438\u0439\u043d\u0430\u044f \u043a\u043e\u043c\u0438\u0441\u0441\u0438\u044f \u043f\u043e \u044d\u0442\u0438\u043a\u0435. \u041f\u0440\u0435\u0437\u0438\u0434\u0438\u0443\u043c \u0433\u0435\u043d\u0441\u043e\u0432\u0435\u0442\u0430 \u00ab\u0415\u0434\u0438\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438\u00bb \u0440\u0430\u0441\u0441\u043c\u043e\u0442\u0440\u0438\u0442 \u044d\u0442\u043e\u0442 \u0432\u043e\u043f\u0440\u043e\u0441 \u0432 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0435\u0435 \u0432\u0440\u0435\u043c\u044f.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0427\u043b\u0435\u043d \u0444\u0440\u0430\u043a\u0446\u0438\u0438 \u0026quot;\u0415\u0434\u0438\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438\u0026quot; \u0415\u0432\u0433\u0435\u043d\u0438\u0439 \u041c\u0430\u0440\u0447\u0435\u043d\u043a\u043e \u043d\u0430\u0440\u0443\u0448\u0438\u043b \u043d\u043e\u0440\u043c\u044b \u0423\u0441\u0442\u0430\u0432\u0430 \u0438 \u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u043e \u0444\u0440\u0430\u043a\u0446\u0438\u0438, \u043f\u0440\u043e\u0433\u043e\u043b\u043e\u0441\u043e\u0432\u0430\u0432 \u043f\u0440\u043e\u0442\u0438\u0432 \u043f\u0440\u0438\u043d\u044f\u0442\u0438\u044f \u0431\u044e\u0434\u0436\u0435\u0442\u0430 \u043d\u0430 \u043f\u0440\u0435\u0434\u0441\u0442\u043e\u044f\u0449\u0443\u044e \u0026quot;\u0442\u0440\u0435\u0445\u043b\u0435\u0442\u043a\u0443\u0026quot;\u00bb \u2014 \u0443\u043a\u0430\u0437\u0430\u043d\u043e \u0432 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0438 \u043d\u0430 \u0441\u0430\u0439\u0442\u0435 \u043f\u043e\u043b\u0442\u0441\u0438\u043b\u044b.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041c\u0430\u0440\u0447\u0435\u043d\u043a\u043e \u0432 2021 \u0433\u043e\u0434\u0443 \u0431\u044b\u043b \u0432\u0442\u043e\u0440\u043e\u0439 \u0440\u0430\u0437 \u0438\u0437\u0431\u0440\u0430\u043d \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u043e\u043c \u0413\u043e\u0441\u0434\u0443\u043c\u044b. \u041e\u043d \u0440\u0430\u0431\u043e\u0442\u0430\u0435\u0442 \u0432 \u043a\u043e\u043c\u0438\u0442\u0435\u0442\u0435 \u043d\u0438\u0436\u043d\u0435\u0439 \u043f\u0430\u043b\u0430\u0442\u044b \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442\u0430 \u043f\u043e \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0438 \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044e \u043a\u043e\u0440\u0440\u0443\u043f\u0446\u0438\u0438.\u003C\/p\u003E","type_id":"1","tags":null,"publicPublishDate":"01 \u043d\u043e\u044f\u0431\u0440\u044f 2021 15:59","publicPublishDateTimestamp":1635771585,"public_publish_date":"2021-11-01T12:59:45.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":7247}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/11\/01\/orig-151-1635770901.jpg","mainImageAuthor":"","mainImageOwner":"er.ru","mainImageDate":"2021-11-01T12:59:45.000000Z"}]' title="Лента новостей"></sidebar-simple-component>

    <div class="sidebar-item sidebar-tiled-block">
    <div class="sidebar-item__header">
                    <div class="sidebar-item__title">Новости по теме</div>
            </div>

    <div class="sidebar-tiled-block__news-list">
                    <a class="news-item" href="/560388-trevozhnye-tempy-varshava-zayavila-o-diskriminacii-polyakov-na-ukraine">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/11/01/200_1x1-16357768570fef10208f34f923f1bdcb2e1dc675ea.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/11/01/200_1x1-16357768570fef10208f34f923f1bdcb2e1dc675ea.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/11/01/orig-16357768570fef10208f34f923f1bdcb2e1dc675ea.jpeg"
            alt="«Тревожные темпы». Варшава заявила о дискриминации поляков на Украине" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>
                </div>
                <div class="news-item__title">«Тревожные темпы». Варшава заявила о дискриминации поляков на Украине</div>
            </a>
                    <a class="news-item" href="/560392-politolog-bardin-predskazal-ukraine-poteryu-podderzhki-es-iz-za-severnogo-potoka-2">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/11/01/200_1x1-1635778961322c0480fd6b6b8be392b35c5b3cfe39.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/11/01/200_1x1-1635778961322c0480fd6b6b8be392b35c5b3cfe39.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/11/01/orig-1635778961322c0480fd6b6b8be392b35c5b3cfe39.jpeg"
            alt="Политолог Бардин предсказал Украине потерю поддержки ЕС из-за «Северного потока — 2»" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>
                </div>
                <div class="news-item__title">Политолог Бардин предсказал Украине потерю поддержки ЕС из-за «Северного потока — 2»</div>
            </a>
                    <a class="news-item" href="/560395-politolog-kornilov-ukrainskie-politiki-boyatsya-vliyaniya-putina-na-zelenskogo">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/11/01/200_1x1-71-1635778711.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/11/01/200_1x1-71-1635778711.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/11/01/orig-71-1635778711.jpeg"
            alt="Политолог Корнилов: украинские политики боятся влияния Путина на Зеленского" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>
                </div>
                <div class="news-item__title">Политолог Корнилов: украинские политики боятся влияния Путина на Зеленского</div>
            </a>
                    <a class="news-item" href="/560387-onishenko-raskritikoval-plan-gosdumy-o-vvedenii-lgot-na-proezd-dlya-vakcinirovannykh">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/11/01/200_1x1-1635778493UROBKsT3a2zrBYj61q2MxBDCTC2G06NedSoq1Jun.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/11/01/200_1x1-1635778493UROBKsT3a2zrBYj61q2MxBDCTC2G06NedSoq1Jun.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/11/01/orig-1635778493UROBKsT3a2zrBYj61q2MxBDCTC2G06NedSoq1Jun.jpeg"
            alt="Онищенко раскритиковал план Госдумы о введении льгот на проезд для вакцинированных" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>
                </div>
                <div class="news-item__title">Онищенко раскритиковал план Госдумы о введении льгот на проезд для вакцинированных</div>
            </a>
            </div>
</div>
            <div class="sticky-sidebar">
                <mtm-slot position="sidebar_r2" custom-class="sidebar-item"></mtm-slot>
                <mtm-slot position="sidebar_r3" custom-class="sidebar-item"></mtm-slot>
            </div>
        </aside>

        
        <mtm-slot position="bottom_stick"></mtm-slot>
        
        <mtm-slot position="video_right"></mtm-slot>
        
        <mtm-slot position="pageBottom"></mtm-slot>

        

    </div>
        </main>

        <footer class="footer-block">

    <div class="footer__content">


        <div class="footer__about">

            <div class="footer__head">
                <a href="/"><img src="/images/footer/logo.svg" alt="Политика Сегодня" class="footer__logo"></a>
                <a href="https://mediapatriot.ru/" target="_blank" alt="Медиагруппа Патриот"><img
                        src="/images/footer/pot.svg" alt="Медиагруппа Патриот" class="footer__pot"></a>
                <img src="/images/footer/18.svg" alt="18+!" class="footer__18">
            </div>

            <p class="footer__text">
                Информационные тексты, опубликованные на сайте polit.info могут быть воспроизведены в любых СМИ, на
                сайтах сети Интернет или на любых иных носителях без существенных ограничений по объему и срокам
                публикации. Цитирование (републикация) фото-, видео- и графических материалов polit.info требует
                письменного разрешения редакции "Политика сегодня". При любом цитировании материалов на сайтах сети
                Интернет не закрытая от индексации активная ссылка на "Политика сегодня" обязательна.
            </p>
        </div>


        <div class="footer__categories">

            <div class="footer__categorie">
                <h4 class="footer__subtitle">Рубрики</h4>
                <div class="footer__menu">
                    <a href="/category/politika" class="footer__item">Политика</a>
                    <a href="/category/obshchestvo" class="footer__item">Общество</a>
                    <a href="/category/ekonomika" class="footer__item">Экономика</a>
                    <!--<a class="footer__item">Дайджест</a>-->
                    <a href="/category/armiya" class="footer__item">Армия</a>
                    <a href="/polls" class="footer__item">Опросы</a>
                    <!--<a href="" class="footer__item">Наука</a>-->
                </div>
            </div>
            <!--<div class="footer__categorie">
                <h4 class="footer__subtitle">Категории</h4>
                <div class="footer__menu">
                    <a class="footer__item">Регионы</a>
                    <a class="footer__item">Россия и мир</a>
                    <a class="footer__item">Интервью</a>
                    <a class="footer__item">Выбор редакции</a>
                    <a class="footer__item">История</a>
                    <a class="footer__item">Рейтинги</a>
                    <a class="footer__item">Опросы и тесты</a>
                    <a class="footer__item">Квизы</a>
                    <a class="footer__item">Подкасты</a>
                </div>
            </div>-->


            <div class="footer__categorie">

                <h4 class="footer__subtitle">Редакция</h4>
                <div class="footer__menu">
                    <a href="/page/about" class="footer__item">О нас</a>
                    <a href="/page/policy" class="footer__item">Пользовательское соглашение</a>
                    <a href="/page/politics" class="footer__item">Политика конфиденциальности</a>
                    <a href="/MediaKit_PSv2.pdf" class="footer__item">Реклама и сотрудничество</a>
                </div>
            </div>
        </div>

    </div>

    <div class="footer__line"></div>
    <span class="footer__copy">© «Политика Сегодня», 2014-2021. Все права защищены.</span>
    <div class="footer__background">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
    </div>

    <div class="footer_counters">
            </div>
</footer>

        <cookies-agreement></cookies-agreement>
    </div>

    <!--styles-->
        
    <link rel="stylesheet" href="/css/mtm-advert-system.css?id=05f9a4143101e6c1c0cb">

    <!-- Scripts -->
    <script src="/js/manifest.js?id=c455a80909873bec862a"></script>
    
    <script>
        if (window.canLoad()) {
            insertScript("/js/vendor.js?id=53e283ce486e1b7d3a80", {async: false});    
            document.addEventListener('DOMContentLoaded', () => {
                insertScript("/js/app.js?id=517f0cf9d27f21484a41", {async: false})
            });
        }
    </script>
    
        <script>
        if (canLoad() && !LOGIN_AS_ADMIN) {
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase.js', {async: false});
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase-app.js', {async: false});
            insertScript('//www.gstatic.com/firebasejs/8.10.0/firebase-messaging.js', {async: false});
            insertScript("/js/pushsubscribe.js?id=0fb2478d28ebf6a06aa8", {async: false});
        }
    </script>
    
    <script>
        if (window.canLoad()) {
            insertScript( 'https://www.googletagmanager.com/gtag/js?id=UA-164491955-1');
            
            window.dataLayer = window.dataLayer || [];
            function gtag() {dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-164491955-1');
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            (function(m, e, t, r, i, k, a) {
                m[i] = m[i] || function() {
                    (m[i].a = m[i].a || []).push(arguments)
                };
                m[i].l = 1 * new Date();
                k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode
                    .insertBefore(k, a)
            })
            (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
            ym(25466642, "init", {
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                trackHash: true
            });
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            insertScript('https://umiami.ttrace.ru/umami.js', {
                'data-website-id': '98acf47f-d41e-465d-8b78-2245b0ac5c49'
            });
        }
    </script>

    
    <script>
        if (window.canLoad()) {
            var _tmr = window._tmr || (window._tmr = []);
            _tmr.push({id: "2574779", type: "pageView", start: (new Date()).getTime()});
            (function (d, w, id) {
                if (d.getElementById(id)) return;
                var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window, "topmailru-code");
        }
    </script>

    
    <a style="display: none;" href="https://www.liveinternet.ru/click;patriot" target="_blank">
        <img id="licnt5EA4" width="88" height="31" style="border:0"
            title="LiveInternet: показано число просмотров и посетителей за 24 часа"
            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
            alt="" />
    </a>
    <script>
        if (window.canLoad()) {
            (function(d,s){d.getElementById("licnt5EA4").src=
            "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+
            ((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
                (s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
            ";h"+escape(d.title.substring(0,150))+";"+Math.random()})
            (document,screen)
        }
    </script>

    
    <script>
        if (canLoad()) {
            insertScript('https://counter.rambler.ru/top100.jcn?3057301', {
                id: 'top100Counter'
            })
        }
    </script>
</body>
</html>