<!doctype html>
<html lang="ru">

<head>
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- CSRF Token -->
<meta name="csrf-token" content="">

<title>Минимум один человек погиб при взрыве газа в двухэтажке под Липецком</title>

<link rel="canonical" href="https://polit.info/554975-minimum-odin-chelovek-pogib-pri-vzryve-gaza-v-dvuhetazhke-pod-lipeckom">

<meta name="description" content="Тело женщины обнаружили под завалом двухэтажного дома в Ельце (Липецкая область), где прогремел взрыв бытового газа. Такие данные привели в экстренных службах.">
<meta name="keywords" content="мчс, взрыв газа, елец, липецкая область">
<meta name="news_keywords" content="мчс, взрыв газа, елец, липецкая область">

<meta property="og:title" content="Минимум один человек погиб при взрыве газа в двухэтажке под Липецком">
<meta property="og:description" content="Тело женщины обнаружили под завалом двухэтажного дома в Ельце (Липецкая область), где прогремел взрыв бытового газа. Такие данные привели в экстренных службах.">
<meta property="og:site_name" content="Информационное агентство &quot;Политика Сегодня&quot;">
<meta property="og:image" content="https://static.polit.info/uploads/2021/09/11/orig-258-1631321674.jpg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://polit.info/554975-minimum-odin-chelovek-pogib-pri-vzryve-gaza-v-dvuhetazhke-pod-lipeckom">
<meta property="og:locale" content="ru-RU">

<meta name="twitter:title" content="Минимум один человек погиб при взрыве газа в двухэтажке под Липецком">
<meta name="twitter:description" content="Тело женщины обнаружили под завалом двухэтажного дома в Ельце (Липецкая область), где прогремел взрыв бытового газа. Такие данные привели в экстренных службах.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.polit.info/uploads/2021/09/11/orig-258-1631321674.jpg">

<meta name="robots" content="max-image-preview:large">
<link href="http://new.polit.info/images/favicon/favicon.ico" rel="shortcut icon" type="image/x-icon">
    <meta name="author" content="Кристина Мокроусова">
    <link rel="amphtml" href="https://polit.info/amp/554975-minimum-odin-chelovek-pogib-pri-vzryve-gaza-v-dvuhetazhke-pod-lipeckom">

<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/16.png">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#003437">
<link rel="shortcut icon" href="/images/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#003437">
<meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
<meta name="theme-color" content="#003437">


<link rel="preload" href="/css/app.css?id=43064ef07450c541fab2" as="style">
<link rel="prefetch" href="/css/mtm-advert-system.css?id=05f9a4143101e6c1c0cb" as="style">

<!-- preload шрифтов для первого экрана -->
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.cyrillic-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.cyrillic-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.latin-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.normal.latin-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.italic.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/PT_Serif/PTSerif.italic.latin-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/NotoSans/NotoSans.normal.latin-300.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/OpenSans/opensans.normal.cyrillic-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/OpenSans/opensans.normal.cyrillic-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/OpenSans/opensans.normal.latin-400.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="/fonts/OpenSans/opensans.normal.latin-700.woff2" as="font" type="font/woff2" crossorigin>


<!-- Styles -->
<link href="/css/app.css?id=43064ef07450c541fab2" rel="stylesheet">

<script>
    window.canLoad = function() {
        if (navigator.userAgent.toLowerCase().indexOf('chr') + 1 > 0 && navigator.userAgent.toLowerCase().indexOf(
                'lig') + 1 > 0) {
            return false;
        }
        return true;
    }

    window.insertScript = function(src, params = null, callback = null) {
        let script = document.createElement('script');
        script.type = "text/javascript";
        script.src = src;
        if (params) {
            for (var i in params) {
                script.setAttribute(i, params[i]);
            }
        }
        script.onload = function() {
            if (typeof callback === 'function') callback();
        };
        document.body.appendChild(script);
    }
</script>



<script>
    window.MTM_PAGE_TYPE = 'single';
    window.LOGIN_AS_ADMIN = Boolean(0);
</script></head>

<body id="body">
    <div id="app">
        <header id="vueHeader">

    <div class="header-wrap">

        <div class="header-content-block">
            <div class="header-content-block__left">

                <a href="/" class="header-content__main-logo"></a>
                <a href="/" class="header-content__mobile-logo"></a>

            </div>
            <div class="header-content-block__right">
                <div class="header-content__menu-list">
                    <a href="/category/politika" class="header-content__menu-item">Политика</a>
                    <a href="/category/obshchestvo" class="header-content__menu-item">Общество</a>
                    <a href="/category/ekonomika" class="header-content__menu-item">Экономика</a>
                    
                    
                    <a href="/category/proisshestviya" class="header-content__menu-item">Происшествия</a>
                    <a href="/category/daidzhest" class="header-content__menu-item">Дайджест</a>
                    <a href="/category/armiya" class="header-content__menu-item">Армия</a>
                    <a href="/news" class="header-content__menu-item">Лента новостей</a>
                    <!--<a href="/polls" class="header-content__menu-item">Опросы</a>-->
                </div>
                <a href="/search" class="menu-search"></a>
                <div class="header-close-btn">
                    <div class="header-close-btn__icon" :class="{close : menuModalOpen}" @click="openMainMenu"></div>
                </div>
                <modal-menu-component :menu-modal-open="menuModalOpen"></modal-menu-component>
            </div>

        </div>

    </div>

</header>



        <main id="main">
                <div class="container container-flex container-single">

        
        <mtm-slot position="billboard_1" style="width: 100%;height:0;"></mtm-slot>
        
        <mtm-slot position="fullscreen" style="width: 100%;height:0;"></mtm-slot>
        
        <mtm-slot position="bottom_stick" style="width: 100%;height:0;"></mtm-slot>
        <section class="main-block">
            <article class="main-block__post" itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemprop="about" content="Минимум один человек погиб при взрыве газа в двухэтажке под Липецком">
                <meta itemprop="identifier" content="554975">
                <meta itemprop="url" content="https://polit.info/554975-minimum-odin-chelovek-pogib-pri-vzryve-gaza-v-dvuhetazhke-pod-lipeckom">
                <meta itemprop="mainEntityOfPage" content="https://polit.info/554975-minimum-odin-chelovek-pogib-pri-vzryve-gaza-v-dvuhetazhke-pod-lipeckom">
                                    <meta itemprop="dateModified" content="2021-09-11T03:55:02+03:00">
                                <meta itemprop="dateCreated" content="2021-09-11T03:55:02+03:00">
                <meta itemprop="datePublished" content="2021-09-11T03:55:02+03:00">

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                    <meta itemprop="name" content="Минимум один человек погиб при взрыве газа в двухэтажке под Липецком">
                    <meta itemprop="url contentUrl" content="https://static.polit.info/uploads/2021/09/11/orig-258-1631321674.jpg">
                    <meta itemprop="width" content="1240">
                    <meta itemprop="height" content="698">
                    <meta itemprop="author" content="Евгения Авраменко">
                                            <meta itemprop="datePublished" content="09-11-2021">
                                        <meta itemprop="description" content="Тело женщины обнаружили под завалом двухэтажного дома в Ельце (Липецкая область), где прогремел взрыв бытового газа. Такие данные привели в экстренных службах.">
                </div>

                <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Политика Сегодня">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="image" src="/images/logo/main-logo.svg" style="display:none;" widget="100"
                            height="100" />
                        <meta itemprop="url" content="https://polit.info">
                        <meta itemprop="width" content="100">
                        <meta itemprop="height" content="100">
                    </div>
                </div>

                <div class="single-image-container">

                    <mtm-slot position="article_upper" custom-class="mb-3"></mtm-slot>

                    <!-- Теперь заголовок и пр. шапка здесь -->
                    <h1 class="post-main-title post-main-title-single" itemprop="headline">Минимум один человек погиб при взрыве газа в двухэтажке под Липецком</h1>

                    <div class="post-date-block">
                        <div class="post-like-com-view-cat-block">
                                                    </div>
                        <div class="single__head-right">
                                                                                                <div itemprop="author" itemscope itemtype="http://schema.org/Person">
                                        <a href="/authors/kristina-mokrousova" class="single__author" itemprop="name">Кристина Мокроусова</a>
                                    </div>
                                                                                        <div class="single__time">
                                <time datetime="2021-09-11T03:55:02+03:00" pubdate="">11 сентября 2021 03:55</time>
                                                                                            </div>
                        </div>
                    </div>

                    <div class="image-wrapper">
                        <div class="main-image-container">
                            <picture>
        <!-- десктопы больше чем  1369px -->
        <source
            media="(min-width: 1369px)"
            srcset="https://static.polit.info/uploads/2021/09/11/1050_16x9-258-1631321674.webp"
            sizes="1050px"
            type="image/webp"/>
        <source
            media="(min-width: 1369px)"
            srcset="https://static.polit.info/uploads/2021/09/11/1050_16x9-258-1631321674.jpeg"
            sizes="1050px"
            type="image/webp"/>

        <!-- десктопы/планшеты от 1281px и до 1368px -->
        <source
            media="(min-width: 1281px) and (max-width: 1368px)"
            srcset="https://static.polit.info/uploads/2021/09/11/992_16x9-258-1631321674.webp"
            sizes="992px"
            type="image/webp"/>
        <source
            media="(min-width: 1281px) and (max-width: 1368px)"
            srcset="https://static.polit.info/uploads/2021/09/11/992_16x9-258-1631321674.jpeg"
            sizes="992px"
            type="image/jpeg"/>

        <!-- планшеты от 769px до 1280px -->
        <source
            media="(min-width: 769px) and (max-width: 1280px)"
            srcset="https://static.polit.info/uploads/2021/09/11/768_16x9-258-1631321674.webp"
            sizes="768px"
            type="image/webp"/>
        <source
            media="(min-width: 769px) and (max-width: 1280px)"
            srcset="https://static.polit.info/uploads/2021/09/11/768_16x9-258-1631321674.jpeg"
            sizes="768px"
            type="image/jpeg"/>

        <!-- планшеты/телефоны от 363 до 768px -->
        <source
            media="(min-width: 364px) and (max-width: 768px)"
            srcset="https://static.polit.info/uploads/2021/09/11/720_16x9-258-1631321674.webp"
            sizes="720px"
            type="image/webp"/>
        <source
            media="(min-width: 364px) and (max-width: 768px)"
            srcset="https://static.polit.info/uploads/2021/09/11/720_16x9-258-1631321674.jpeg"
            sizes="720px"
            type="image/jpeg"/>

        <!-- для мобилок 363px и меньше  -->
        <source
            media="(max-width: 363px)"
            srcset="https://static.polit.info/uploads/2021/09/11/415_16x9-258-1631321674.webp"
            sizes="415px"
            type="image/webp"/>
        <source
            media="(max-width: 363px)"
            srcset="https://static.polit.info/uploads/2021/09/11/415_16x9-258-1631321674.jpeg"
            sizes="415px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/09/11/orig-258-1631321674.jpg"
            alt="Минимум один человек погиб при взрыве газа в двухэтажке под Липецком"
            loading="lazy"
            data-author="Евгения Авраменко"
            data-owner="Федеральное агентство новостей"
            onerror ="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}"
            >
    </picture>
                        </div>
                    </div>

                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2021/09/11/orig-258-1631321674.jpg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2021/09/11/orig-258-1631321674.jpg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2021/09/11/orig-258-1631321674.jpg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                </div>

                <div class="single-block-content">
                    <div itemprop="articleBody">
                        <p></p><p>Тело женщины обнаружили под завалом двухэтажного дома в Ельце (Липецкая область), где прогремел взрыв бытового газа. Такие данные привели в экстренных службах.</p><p>В результате происшествия пострадали по меньшей мере шесть человек, среди которых один ребенок.</p>
                        
                        <div class="Single__hr-container">
                            <hr class="single__hr">
                        </div>
                    </div>

                    
                    <mtm-slot position="article_under"></mtm-slot>
                    
                </div>

                
                <mtm-slot position="article-teasers" custom-class="partners-news-block">
                    <template v-slot:title>
                        <div class="block-name">
                            <div class="block-name__text">Новости партнеров</div>
                        </div>
                    </template>
                </mtm-slot>
            </article>

            
                        <load-posts-component :filters='{"categoryIn":"","postNotIn":554975,"take":1,"latest":"","with":["mainCategory"]}' type="-post" :per-page="1"></load-posts-component>
        </section>

        <aside class="sidebar-block">
            <mtm-slot position="sidebar_r1" custom-class="sidebar-item"></mtm-slot>
            <sidebar-simple-component :posts='[{"id":554970,"title":"\u041c\u0438\u043d\u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0420\u043e\u0441\u0441\u0438\u0438 \u043e\u0431\u043d\u0430\u0440\u043e\u0434\u043e\u0432\u0430\u043b\u043e \u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u044b \u043e \u043f\u043e\u0434\u0432\u0438\u0433\u0430\u0445 \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0445 \u0442\u0430\u043d\u043a\u0438\u0441\u0442\u043e\u0432","postViews":94,"publicDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"02:08","updatedTime":"02:08","link":"554970-minoborony-rossii-obnarodovalo-materialy-o-podvigah-sovetskih-tankistov","fullLink":"https:\/\/polit.info\/554970-minoborony-rossii-obnarodovalo-materialy-o-podvigah-sovetskih-tankistov","lead":"\u041c\u0443\u043b\u044c\u0442\u0438\u043c\u0435\u0434\u0438\u0439\u043d\u044b\u0439 \u0440\u0430\u0437\u0434\u0435\u043b \u00ab\u0413\u0435\u0440\u043e\u0438 \u0442\u0430\u043d\u043a\u043e\u0432\u044b\u0445 \u0431\u0430\u0442\u0430\u043b\u0438\u0439\u00bb \u043f\u043e\u044f\u0432\u0438\u043b\u0441\u044f \u043d\u0430 \u0441\u0430\u0439\u0442\u0435 \u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u0430 \u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0420\u043e\u0441\u0441\u0438\u0438. \u041f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0438 \u043c\u043e\u0433\u0443\u0442 \u043e\u0437\u043d\u0430\u043a\u043e\u043c\u0438\u0442\u044c\u0441\u044f \u0441 \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442\u0430\u043c\u0438 \u0432\u0440\u0435\u043c\u0435\u043d \u0412\u0435\u043b\u0438\u043a\u043e\u0439 \u041e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0432\u043e\u0439\u043d\u044b.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0438\u043d\u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0420\u043e\u0441\u0441\u0438\u0438 \u043e\u0431\u043d\u0430\u0440\u043e\u0434\u043e\u0432\u0430\u043b\u043e \u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u044b \u043e \u043f\u043e\u0434\u0432\u0438\u0433\u0430\u0445 \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0445 \u0442\u0430\u043d\u043a\u0438\u0441\u0442\u043e\u0432\u0022 data-author=\u0022\u0022 data-owner=\u0022\u041d\u0435\u0432\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438\u0022 src=\u0022\/uploads\/2021\/09\/11\/orig-146-1631314667.jpeg\u0022 title=\u0022\u041c\u0438\u043d\u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0420\u043e\u0441\u0441\u0438\u0438 \u043e\u0431\u043d\u0430\u0440\u043e\u0434\u043e\u0432\u0430\u043b\u043e \u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u044b \u043e \u043f\u043e\u0434\u0432\u0438\u0433\u0430\u0445 \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0445 \u0442\u0430\u043d\u043a\u0438\u0441\u0442\u043e\u0432\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041c\u0443\u043b\u044c\u0442\u0438\u043c\u0435\u0434\u0438\u0439\u043d\u044b\u0439 \u0440\u0430\u0437\u0434\u0435\u043b \u00ab\u0413\u0435\u0440\u043e\u0438 \u0442\u0430\u043d\u043a\u043e\u0432\u044b\u0445 \u0431\u0430\u0442\u0430\u043b\u0438\u0439\u00bb \u043f\u043e\u044f\u0432\u0438\u043b\u0441\u044f \u043d\u0430 \u0441\u0430\u0439\u0442\u0435 \u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u0430 \u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0420\u043e\u0441\u0441\u0438\u0438. \u041f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0438 \u043c\u043e\u0433\u0443\u0442 \u043e\u0437\u043d\u0430\u043a\u043e\u043c\u0438\u0442\u044c\u0441\u044f \u0441 \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442\u0430\u043c\u0438 \u0432\u0440\u0435\u043c\u0435\u043d \u0412\u0435\u043b\u0438\u043a\u043e\u0439 \u041e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0432\u043e\u0439\u043d\u044b.\u003C\/p\u003E\n\u003Cp\u003E\u041e\u0442\u043a\u0440\u044b\u0442\u0438\u0435 \u0440\u0443\u0431\u0440\u0438\u043a\u0438 \u043f\u043e\u0441\u0432\u044f\u0449\u0435\u043d\u043e \u0414\u043d\u044e \u0442\u0430\u043d\u043a\u0438\u0441\u0442\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043e\u0442\u043c\u0435\u0447\u0430\u0435\u0442\u0441\u044f 12 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f. \u0412\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u043e \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u043b\u043e \u043d\u0430\u0433\u0440\u0430\u0434\u043d\u044b\u0435 \u043b\u0438\u0441\u0442\u044b, \u0436\u0443\u0440\u043d\u0430\u043b\u044b \u0431\u043e\u0435\u0432\u044b\u0445 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0439, \u0434\u043e\u043d\u0435\u0441\u0435\u043d\u0438\u044f, \u043a\u0430\u0440\u0442\u044b, \u0430\u043b\u044c\u0431\u043e\u043c\u044b \u0441 \u043f\u043e\u0434\u0440\u043e\u0431\u043d\u044b\u043c\u0438 \u0445\u0430\u0440\u0430\u043a\u0442\u0435\u0440\u0438\u0441\u0442\u0438\u043a\u0430\u043c\u0438 \u0431\u0440\u043e\u043d\u0435\u0442\u0435\u0445\u043d\u0438\u043a\u0438, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u003Ca href=\u0022https:\/\/ria.ru\/20210911\/tankist-1749615614.html?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0420\u0418\u0410 \u041d\u043e\u0432\u043e\u0441\u0442\u0438\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u0427\u0430\u0441\u0442\u044c \u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u043e\u0432 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442 \u043e \u043f\u043e\u0434\u0432\u0438\u0433\u0435 \u0413\u0435\u0440\u043e\u044f \u0421\u043e\u0432\u0435\u0442\u0441\u043a\u043e\u0433\u043e \u0421\u043e\u044e\u0437\u0430 \u043b\u0435\u0439\u0442\u0435\u043d\u0430\u043d\u0442\u0430 \u0424\u0435\u0434\u043e\u0440\u0430 \u0424\u043e\u043c\u0438\u043d\u0430. \u041e\u043d \u0443\u0447\u0430\u0441\u0442\u0432\u043e\u0432\u0430\u043b \u0432 \u043e\u0436\u0435\u0441\u0442\u043e\u0447\u0435\u043d\u043d\u044b\u0445 \u0431\u043e\u044f\u0445 \u0437\u0430 \u0423\u0441\u0442\u044c-\u0422\u043e\u0441\u043d\u043e, \u0433\u0434\u0435 \u0435\u0433\u043e \u0442\u044f\u0436\u0435\u043b\u044b\u0439 \u0442\u0430\u043d\u043a \u041a\u0412 \u043f\u044f\u0442\u044c \u0441\u0443\u0442\u043e\u043a \u043d\u0435 \u043f\u043e\u0434\u043f\u0443\u0441\u043a\u0430\u043b \u043a \u0441\u0435\u0431\u0435 \u043f\u0440\u043e\u0442\u0438\u0432\u043d\u0438\u043a\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026laquo;\u041a\u043e\u0433\u0434\u0430 \u0431\u044b\u043b\u0430 \u043f\u043e\u0434\u0431\u0438\u0442\u0430 \u043c\u0430\u0448\u0438\u043d\u0430, \u0424\u043e\u043c\u0438\u043d \u0441\u043e \u0441\u0432\u043e\u0438\u043c \u044d\u043a\u0438\u043f\u0430\u0436\u0435\u043c \u043d\u0435 \u0431\u0440\u043e\u0441\u0438\u043b \u0435\u0435, \u0438 \u0432 \u0442\u0435\u0447\u0435\u043d\u0438\u0435 \u043f\u044f\u0442\u0438 \u0441\u0443\u0442\u043e\u043a \u044d\u043a\u0438\u043f\u0430\u0436 \u043d\u0435 \u0432\u044b\u0445\u043e\u0434\u0438\u043b \u0438\u0437 \u0442\u0430\u043d\u043a\u0430, \u0431\u0435\u0441\u043f\u043e\u0449\u0430\u0434\u043d\u043e \u0440\u0430\u0441\u0441\u0442\u0440\u0435\u043b\u0438\u0432\u0430\u044f \u0438\u0437 \u043f\u0443\u0448\u0435\u043a \u0438 \u043f\u0443\u043b\u0435\u043c\u0435\u0442\u043e\u0432 \u043d\u0435\u043c\u0435\u0446\u043a\u0438\u0445 \u0441\u043e\u043b\u0434\u0430\u0442 \u0438 \u043e\u0444\u0438\u0446\u0435\u0440\u043e\u0432. \u0412\u0441\u0435 \u043f\u043e\u043f\u044b\u0442\u043a\u0438 \u0437\u0430\u0445\u0432\u0430\u0442\u0438\u0442\u044c \u0438 \u0443\u043d\u0438\u0447\u0442\u043e\u0436\u0438\u0442\u044c \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0439 \u0442\u0430\u043d\u043a \u0438 \u0435\u0433\u043e \u0433\u0435\u0440\u043e\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u044d\u043a\u0438\u043f\u0430\u0436 \u043a\u043e\u043d\u0447\u0438\u043b\u0438\u0441\u044c \u043f\u0440\u043e\u0432\u0430\u043b\u043e\u043c\u0026raquo;, \u0026mdash; \u0443\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442\u0441\u044f \u0432 \u043b\u0438\u0441\u0442\u0435.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u042d\u043a\u0438\u043f\u0430\u0436 \u0432\u043c\u0435\u0441\u0442\u0435 \u0441 \u0442\u0430\u043d\u043a\u043e\u043c \u0443\u0434\u0430\u043b\u043e\u0441\u044c \u044d\u0432\u0430\u043a\u0443\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0442\u043e\u043b\u044c\u043a\u043e \u043d\u0430 \u0448\u0435\u0441\u0442\u044b\u0435 \u0441\u0443\u0442\u043a\u0438. \u0417\u0430 \u044d\u0442\u043e \u0432\u0440\u0435\u043c\u044f \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0435 \u0431\u043e\u0439\u0446\u044b \u0443\u043d\u0438\u0447\u0442\u043e\u0436\u0438\u043b\u0438 \u0448\u0435\u0441\u0442\u044c \u0414\u0417\u041e\u0422\u043e\u0432, \u0434\u0432\u0435 \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u0442\u0430\u043d\u043a\u043e\u0432\u044b\u0435 \u043f\u0443\u0448\u043a\u0438 \u0438 \u0431\u043e\u043b\u0435\u0435 180 \u0444\u0430\u0448\u0438\u0441\u0442\u0441\u043a\u0438\u0445 \u0441\u043e\u043b\u0434\u0430\u0442 \u0438 \u043e\u0444\u0438\u0446\u0435\u0440\u043e\u0432.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 02:08","publicPublishDateTimestamp":1631315283,"public_publish_date":"2021-09-10T23:08:03.000000Z","authors":[{"id":313,"author":"\u042e\u043b\u0438\u044f \u042f\u043a\u043e\u0432\u043b\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yuliya-yakovleva","post_count":6755}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/11\/orig-146-1631314667.jpeg","mainImageAuthor":"","mainImageOwner":"\u041d\u0435\u0432\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438","mainImageDate":"2021-09-10T23:08:03.000000Z"},{"id":554965,"title":"\u041c\u0438\u0440\u0437\u0430\u044f\u043d: \u0421\u0428\u0410 \u0441\u043b\u0438\u0448\u043a\u043e\u043c \u043f\u043e\u0437\u0434\u043d\u043e \u0441\u043f\u043e\u0445\u0432\u0430\u0442\u0438\u043b\u0438\u0441\u044c, \u0447\u0442\u043e\u0431\u044b \u043f\u043e\u043c\u0435\u0448\u0430\u0442\u044c \u0434\u043e\u0441\u0442\u0440\u043e\u0439\u043a\u0435  \u00ab\u0421\u041f\u20132\u00bb ","postViews":40,"publicDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"01:58","updatedTime":"01:58","link":"554965-mirzayan-ssha-slishkom-pozdno-spokhvatilis-chtoby-pomeshat-dostroike-sp-2","fullLink":"https:\/\/polit.info\/554965-mirzayan-ssha-slishkom-pozdno-spokhvatilis-chtoby-pomeshat-dostroike-sp-2","lead":"\u041f\u0435\u0440\u0432\u044b\u0435 \u043f\u043e\u043f\u044b\u0442\u043a\u0438 \u0421\u0428\u0410 \u043f\u043e\u043c\u0435\u0448\u0430\u0442\u044c \u0437\u0430\u0432\u0435\u0440\u0448\u0435\u043d\u0438\u044e \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u00ab\u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0433\u043e \u043f\u043e\u0442\u043e\u043a\u0430 \u2013 2\u00bb \u043d\u0430\u0447\u0430\u043b\u0438\u0441\u044c \u043b\u0438\u0448\u044c \u0432 \u0434\u0435\u043a\u0430\u0431\u0440\u0435 2019 \u0433\u043e\u0434\u0430, \u043a\u043e\u0433\u0434\u0430 \u0433\u0430\u0437\u043e\u043f\u0440\u043e\u0432\u043e\u0434 \u0431\u044b\u043b \u043f\u043e\u0441\u0442\u0440\u043e\u0435\u043d \u0443\u0436\u0435 \u043d\u0430 93,5%.","mainCategory":{"id":122,"title":"\u0415\u0432\u0440\u043e\u043f\u0430 \u0438 \u0421\u0428\u0410","alias":"evropa-i-ssha","description":"\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0438\u0440\u0437\u0430\u044f\u043d: \u0421\u0428\u0410 \u0441\u043b\u0438\u0448\u043a\u043e\u043c \u043f\u043e\u0437\u0434\u043d\u043e \u0441\u043f\u043e\u0445\u0432\u0430\u0442\u0438\u043b\u0438\u0441\u044c, \u0447\u0442\u043e\u0431\u044b \u043f\u043e\u043c\u0435\u0448\u0430\u0442\u044c \u0434\u043e\u0441\u0442\u0440\u043e\u0439\u043a\u0435  \u00ab\u0421\u041f\u20132\u00bb \u0022 data-author=\u0022 \u0022 data-owner=\u0022Prt Scr youtube.com\u0022 src=\u0022\/uploads\/2021\/09\/11\/orig-1631314534df51d54c3c31c1c28116cff86a0955ce.jpeg\u0022 title=\u0022\u041c\u0438\u0440\u0437\u0430\u044f\u043d: \u0421\u0428\u0410 \u0441\u043b\u0438\u0448\u043a\u043e\u043c \u043f\u043e\u0437\u0434\u043d\u043e \u0441\u043f\u043e\u0445\u0432\u0430\u0442\u0438\u043b\u0438\u0441\u044c, \u0447\u0442\u043e\u0431\u044b \u043f\u043e\u043c\u0435\u0448\u0430\u0442\u044c \u0434\u043e\u0441\u0442\u0440\u043e\u0439\u043a\u0435  \u00ab\u0421\u041f\u20132\u00bb \u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0435\u0440\u0432\u044b\u0435 \u043f\u043e\u043f\u044b\u0442\u043a\u0438 \u0421\u0428\u0410 \u043f\u043e\u043c\u0435\u0448\u0430\u0442\u044c \u0437\u0430\u0432\u0435\u0440\u0448\u0435\u043d\u0438\u044e \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u00ab\u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0433\u043e \u043f\u043e\u0442\u043e\u043a\u0430 \u2013 2\u00bb \u043d\u0430\u0447\u0430\u043b\u0438\u0441\u044c \u043b\u0438\u0448\u044c \u0432 \u0434\u0435\u043a\u0430\u0431\u0440\u0435 2019 \u0433\u043e\u0434\u0430, \u043a\u043e\u0433\u0434\u0430 \u0433\u0430\u0437\u043e\u043f\u0440\u043e\u0432\u043e\u0434 \u0431\u044b\u043b \u043f\u043e\u0441\u0442\u0440\u043e\u0435\u043d \u0443\u0436\u0435 \u043d\u0430 93,5%. \u0418 \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e \u044d\u0442\u043e \u043f\u0440\u043e\u043c\u0435\u0434\u043b\u0435\u043d\u0438\u0435 \u0431\u044b\u043b\u043e \u0441\u0432\u044f\u0437\u0430\u043d\u043e \u0441 \u0442\u0435\u043c, \u0447\u0442\u043e \u0434\u043e \u0442\u043e\u0433\u043e \u0422\u0440\u0430\u043c\u043f \u0432\u043e\u043e\u0431\u0449\u0435 \u043d\u0435 \u0441\u043e\u0431\u0438\u0440\u0430\u043b\u0441\u044f \u0441\u0430\u0431\u043e\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e-\u0433\u0435\u0440\u043c\u0430\u043d\u0441\u043a\u0438\u0439 \u043f\u0440\u043e\u0435\u043a\u0442.\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u0430\u043a\u043e\u0435 \u043c\u043d\u0435\u043d\u0438\u0435 \u0432 \u0431\u0435\u0441\u0435\u0434\u0435 \u0441 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u044b\u043c \u043f\u043e\u0440\u0442\u0430\u043b\u043e\u043c Life \u0432\u044b\u0441\u043a\u0430\u0437\u0430\u043b \u0434\u043e\u0446\u0435\u043d\u0442 \u0424\u0438\u043d\u0430\u043d\u0441\u043e\u0432\u043e\u0433\u043e \u0443\u043d\u0438\u0432\u0435\u0440\u0441\u0438\u0442\u0435\u0442\u0430 \u043f\u0440\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435, \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0413\u0435\u0432\u043e\u0440\u0433 \u041c\u0438\u0440\u0437\u0430\u044f\u043d, \u0440\u0430\u0441\u0441\u0443\u0436\u0434\u0430\u044f \u043e \u0442\u043e\u043c, \u043f\u043e\u0447\u0435\u043c\u0443 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u044b \u0436\u0434\u0430\u043b\u0438 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u043b\u0435\u0442, \u043f\u043e\u043a\u0430 \u0420\u043e\u0441\u0441\u0438\u044f \u0441\u0442\u0440\u043e\u0438\u043b\u0430 \u0433\u0430\u0437\u043e\u043f\u0440\u043e\u0432\u043e\u0434 \u0432 \u0415\u0432\u0440\u043e\u043f\u0443 \u0432 \u043e\u0431\u0445\u043e\u0434 \u0423\u043a\u0440\u0430\u0438\u043d\u044b, \u0430 \u043f\u043e\u0442\u043e\u043c \u043a\u0438\u043d\u0443\u043b\u0438\u0441\u044c \u0430\u043a\u0442\u0438\u0432\u043d\u043e \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u0434\u0435\u0439\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u0437\u0430\u0432\u0435\u0440\u0448\u0435\u043d\u0438\u044e \u043f\u0440\u043e\u0435\u043a\u0442\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041d\u0430 \u0441\u0430\u043c\u043e\u043c \u0434\u0435\u043b\u0435 \u0447\u0435\u0442\u043a\u043e\u0433\u043e \u043e\u0442\u0432\u0435\u0442\u0430 \u043d\u0435\u0442 \u0434\u043e \u0441\u0438\u0445 \u043f\u043e\u0440, \u044d\u0442\u043e \u0432\u0441\u0435\u043c \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u043e\u00a0\u2014 \u043f\u043e\u0447\u0435\u043c\u0443 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u044b \u0442\u0430\u043a \u043f\u043e\u0437\u0434\u043d\u043e \u0441\u043f\u043e\u0445\u0432\u0430\u0442\u0438\u043b\u0438\u0441\u044c. \u042f \u043f\u043e\u043b\u0430\u0433\u0430\u044e, \u0447\u0442\u043e \u0441\u0432\u044f\u0437\u0430\u043d\u043e \u044d\u0442\u043e \u0441 \u0442\u0435\u043c, \u0447\u0442\u043e (\u044d\u043a\u0441-\u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0421\u0428\u0410) \u0414\u043e\u043d\u0430\u043b\u044c\u0434 \u0422\u0440\u0430\u043c\u043f \u043d\u0435 \u0431\u044b\u043b \u0437\u0430\u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043e\u0432\u0430\u043d \u0432 \u0441\u0430\u0431\u043e\u0442\u0430\u0436\u0435 \u0022\u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0433\u043e \u043f\u043e\u0442\u043e\u043a\u0430 \u2013 2\u0022, \u043e\u043d \u0440\u0430\u0441\u0441\u043c\u0430\u0442\u0440\u0438\u0432\u0430\u043b \u0432\u043e\u043f\u0440\u043e\u0441 \u043d\u043e\u0440\u043c\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0439 \u0441 \u041c\u043e\u0441\u043a\u0432\u043e\u0439, \u043a\u0430\u043a \u043c\u0438\u043d\u0438\u043c\u0443\u043c \u0447\u0442\u043e\u0431\u044b \u043e\u043d\u0430 \u043d\u0435 \u043c\u0435\u0448\u0430\u043b\u0430 \u0435\u043c\u0443 \u0441\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0442\u044c \u041a\u0438\u0442\u0430\u0439, \u0430 \u0437\u043d\u0430\u0447\u0438\u0442, \u0440\u0443\u0433\u0430\u0442\u044c\u0441\u044f \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u043d\u0430 \u0440\u043e\u0432\u043d\u043e\u043c \u043c\u0435\u0441\u0442\u0435 \u043f\u043e \u0442\u0430\u043a\u043e\u043c\u0443 \u043f\u043e\u0432\u043e\u0434\u0443 \u0435\u043c\u0443 \u0431\u044b\u043b\u043e \u043d\u0435 \u0441 \u0440\u0443\u043a\u0438\u00bb,\u00a0\u2014 \u043f\u0440\u0435\u0434\u043f\u043e\u043b\u043e\u0436\u0438\u043b \u041c\u0438\u0440\u0437\u0430\u044f\u043d.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0412 \u0442\u043e \u0436\u0435 \u0432\u0440\u0435\u043c\u044f, \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b \u044d\u043a\u0441\u043f\u0435\u0440\u0442, \u043d\u0430 \u0414\u043e\u043d\u0430\u043b\u044c\u0434\u0430 \u0422\u0440\u0430\u043c\u043f\u0430 \u0432\u043e \u0432\u0441\u0435 \u0432\u0440\u0435\u043c\u044f \u0435\u0433\u043e \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u0432\u043d\u0443\u0442\u0440\u0438 \u0421\u0428\u0410 \u043e\u043a\u0430\u0437\u044b\u0432\u0430\u043b\u043e\u0441\u044c \u043c\u043e\u0449\u043d\u043e\u0435 \u0434\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u043f\u043e \u00ab\u0440\u0443\u0441\u0441\u043a\u043e\u043c\u0443 \u0432\u043e\u043f\u0440\u043e\u0441\u0443\u00bb, \u0438 \u0435\u043c\u0443 \u0432\u0441\u0435 \u0432\u0440\u0435\u043c\u044f \u043f\u0440\u0438\u0445\u043e\u0434\u0438\u043b\u043e\u0441\u044c \u043e\u0442\u043c\u0430\u0445\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u043e\u0431\u0432\u0438\u043d\u0435\u043d\u0438\u0439 \u0432 \u0441\u0432\u043e\u0439 \u0430\u0434\u0440\u0435\u0441. \u0412\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u043f\u0440\u043e\u0442\u0438\u0432 \u00ab\u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0433\u043e \u043f\u043e\u0442\u043e\u043a\u0430 \u2013 2\u00bb \u0431\u044b\u043b\u0438 \u0432\u0432\u0435\u0434\u0435\u043d\u044b, \u043a\u0430\u043a \u043e\u0442\u0432\u0435\u0442 \u043d\u0430 \u044d\u0442\u0438 \u043e\u0431\u0432\u0438\u043d\u0435\u043d\u0438\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0438\u0440\u0437\u0430\u044f\u043d: \u0421\u0428\u0410 \u0441\u043b\u0438\u0448\u043a\u043e\u043c \u043f\u043e\u0437\u0434\u043d\u043e \u0441\u043f\u043e\u0445\u0432\u0430\u0442\u0438\u043b\u0438\u0441\u044c, \u0447\u0442\u043e\u0431\u044b \u043f\u043e\u043c\u0435\u0448\u0430\u0442\u044c \u0434\u043e\u0441\u0442\u0440\u043e\u0439\u043a\u0435  \u00ab\u0421\u041f\u20132\u00bb \u0022 data-author=\u0022 \u0022 data-owner=\u0022\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb\u0022 src=\u0022\/uploads\/2021\/09\/11\/orig-1631314624veBckII6TtyQCzu76YvHZ4SLtax9GA3QRYWY40hs.jpeg\u0022 title=\u0022\u041c\u0438\u0440\u0437\u0430\u044f\u043d: \u0421\u0428\u0410 \u0441\u043b\u0438\u0448\u043a\u043e\u043c \u043f\u043e\u0437\u0434\u043d\u043e \u0441\u043f\u043e\u0445\u0432\u0430\u0442\u0438\u043b\u0438\u0441\u044c, \u0447\u0442\u043e\u0431\u044b \u043f\u043e\u043c\u0435\u0448\u0430\u0442\u044c \u0434\u043e\u0441\u0442\u0440\u043e\u0439\u043a\u0435  \u00ab\u0421\u041f\u20132\u00bb \u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0418 \u043d\u0430\u043a\u043e\u043d\u0435\u0446 \u0438\u043d\u0442\u0435\u0440\u0435\u0441 \u0422\u0440\u0430\u043c\u043f\u0430 \u0432 \u0442\u043e\u043c, \u0447\u0442\u043e\u0431\u044b \u043f\u043e\u043c\u0435\u0448\u0430\u0442\u044c \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438 \u0437\u0430\u043f\u0443\u0441\u0442\u0438\u0442\u044c \u043f\u0440\u044f\u043c\u043e\u0439 \u0433\u0430\u0437\u043e\u043f\u0440\u043e\u0432\u043e\u0434, \u0441\u043e\u0435\u0434\u0438\u043d\u044f\u044e\u0449\u0438\u0439 \u0438\u0445 \u043f\u043e \u0434\u043d\u0443 \u0411\u0430\u043b\u0442\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043c\u043e\u0440\u044f, \u043c\u043e\u0433 \u043f\u043e\u044f\u0432\u0438\u0442\u044c\u0441\u044f \u043f\u043e\u0441\u043b\u0435 \u0442\u043e\u0433\u043e, \u043a\u0430\u043a \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0421\u0428\u0410 \u0440\u0430\u0437\u0433\u043b\u044f\u0434\u0435\u043b \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u0443\u044e \u0441\u0434\u0435\u043b\u043a\u0443, \u0434\u043e\u0431\u0430\u0432\u0438\u043b \u041c\u0438\u0440\u0437\u0430\u044f\u043d.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041e\u043d \u043f\u043e\u0434\u0443\u043c\u0430\u043b, \u0447\u0442\u043e \u0441\u043c\u043e\u0436\u0435\u0442 \u0437\u0430\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u044e \u0432\u043c\u0435\u0441\u0442\u043e \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u0433\u0430\u0437\u0430 \u043f\u043e\u043a\u0443\u043f\u0430\u0442\u044c \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0439 \u043f\u043e \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0439 \u0446\u0435\u043d\u0435. \u041d\u043e \u043a\u043e\u0433\u0434\u0430 \u043e\u043d \u043d\u0430\u0447\u0430\u043b \u044d\u0442\u043e \u0434\u0435\u043b\u0430\u0442\u044c, \u0431\u044b\u043b\u043e \u0443\u0436\u0435 \u043f\u043e\u0437\u0434\u043d\u043e\u00bb,\u00a0\u2014 \u043f\u0440\u0435\u0434\u043f\u043e\u043b\u043e\u0436\u0438\u043b \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041d\u0430\u043f\u043e\u043c\u043d\u0438\u043c, \u0440\u0430\u043d\u0435\u0435 \u0441\u0442\u0430\u043b\u043e \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u0438 \u00ab\u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0433\u043e \u043f\u043e\u0442\u043e\u043a\u0430 \u2013 2\u00bb \u0443\u043b\u043e\u0436\u0438\u043b\u0438 \u043d\u0430 \u0434\u043d\u0435 \u0411\u0430\u043b\u0442\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043c\u043e\u0440\u044f \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u044e\u044e \u0442\u0440\u0443\u0431\u0443 \u0433\u0430\u0437\u043e\u043f\u0440\u043e\u0432\u043e\u0434\u0430. \u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u0441\u043e\u043e\u0431\u0449\u0430\u043b\u043e\u0441\u044c, \u0447\u0442\u043e \u043f\u0435\u0440\u0432\u044b\u0435 \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0438 \u0433\u0430\u0437\u0430 \u043f\u043e \u00ab\u0421\u0435\u0432\u0435\u0440\u043d\u043e\u043c\u0443 \u043f\u043e\u0442\u043e\u043a\u0443 \u2013 2\u00bb \u0432 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u044e\u00a0\u043c\u043e\u0433\u0443\u0442 \u043d\u0430\u0447\u0430\u0442\u044c\u0441\u044f \u0443\u0436\u0435 \u0441 1 \u043e\u043a\u0442\u044f\u0431\u0440\u044f \u0442\u0435\u043a\u0443\u0449\u0435\u0433\u043e \u0433\u043e\u0434\u0430.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 01:58","publicPublishDateTimestamp":1631314735,"public_publish_date":"2021-09-10T22:58:55.000000Z","authors":[{"id":94,"author":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u044e\u0431\u043b\u0438\u043d\u0441\u043a\u0438\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"aleksandr-lyublinskiy","post_count":16833}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/11\/orig-1631314534df51d54c3c31c1c28116cff86a0955ce.jpeg","mainImageAuthor":" ","mainImageOwner":"Prt Scr youtube.com","mainImageDate":"2021-09-10T22:55:34.000000Z"},{"id":554969,"title":"\u041a\u043e\u043c\u0430\u043d\u0434\u0443\u044e\u0449\u0438\u0439 \u0412\u0421 \u042d\u0441\u0442\u043e\u043d\u0438\u0438 \u0425\u0435\u0440\u0435\u043c \u043f\u043e\u0440\u0430\u0437\u043c\u044b\u0448\u043b\u044f\u043b \u043e \u0432\u043e\u0439\u043d\u0435 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439","postViews":70,"publicDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"01:55","updatedTime":"01:55","link":"554969-komanduyushchii-vs-estonii-herem-porazmyshlyal-o-voine-s-rossiei","fullLink":"https:\/\/polit.info\/554969-komanduyushchii-vs-estonii-herem-porazmyshlyal-o-voine-s-rossiei","lead":"\u0420\u043e\u0441\u0441\u0438\u044f \u0432 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0438\u0435 \u0433\u043e\u0434\u044b \u043c\u043e\u0436\u0435\u0442 \u00ab\u043d\u0430\u043f\u0430\u0441\u0442\u044c \u043d\u0430 \u042d\u0441\u0442\u043e\u043d\u0438\u044e\u00bb. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u043a\u043e\u043c\u0430\u043d\u0434\u0443\u044e\u0449\u0438\u0439 \u0421\u0438\u043b\u0430\u043c\u0438 \u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0441\u0442\u0440\u0430\u043d\u044b, \u0433\u0435\u043d\u0435\u0440\u0430\u043b-\u043b\u0435\u0439\u0442\u0435\u043d\u0430\u043d\u0442 \u041c\u0430\u0440\u0442\u0438\u043d \u0425\u0435\u0440\u0435\u043c.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u043e\u043c\u0430\u043d\u0434\u0443\u044e\u0449\u0438\u0439 \u0412\u0421 \u042d\u0441\u0442\u043e\u043d\u0438\u0438 \u0425\u0435\u0440\u0435\u043c \u043f\u043e\u0440\u0430\u0437\u043c\u044b\u0448\u043b\u044f\u043b \u043e \u0432\u043e\u0439\u043d\u0435 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439\u0022 data-author=\u0022Makalu\u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/09\/11\/orig-146-1631313981.jpeg\u0022 title=\u0022\u041a\u043e\u043c\u0430\u043d\u0434\u0443\u044e\u0449\u0438\u0439 \u0412\u0421 \u042d\u0441\u0442\u043e\u043d\u0438\u0438 \u0425\u0435\u0440\u0435\u043c \u043f\u043e\u0440\u0430\u0437\u043c\u044b\u0448\u043b\u044f\u043b \u043e \u0432\u043e\u0439\u043d\u0435 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u044f \u0432 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0438\u0435 \u0433\u043e\u0434\u044b \u043c\u043e\u0436\u0435\u0442 \u00ab\u043d\u0430\u043f\u0430\u0441\u0442\u044c \u043d\u0430 \u042d\u0441\u0442\u043e\u043d\u0438\u044e\u00bb. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u043a\u043e\u043c\u0430\u043d\u0434\u0443\u044e\u0449\u0438\u0439 \u0421\u0438\u043b\u0430\u043c\u0438 \u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0441\u0442\u0440\u0430\u043d\u044b, \u0433\u0435\u043d\u0435\u0440\u0430\u043b-\u043b\u0435\u0439\u0442\u0435\u043d\u0430\u043d\u0442 \u041c\u0430\u0440\u0442\u0438\u043d \u0425\u0435\u0440\u0435\u043c.\u003C\/p\u003E\n\u003Cp\u003E\u0414\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u041c\u043e\u0441\u043a\u0432\u044b \u0431\u0443\u0434\u0443\u0442 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u044f\u0442\u044c \u0441\u043e\u0431\u043e\u0439 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u043d\u043e\u0435 \u043f\u043e \u0432\u0440\u0435\u043c\u0435\u043d\u0438 \u0432\u0442\u043e\u0440\u0436\u0435\u043d\u0438\u0435 \u0432\u043e\u0435\u043d\u043d\u044b\u0445 \u0441\u0438\u043b. \u0425\u0435\u0440\u0435\u043c \u0442\u0430\u043a\u0436\u0435 \u043f\u0440\u0435\u0434\u043f\u043e\u043b\u043e\u0436\u0438\u043b, \u0447\u0442\u043e \u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442 \u0431\u0443\u0434\u0435\u0442 \u0441\u043e\u043f\u0440\u043e\u0432\u043e\u0436\u0434\u0430\u0442\u044c\u0441\u044f \u00ab\u0434\u0440\u0443\u0433\u0438\u043c\u0438 \u044d\u043b\u0435\u043c\u0435\u043d\u0442\u0430\u043c\u0438 \u0433\u0438\u0431\u0440\u0438\u0434\u043d\u043e\u0439 \u0432\u043e\u0439\u043d\u044b\u00bb.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041c\u044b \u0433\u043e\u0432\u043e\u0440\u0438\u043c, \u0447\u0442\u043e \u0420\u043e\u0441\u0441\u0438\u044f \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u044f\u0435\u0442 \u0443\u0433\u0440\u043e\u0437\u0443, \u0447\u0442\u043e \u043e\u043d\u0430 \u043c\u043e\u0436\u0435\u0442 \u043d\u0430\u043f\u0430\u0441\u0442\u044c. \u041d\u043e \u043a\u043e\u0433\u0434\u0430? \u0412 \u044d\u0442\u043e\u043c \u0433\u043e\u0434\u0443? \u0412 \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u043c? \u0412 \u0442\u0435\u0447\u0435\u043d\u0438\u0435 \u0442\u0440\u0435\u0445 \u043b\u0435\u0442? \u041c\u044b \u0434\u043e\u043b\u0436\u043d\u044b \u043f\u043e\u043d\u0438\u043c\u0430\u0442\u044c, \u0447\u0442\u043e \u044d\u0442\u043e \u043c\u043e\u0436\u0435\u0442 \u043f\u0440\u043e\u0438\u0437\u043e\u0439\u0442\u0438 \u0432 \u0442\u0435\u0447\u0435\u043d\u0438\u0435 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0438\u0445 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u0438\u0445 \u043b\u0435\u0442\u00bb, \u2014 \u0437\u0430\u044f\u0432\u0438\u043b \u0433\u0435\u043d\u0435\u0440\u0430\u043b-\u043b\u0435\u0439\u0442\u0435\u043d\u0430\u043d\u0442 \u0432 \u044d\u0444\u0438\u0440\u0435 \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b\u0430 ETV.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041e\u043d \u043d\u0435 \u0441\u0442\u0430\u043b \u043e\u0431\u044a\u044f\u0441\u043d\u044f\u0442\u044c, \u0437\u0430\u0447\u0435\u043c \u0420\u043e\u0441\u0441\u0438\u0438 \u0432\u0441\u0442\u0443\u043f\u0430\u0442\u044c \u0432 \u0432\u043e\u0439\u043d\u0443 \u0441 \u042d\u0441\u0442\u043e\u043d\u0438\u0435\u0439, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0443\u0447\u0430\u0441\u0442\u043d\u0438\u0446\u0435\u0439 \u041d\u0410\u0422\u041e, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u00ab\u003Ca href=\u0022https:\/\/spb.tsargrad.tv\/news\/rossija-napadjot-v-blizhajshie-gody-jestonskij-komandujushhij-v-kraskah-opisal-kak-jeto-budet_413142?utm_source=yxnews\u0026utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0426\u0430\u0440\u044c\u0433\u0440\u0430\u0434\u003C\/a\u003E\u00bb. \u041f\u043e\u0434\u043e\u0431\u043d\u044b\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u044f \u043f\u0435\u0440\u0438\u043e\u0434\u0438\u0447\u0435\u0441\u043a\u0438 \u0441\u043b\u044b\u0448\u043d\u044b \u0438\u0437 \u0440\u0430\u0437\u043d\u044b\u0445 \u0441\u0442\u0440\u0430\u043d \u0415\u0432\u0440\u043e\u043f\u044b. \u0426\u0435\u043b\u044c \u0442\u0430\u043a\u0438\u0445 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0439 \u2014 \u043e\u043f\u0440\u0430\u0432\u0434\u0430\u0442\u044c \u0443\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u0438\u0435 \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0433\u043e \u043e\u0431\u043e\u0440\u043e\u043d\u043d\u043e\u0433\u043e \u0431\u044e\u0434\u0436\u0435\u0442\u0430.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 01:55","publicPublishDateTimestamp":1631314521,"public_publish_date":"2021-09-10T22:55:21.000000Z","authors":[{"id":309,"author":"\u0411\u043e\u0440\u0438\u0441 \u041d\u0435\u0441\u0442\u0435\u0440\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"boris-nesterov","post_count":6662}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/11\/orig-146-1631313981.jpeg","mainImageAuthor":"Makalu","mainImageOwner":"pixabay.com","mainImageDate":"2021-09-10T22:55:21.000000Z"},{"id":554968,"title":"\u041c\u0435\u0434\u0432\u0435\u0434\u0435\u0432 \u043f\u0440\u043e\u0448\u0435\u043b \u0432 \u0444\u0438\u043d\u0430\u043b US Open \u043f\u043e\u0441\u043b\u0435 \u0432\u043e\u043b\u0435\u0432\u043e\u0439 \u043f\u043e\u0431\u0435\u0434\u044b \u0432\u043e \u0432\u0442\u043e\u0440\u043e\u043c \u0441\u0435\u0442\u0435","postViews":97,"publicDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"01:12","updatedTime":"01:12","link":"554968-medvedev-proshel-v-final-us-open-posle-volevoi-pobedy-vo-vtorom-sete","fullLink":"https:\/\/polit.info\/554968-medvedev-proshel-v-final-us-open-posle-volevoi-pobedy-vo-vtorom-sete","lead":"\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0442\u0435\u043d\u043d\u0438\u0441\u0438\u0441\u0442 \u0414\u0430\u043d\u0438\u0438\u043b \u041c\u0435\u0434\u0432\u0435\u0434\u0435\u0432 \u0432\u044b\u0448\u0435\u043b \u0432 \u0444\u0438\u043d\u0430\u043b \u041e\u0442\u043a\u0440\u044b\u0442\u043e\u0433\u043e \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u0430\u0442\u0430 \u0421\u0428\u0410 (US Open), \u043f\u043e\u0431\u0435\u0434\u0438\u0432 \u043a\u0430\u043d\u0430\u0434\u0441\u043a\u043e\u0433\u043e \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u0430 \u0424\u0435\u043b\u0438\u043a\u0441\u0430 \u041e\u0436\u0435-\u0410\u043b\u044c\u044f\u0441\u0441\u0438\u043c\u0430.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0435\u0434\u0432\u0435\u0434\u0435\u0432 \u043f\u0440\u043e\u0448\u0435\u043b \u0432 \u0444\u0438\u043d\u0430\u043b US Open \u043f\u043e\u0441\u043b\u0435 \u0432\u043e\u043b\u0435\u0432\u043e\u0439 \u043f\u043e\u0431\u0435\u0434\u044b \u0432\u043e \u0432\u0442\u043e\u0440\u043e\u043c \u0441\u0435\u0442\u0435\u0022 data-author=\u0022Zou Zheng\/Xinhua\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2021\/09\/11\/orig-234-1631311910.jpeg\u0022 title=\u0022\u041c\u0435\u0434\u0432\u0435\u0434\u0435\u0432 \u043f\u0440\u043e\u0448\u0435\u043b \u0432 \u0444\u0438\u043d\u0430\u043b US Open \u043f\u043e\u0441\u043b\u0435 \u0432\u043e\u043b\u0435\u0432\u043e\u0439 \u043f\u043e\u0431\u0435\u0434\u044b \u0432\u043e \u0432\u0442\u043e\u0440\u043e\u043c \u0441\u0435\u0442\u0435\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0442\u0435\u043d\u043d\u0438\u0441\u0438\u0441\u0442 \u0414\u0430\u043d\u0438\u0438\u043b \u041c\u0435\u0434\u0432\u0435\u0434\u0435\u0432 \u0432\u044b\u0448\u0435\u043b \u0432 \u0444\u0438\u043d\u0430\u043b \u041e\u0442\u043a\u0440\u044b\u0442\u043e\u0433\u043e \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u0430\u0442\u0430 \u0421\u0428\u0410 (US Open), \u043f\u043e\u0431\u0435\u0434\u0438\u0432 \u043a\u0430\u043d\u0430\u0434\u0441\u043a\u043e\u0433\u043e \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u0430 \u0424\u0435\u043b\u0438\u043a\u0441\u0430 \u041e\u0436\u0435-\u0410\u043b\u044c\u044f\u0441\u0441\u0438\u043c\u0430.\u003C\/p\u003E\n\u003Cp\u003E\u0412\u043e \u0432\u0442\u043e\u0440\u043e\u043c \u0441\u0435\u0442\u0435 \u0440\u043e\u0441\u0441\u0438\u044f\u043d\u0438\u043d \u0443\u0441\u0442\u0443\u043f\u0430\u043b \u0441\u0432\u043e\u0435\u043c\u0443 \u0441\u043e\u043f\u0435\u0440\u043d\u0438\u043a\u0443 \u0441\u043e \u0441\u0447\u0435\u0442\u043e\u043c 2:5. \u041e\u0434\u043d\u0430\u043a\u043e \u041c\u0435\u0434\u0432\u0435\u0434\u0435\u0432 \u043d\u0430\u0448\u0435\u043b \u0432 \u0441\u0435\u0431\u0435 \u0441\u0438\u043b\u044b \u043f\u0435\u0440\u0435\u043b\u043e\u043c\u0438\u0442\u044c \u0445\u043e\u0434 \u0438\u0433\u0440\u044b \u0438 \u043e\u0434\u0435\u0440\u0436\u0430\u043b \u043f\u043e\u0431\u0435\u0434\u0443 (7:5). \u0412 \u043e\u0441\u0442\u0430\u043b\u044c\u043d\u044b\u0445 \u0441\u0435\u0442\u0430\u0445 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d \u0442\u0430\u043a\u0436\u0435 \u043e\u0434\u0435\u0440\u0436\u0430\u043b \u0432\u0435\u0440\u0445 \u043d\u0430\u0434 \u043e\u043f\u043f\u043e\u043d\u0435\u043d\u0442\u043e\u043c (6:4, 6:2).\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u0444\u0438\u043d\u0430\u043b\u0435 \u041c\u0435\u0434\u0432\u0435\u0434\u0435\u0432\u0443 \u043f\u0440\u0435\u0434\u0441\u0442\u043e\u0438\u0442 \u0432\u0441\u0442\u0440\u0435\u0442\u0438\u0442\u044c\u0441\u044f \u0441 \u043f\u043e\u0431\u0435\u0434\u0438\u0442\u0435\u043b\u0435\u043c \u043c\u0430\u0442\u0447\u0430 \u043c\u0435\u0436\u0434\u0443 \u0441\u0435\u0440\u0431\u043e\u043c \u041d\u043e\u0432\u0430\u043a\u043e\u043c \u0414\u0436\u043e\u043a\u043e\u0432\u0438\u0447\u0435\u043c, \u044f\u0432\u043b\u044f\u044e\u0449\u0438\u043c\u0441\u044f \u043f\u0435\u0440\u0432\u043e\u0439 \u0440\u0430\u043a\u0435\u0442\u043a\u043e\u0439 \u043c\u0438\u0440\u0430, \u0438 \u043d\u0435\u043c\u0446\u043e\u043c \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u043e\u043c \u0417\u0432\u0435\u0440\u0435\u0432\u044b\u043c, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043d\u0430\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u043d\u0430 \u0447\u0435\u0442\u0432\u0435\u0440\u0442\u043e\u043c \u043c\u0435\u0441\u0442\u0435 \u0432 \u0440\u0435\u0439\u0442\u0438\u043d\u0433\u0435 \u0410\u0441\u0441\u043e\u0446\u0438\u0430\u0446\u0438\u0438 \u0442\u0435\u043d\u043d\u0438\u0441\u0438\u0441\u0442\u043e\u0432-\u043f\u0440\u043e\u0444\u0435\u0441\u0441\u0438\u043e\u043d\u0430\u043b\u043e\u0432 (\u0410\u0422\u0420).\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 01:12","publicPublishDateTimestamp":1631311950,"public_publish_date":"2021-09-10T22:12:30.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":6652}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/11\/orig-234-1631311910.jpeg","mainImageAuthor":"Zou Zheng\/Xinhua","mainImageOwner":"Global Look Press","mainImageDate":"2021-09-10T22:12:30.000000Z"},{"id":554967,"title":"\u0411\u0440\u043e\u0441\u0438\u0432\u0448\u0438\u0439 \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u0432\u044b\u0437\u043e\u0432 \u043f\u043e\u043b\u043a\u043e\u0432\u043d\u0438\u043a \u0414\u0443\u043c\u0431\u0443\u0439\u044f \u0432\u0437\u044f\u043b \u043d\u0430 \u0441\u0435\u0431\u044f \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0437\u0430 \u043d\u0430\u0440\u043e\u0434 \u0413\u0432\u0438\u043d\u0435\u0438","postViews":76,"publicDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"00:57","updatedTime":"00:57","link":"554967-brosivshii-francii-vyzov-polkovnik-dumbuiya-vzyal-na-sebya-otvetstvennost-za-narod-gvinei","fullLink":"https:\/\/polit.info\/554967-brosivshii-francii-vyzov-polkovnik-dumbuiya-vzyal-na-sebya-otvetstvennost-za-narod-gvinei","lead":"\u0412\u043c\u0435\u0448\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u0432 \u0441\u0442\u0440\u0430\u043d\u044b \u0410\u0444\u0440\u0438\u043a\u0438 \u043f\u043e\u0445\u043e\u0436\u0435 \u043d\u0430 \u0434\u043e\u043b\u0433\u0438\u0439 \u043f\u0440\u044b\u0436\u043e\u043a \u0432 \u043f\u0440\u043e\u043f\u0430\u0441\u0442\u044c. \u0421\u0442\u0430\u0432\u043b\u0435\u043d\u043d\u0438\u043a\u0438 \u041f\u0430\u0440\u0438\u0436\u0430 \u043d\u0435 \u043c\u043e\u0433\u0443\u0442 \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u0441\u0442\u043e\u044f\u0442\u044c \u043f\u0430\u0442\u0440\u0438\u043e\u0442\u0430\u043c, \u0441\u0442\u0440\u0435\u043c\u044f\u0449\u0438\u043c\u0441\u044f \u043e\u0441\u0432\u043e\u0431\u043e\u0434\u0438\u0442\u044c\u0441\u044f \u043e\u0442 \u043a\u043e\u043b\u043e\u043d\u0438\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0432\u043b\u0438\u044f\u043d\u0438\u044f.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0411\u0440\u043e\u0441\u0438\u0432\u0448\u0438\u0439 \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u0432\u044b\u0437\u043e\u0432 \u043f\u043e\u043b\u043a\u043e\u0432\u043d\u0438\u043a \u0414\u0443\u043c\u0431\u0443\u0439\u044f \u0432\u0437\u044f\u043b \u043d\u0430 \u0441\u0435\u0431\u044f \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0437\u0430 \u043d\u0430\u0440\u043e\u0434 \u0413\u0432\u0438\u043d\u0435\u0438\u0022 data-author=\u0022\u0410\u0431\u0443\u0431\u0430\u043a\u0430\u0440 \u0421\u0438\u0434\u0438\u043a\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/09\/11\/orig-234-1631310031.jpeg\u0022 title=\u0022\u0411\u0440\u043e\u0441\u0438\u0432\u0448\u0438\u0439 \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u0432\u044b\u0437\u043e\u0432 \u043f\u043e\u043b\u043a\u043e\u0432\u043d\u0438\u043a \u0414\u0443\u043c\u0431\u0443\u0439\u044f \u0432\u0437\u044f\u043b \u043d\u0430 \u0441\u0435\u0431\u044f \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0437\u0430 \u043d\u0430\u0440\u043e\u0434 \u0413\u0432\u0438\u043d\u0435\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0412\u043c\u0435\u0448\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u0432 \u0441\u0442\u0440\u0430\u043d\u044b \u0410\u0444\u0440\u0438\u043a\u0438 \u043f\u043e\u0445\u043e\u0436\u0435 \u043d\u0430 \u0434\u043e\u043b\u0433\u0438\u0439 \u043f\u0440\u044b\u0436\u043e\u043a \u0432 \u043f\u0440\u043e\u043f\u0430\u0441\u0442\u044c. \u0421\u0442\u0430\u0432\u043b\u0435\u043d\u043d\u0438\u043a\u0438 \u041f\u0430\u0440\u0438\u0436\u0430 \u043d\u0435 \u043c\u043e\u0433\u0443\u0442 \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u0441\u0442\u043e\u044f\u0442\u044c \u043f\u0430\u0442\u0440\u0438\u043e\u0442\u0430\u043c, \u0441\u0442\u0440\u0435\u043c\u044f\u0449\u0438\u043c\u0441\u044f \u043e\u0441\u0432\u043e\u0431\u043e\u0434\u0438\u0442\u044c\u0441\u044f \u043e\u0442 \u043a\u043e\u043b\u043e\u043d\u0438\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0432\u043b\u0438\u044f\u043d\u0438\u044f.\u003C\/p\u003E\n\u003Cp\u003E\u041c\u0430\u0440\u0438\u043e\u043d\u0435\u0442\u043e\u0447\u043d\u044b\u0435 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0440\u0430\u0441\u0441\u044b\u043f\u0430\u044e\u0442\u0441\u044f \u043e\u0434\u0438\u043d \u0437\u0430 \u0434\u0440\u0443\u0433\u0438\u043c. \u041e\u0447\u0435\u0440\u0435\u0434\u043d\u043e\u0439 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0439 \u043f\u0435\u0440\u0435\u0432\u043e\u0440\u043e\u0442 \u043d\u0430 \u0427\u0435\u0440\u043d\u043e\u043c \u043a\u043e\u043d\u0442\u0438\u043d\u0435\u043d\u0442\u0435, \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u0435\u0434\u0448\u0438\u0439 \u0432 \u0413\u0432\u0438\u043d\u0435\u0435, \u0441\u0442\u0430\u043b \u044f\u0440\u043a\u0438\u043c \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0436\u0434\u0435\u043d\u0438\u0435\u043c \u043d\u0435\u0441\u043f\u043e\u0441\u043e\u0431\u043d\u043e\u0441\u0442\u0438 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0445 \u043a\u043e\u043b\u043e\u043d\u0438\u0437\u0430\u0442\u043e\u0440\u043e\u0432 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0430\u0442\u044c \u0434\u0435\u0441\u0442\u0440\u0443\u043a\u0442\u0438\u0432\u043d\u0443\u044e \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u0432 \u0410\u0444\u0440\u0438\u043a\u0435 \u0432\u043e \u0438\u043c\u044f \u0434\u043e\u0441\u0442\u0438\u0436\u0435\u043d\u0438\u044f \u043b\u0438\u0447\u043d\u043e\u0439 \u0432\u044b\u0433\u043e\u0434\u044b, \u043f\u0438\u0448\u0435\u0442 \u003Ca href=\u0022https:\/\/riafan.ru\/1519117-bolshe-nikakoi-francii-kak-molodoi-gvineiskii-voennyi-brosil-vyzov-byvshei-metropolii\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u043b\u043a\u043e\u0432\u043d\u0438\u043a \u041c\u0430\u043c\u0430\u0434\u0438 \u0414\u0443\u043c\u0431\u0443\u0439\u044f 5 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f \u0432\u043c\u0435\u0441\u0442\u0435 \u0441\u043e \u0441\u0432\u043e\u0438\u043c\u0438 \u0435\u0434\u0438\u043d\u043e\u043c\u044b\u0448\u043b\u0435\u043d\u043d\u0438\u043a\u0430\u043c\u0438 \u043f\u0440\u0438\u043d\u044f\u043b\u0438 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043e\u0441\u0432\u043e\u0431\u043e\u0434\u0438\u0442\u044c \u0441\u0442\u0440\u0430\u043d\u0443 \u043e\u0442 \u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043d\u0438\u043a\u0430 \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u0026mdash; \u0410\u043b\u044c\u0444\u044b \u041a\u043e\u043d\u0434\u044b. \u0412\u043e\u0435\u043d\u043d\u044b\u0435 \u0432\u043e\u0440\u0432\u0430\u043b\u0438\u0441\u044c \u0432 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u043a\u0438\u0439 \u0434\u0432\u043e\u0440\u0435\u0446 \u0438 \u0430\u0440\u0435\u0441\u0442\u043e\u0432\u0430\u043b\u0438 \u0441\u0432\u043e\u0435\u0433\u043e \u043b\u0438\u0434\u0435\u0440\u0430, \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u0443\u0436\u0435 \u0441\u043c\u0435\u043b\u043e \u043c\u043e\u0436\u043d\u043e \u043d\u0430\u0437\u044b\u0432\u0430\u0442\u044c \u0431\u044b\u0432\u0448\u0438\u043c. \u041f\u043e \u043f\u0443\u0442\u0438 \u0431\u043e\u0439\u0446\u044b \u043d\u0435 \u0432\u0441\u0442\u0440\u0435\u0442\u0438\u043b\u0438 \u0441\u043e\u043f\u0440\u043e\u0442\u0438\u0432\u043b\u0435\u043d\u0438\u044f \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u0433\u0432\u0430\u0440\u0434\u0438\u0438. \u041e\u043d\u0430 \u043f\u043e\u043f\u0440\u043e\u0441\u0442\u0443 \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u0430\u0441\u044c \u0437\u0430\u0449\u0438\u0449\u0430\u0442\u044c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430, \u043f\u0440\u0435\u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0433\u043e \u0437\u0430\u0440\u0443\u0431\u0435\u0436\u043d\u044b\u0435 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0022 data-author=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/09\/11\/orig-234-1631309804.jpeg\u0022 \/\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0439 \u043f\u0440\u0438\u0447\u0438\u043d\u043e\u0439 \u043f\u0435\u0440\u0435\u0432\u043e\u0440\u043e\u0442\u0430 \u0441\u0442\u0430\u043b\u0430 \u043e\u0431\u043d\u043e\u0432\u043b\u0435\u043d\u043d\u0430\u044f \u043a\u043e\u043d\u0441\u0442\u0438\u0442\u0443\u0446\u0438\u044f \u0441\u0442\u0440\u0430\u043d\u044b, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043f\u043e\u0437\u0432\u043e\u043b\u0438\u043b\u0430 83-\u043b\u0435\u0442\u043d\u0435\u043c\u0443 \u041a\u043e\u043d\u0434\u0435 \u0437\u0430\u0441\u0442\u0443\u043f\u0438\u0442\u044c \u043d\u0430 \u0442\u0440\u0435\u0442\u0438\u0439 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u043a\u0438\u0439 \u0441\u0440\u043e\u043a. \u041f\u0435\u0440\u0432\u044b\u043c \u0440\u0435\u0448\u0435\u043d\u0438\u0435\u043c \u043f\u043e\u0441\u043b\u0435 \u0441\u0432\u0435\u0440\u0436\u0435\u043d\u0438\u044f \u043b\u0438\u0434\u0435\u0440\u0430 \u0441\u0442\u0430\u043b\u0430 \u043e\u0442\u043c\u0435\u043d\u0430 \u0430\u043d\u0442\u0438\u043a\u043e\u043d\u0441\u0442\u0438\u0442\u0443\u0446\u0438\u043e\u043d\u043d\u043e\u0433\u043e \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442\u0430 \u0438 \u0440\u043e\u0441\u043f\u0443\u0441\u043a \u043f\u0440\u043e\u0437\u0430\u043f\u0430\u0434\u043d\u043e\u0433\u043e \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u003Cem\u003E\u0026laquo;\u0414\u043b\u044f \u043d\u0430\u0441, \u0432\u043e\u0435\u043d\u043d\u044b\u0445, \u0432\u0430\u0436\u043d\u043e \u0432\u0437\u044f\u0442\u044c \u043d\u0430 \u0441\u0435\u0431\u044f \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u043f\u0435\u0440\u0435\u0434 \u043d\u0430\u0440\u043e\u0434\u043e\u043c \u0413\u0432\u0438\u043d\u0435\u0438, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0436\u0434\u0435\u0442 \u043e\u0442 \u043d\u0430\u0441 \u043c\u043d\u043e\u0433\u043e\u0433\u043e. \u0412\u0441\u0435, \u0447\u0442\u043e \u043c\u044b \u043f\u0440\u0435\u0434\u043f\u0440\u0438\u043c\u0435\u043c, \u0431\u0443\u0434\u0435\u0442 \u0432 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u0430\u0445 \u043d\u0430\u0446\u0438\u0438\u0026raquo;, \u0026mdash; \u0437\u0430\u044f\u0432\u0438\u043b \u003C\/em\u003E\u0414\u0443\u043c\u0431\u0443\u0439\u044f\u003Cem\u003E.\u003C\/em\u003E\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0410\u043d\u0430\u043b\u0438\u0442\u0438\u043a \u0420\u043e\u043c\u0430\u043d \u0420\u043e\u043c\u0430\u043d\u043e\u0432 \u0441\u0440\u0430\u0432\u043d\u0438\u043b \u043f\u043e\u043b\u043a\u043e\u0432\u043d\u0438\u043a\u0430 \u0441 \u043c\u043e\u043b\u043e\u0434\u044b\u043c \u041c\u0443\u0430\u043c\u043c\u0430\u0440\u043e\u043c \u041a\u0430\u0434\u0434\u0430\u0444\u0438. \u041e\u043d \u0437\u0430\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e \u043b\u0438\u0434\u0435\u0440 \u0441\u043c\u043e\u0433 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u043b\u0435\u0442 \u0440\u0430\u0437\u0432\u0438\u0442\u044c \u041b\u0438\u0432\u0438\u044e \u0438 \u0441\u0434\u0435\u043b\u0430\u0442\u044c \u0438\u0437 \u043d\u0435\u0435 \u043e\u0434\u043d\u043e \u0438\u0437 \u0441\u0438\u043b\u044c\u043d\u044b\u0445 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432 \u0430\u0444\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0433\u043e \u0440\u0435\u0433\u0438\u043e\u043d\u0430. \u041f\u0440\u0438 \u044d\u0442\u043e\u043c \u043e\u043d \u0431\u044b\u043b \u043d\u0435\u0437\u0430\u0432\u0438\u0441\u0438\u043c \u0438 \u0432\u0435\u043b \u0441\u0442\u0440\u0430\u043d\u0443 \u043a \u043d\u0430\u0441\u0442\u043e\u044f\u0449\u0435\u043c\u0443 \u0441\u0443\u0432\u0435\u0440\u0435\u043d\u0438\u0442\u0435\u0442\u0443.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u003Cem\u003E\u0026laquo;\u0418 \u0432 \u0434\u0430\u043d\u043d\u043e\u043c \u0441\u043b\u0443\u0447\u0430\u0435 \u0438\u0441\u0442\u043e\u0440\u0438\u044f \u043c\u043e\u0436\u0435\u0442 \u043f\u043e\u0432\u0442\u043e\u0440\u0438\u0442\u044c\u0441\u044f. \u0415\u0441\u0442\u044c \u0432\u0441\u0435 \u0442\u0435\u043d\u0434\u0435\u043d\u0446\u0438\u0438 \u043a \u0442\u043e\u043c\u0443, \u0447\u0442\u043e \u043c\u044b \u043c\u043e\u0436\u0435\u043c \u0443\u0432\u0438\u0434\u0435\u0442\u044c \u043d\u043e\u0432\u043e\u0433\u043e, \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u043e\u0433\u043e, \u043d\u0435\u0437\u0430\u0432\u0438\u0441\u0438\u043c\u043e\u0433\u043e \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043c\u043e\u0436\u0435\u0442 \u043e\u0447\u0435\u043d\u044c \u0441\u0438\u043b\u044c\u043d\u043e \u043d\u0435 \u0443\u0441\u0442\u0440\u043e\u0438\u0442\u044c \u0437\u0430\u043f\u0430\u0434\u043d\u044b\u0435 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430\u0026raquo;, \u0026mdash; \u0437\u0430\u043c\u0435\u0442\u0438\u043b \u044d\u043a\u0441\u043f\u0435\u0440\u0442. \u003C\/em\u003E\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u0438 \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0435\u043e\u0434\u043d\u043e\u043a\u0440\u0430\u0442\u043d\u043e \u0443\u0442\u0432\u0435\u0440\u0436\u0434\u0430\u043b\u0438, \u0447\u0442\u043e \u0432\u043b\u0438\u044f\u043d\u0438\u0435 \u0417\u0430\u043f\u0430\u0434\u0430 \u043d\u0430 \u0430\u0444\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0439 \u043a\u043e\u043d\u0442\u0438\u043d\u0435\u043d\u0442 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u0442\u044c \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u043e. \u0421\u0435\u043a\u0440\u0435\u0442\u0430\u0440\u044c \u0421\u043e\u0432\u0435\u0442\u0430 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0420\u0424 \u041d\u0438\u043a\u043e\u043b\u0430\u0439 \u041f\u0430\u0442\u0440\u0443\u0448\u0435\u0432 \u003Ca href=\u0022https:\/\/tass.ru\/politika\/6369648\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0443\u0432\u0435\u0440\u0435\u043d\u003C\/a\u003E, \u0447\u0442\u043e \u0441\u043e\u0445\u0440\u0430\u043d\u044f\u0435\u0442\u0441\u044f \u0443\u0433\u0440\u043e\u0437\u0430 \u0432\u043e\u0437\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u044f \u043a\u043e\u043b\u043e\u043d\u0438\u0430\u043b\u0438\u0441\u0442\u043e\u0432 \u0432 \u0410\u0444\u0440\u0438\u043a\u0443, \u0443\u0433\u043d\u0435\u0442\u0430\u044e\u0449\u0438\u0445 \u043c\u0435\u0441\u0442\u043d\u043e\u0435 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u0435 \u0432 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u0430\u0445 \u0441\u0432\u043e\u0438\u0445 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432.\u003C\/p\u003E\n\n\u003Cp\u003E\u041c\u043d\u0435\u043d\u0438\u0435 \u041f\u0430\u0442\u0440\u0443\u0448\u0435\u0432\u0430 \u003Ca href=\u0022https:\/\/www.kommersant.ru\/doc\/4407865\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0440\u0430\u0437\u0434\u0435\u043b\u044f\u0435\u0442\u003C\/a\u003E \u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u0420\u043e\u0441\u0441\u0438\u0438 \u0421\u0435\u0440\u0433\u0435\u0439 \u041b\u0430\u0432\u0440\u043e\u0432. \u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e \u043e\u0431\u0435\u0437\u043e\u043f\u0430\u0441\u0438\u0442\u044c \u043c\u0430\u0442\u0435\u0440\u0438\u043a \u043e\u0442 \u043d\u0435\u0436\u0435\u043b\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u043e\u0433\u043e \u0432\u043b\u0438\u044f\u043d\u0438\u044f, \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u043c\u043e\u0436\u0435\u0442 \u0432\u043d\u043e\u0432\u044c \u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0410\u0444\u0440\u0438\u043a\u0443 \u043d\u0430 \u043f\u0443\u0442\u044c \u0445\u0430\u043e\u0441\u0430 \u0438 \u0440\u0430\u0437\u0440\u0443\u0448\u0435\u043d\u0438\u0439.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 00:57","publicPublishDateTimestamp":1631311026,"public_publish_date":"2021-09-10T21:57:06.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":6652}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/11\/orig-234-1631310031.jpeg","mainImageAuthor":"\u0410\u0431\u0443\u0431\u0430\u043a\u0430\u0440 \u0421\u0438\u0434\u0438\u043a","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2021-09-10T21:57:05.000000Z"},{"id":554966,"title":"\u041b\u0430\u0432\u0440\u043e\u0432 \u0432\u044b\u0440\u0430\u0437\u0438\u043b \u0443\u0432\u0435\u0440\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0432 \u0443\u0441\u043f\u0435\u0445\u0435 \u041a\u0430\u0440\u043f\u0438\u043d\u0430 \u043d\u0430 \u043f\u043e\u0441\u0442\u0443 \u0442\u0440\u0435\u043d\u0435\u0440\u0430 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438","postViews":90,"publicDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"00:19","updatedTime":"00:19","link":"554966-lavrov-vyrazil-uverennost-v-uspehe-karpina-na-postu-trenera-sbornoi-rossii","fullLink":"https:\/\/polit.info\/554966-lavrov-vyrazil-uverennost-v-uspehe-karpina-na-postu-trenera-sbornoi-rossii","lead":"\u0413\u043b\u0430\u0432\u0430 \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438 \u0421\u0435\u0440\u0433\u0435\u0439 \u041b\u0430\u0432\u0440\u043e\u0432 \u0443\u0432\u0438\u0434\u0435\u043b \u043f\u043e\u0437\u0438\u0442\u0438\u0432\u043d\u044b\u0435 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0432 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e\u0441\u043b\u0435 \u043f\u0440\u0438\u0445\u043e\u0434\u0430 \u0412\u0430\u043b\u0435\u0440\u0438\u044f \u041a\u0430\u0440\u043f\u0438\u043d\u0430 \u043d\u0430 \u043f\u043e\u0441\u0442 \u0433\u043b\u0430\u0432\u043d\u043e\u0433\u043e \u0442\u0440\u0435\u043d\u0435\u0440\u0430 \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u043a\u043e\u043c\u0430\u043d\u0434\u044b.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041b\u0430\u0432\u0440\u043e\u0432 \u0432\u044b\u0440\u0430\u0437\u0438\u043b \u0443\u0432\u0435\u0440\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0432 \u0443\u0441\u043f\u0435\u0445\u0435 \u041a\u0430\u0440\u043f\u0438\u043d\u0430 \u043d\u0430 \u043f\u043e\u0441\u0442\u0443 \u0442\u0440\u0435\u043d\u0435\u0440\u0430 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 data-author=\u0022\u0421\u0435\u0440\u0433\u0435\u0439 \u0412\u0435\u0434\u044f\u0448\u043a\u0438\u043d\u0022 data-owner=\u0022\u0410\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u0433\u043e\u0440\u043e\u0434\u0441\u043a\u0438\u0445 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 \u041c\u043e\u0441\u043a\u0432\u0430\u0022 src=\u0022\/uploads\/2021\/09\/11\/orig-234-1631308509.jpeg\u0022 title=\u0022\u041b\u0430\u0432\u0440\u043e\u0432 \u0432\u044b\u0440\u0430\u0437\u0438\u043b \u0443\u0432\u0435\u0440\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0432 \u0443\u0441\u043f\u0435\u0445\u0435 \u041a\u0430\u0440\u043f\u0438\u043d\u0430 \u043d\u0430 \u043f\u043e\u0441\u0442\u0443 \u0442\u0440\u0435\u043d\u0435\u0440\u0430 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0413\u043b\u0430\u0432\u0430 \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438 \u0421\u0435\u0440\u0433\u0435\u0439 \u041b\u0430\u0432\u0440\u043e\u0432 \u0443\u0432\u0438\u0434\u0435\u043b \u043f\u043e\u0437\u0438\u0442\u0438\u0432\u043d\u044b\u0435 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0432 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e\u0441\u043b\u0435 \u043f\u0440\u0438\u0445\u043e\u0434\u0430 \u0412\u0430\u043b\u0435\u0440\u0438\u044f \u041a\u0430\u0440\u043f\u0438\u043d\u0430 \u043d\u0430 \u043f\u043e\u0441\u0442 \u0433\u043b\u0430\u0432\u043d\u043e\u0433\u043e \u0442\u0440\u0435\u043d\u0435\u0440\u0430 \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u043a\u043e\u043c\u0430\u043d\u0434\u044b.\u003C\/p\u003E\n\u003Cp\u003E\u041c\u0438\u043d\u0438\u0441\u0442\u0440 \u0441\u043e\u0433\u043b\u0430\u0441\u0438\u043b\u0441\u044f \u0441 \u043c\u043d\u0435\u043d\u0438\u0435\u043c \u044d\u043a\u0441-\u0444\u0443\u0442\u0431\u043e\u043b\u0438\u0441\u0442\u0430 \u0414\u043c\u0438\u0442\u0440\u0438\u044f \u0410\u043b\u0435\u043d\u0438\u0447\u0435\u0432\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0432 \u043e\u0434\u043d\u043e\u043c \u0438\u0437 \u0441\u0432\u043e\u0438\u0445 \u0438\u043d\u0442\u0435\u0440\u0432\u044c\u044e \u043d\u0430\u0437\u0432\u0430\u043b \u043d\u043e\u0432\u043e\u0433\u043e \u043d\u0430\u0441\u0442\u0430\u0432\u043d\u0438\u043a\u0430 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u0434\u043e\u0441\u0442\u043e\u0439\u043d\u043e\u0439 \u043a\u0430\u043d\u0434\u0438\u0434\u0430\u0442\u0443\u0440\u043e\u0439. \u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u0443 \u041a\u0430\u0440\u043f\u0438\u043d\u0430 \u0434\u043e\u043b\u0436\u043d\u043e \u0432\u0441\u0435 \u043f\u043e\u043b\u0443\u0447\u0438\u0442\u044c\u0441\u044f.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u042f \u0435\u0433\u043e \u043e\u0447\u0435\u043d\u044c \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u044e. \u0421\u0443\u0434\u044f \u043f\u043e \u0442\u043e\u043c\u0443, \u043a\u0430\u043a \u0438\u0433\u0440\u043e\u043a\u0438 \u0440\u0435\u0430\u0433\u0438\u0440\u0443\u044e\u0442 \u043d\u0430 \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u044f\u0449\u0435\u0435, \u043e\u043d \u0432\u0441\u0435 \u0434\u0435\u043b\u0430\u0435\u0442 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e\u00bb, \u2014 \u0437\u0430\u044f\u0432\u0438\u043b \u041b\u0430\u0432\u0440\u043e\u0432 \u043d\u0430 \u0444\u043e\u0440\u0443\u043c\u0435 \u0441\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e\u0439 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u0438\u043a\u0438 \u00ab\u0412\u0441\u044f \u0420\u043e\u0441\u0441\u0438\u044f \u2014 2021\u00bb.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0413\u043b\u0430\u0432\u0430 \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438 \u0442\u0430\u043a\u0436\u0435 \u043f\u0440\u043e\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u043b \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u0441\u043f\u043e\u0440\u0442\u0438\u0432\u043d\u044b\u0445 \u0438\u0437\u0434\u0430\u043d\u0438\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0440\u0430\u0441\u043a\u0440\u0438\u0442\u0438\u043a\u043e\u0432\u0430\u043b\u0438 \u0440\u0430\u0431\u043e\u0442\u0443 \u041a\u0430\u0440\u043f\u0438\u043d\u0430. \u041b\u0430\u0432\u0440\u043e\u0432 \u0443\u0432\u0435\u0440\u0435\u043d, \u0447\u0442\u043e \u0435\u0449\u0435 \u0440\u0430\u043d\u043e \u0434\u0435\u043b\u0430\u0442\u044c \u0432\u044b\u0432\u043e\u0434\u044b, \u0442\u0430\u043a \u043a\u0430\u043a \u043d\u043e\u0432\u044b\u0439 \u0442\u0440\u0435\u043d\u0435\u0440 \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u043a\u043e\u043c\u0430\u043d\u0434\u0443 \u00ab\u0441 \u043a\u043e\u043b\u0435\u0441\u00bb. \u041f\u043e \u044d\u0442\u043e\u0439 \u043f\u0440\u0438\u0447\u0438\u043d\u0435 \u0443 \u043d\u0435\u0433\u043e \u0431\u044b\u043b\u043e \u043d\u0435\u0434\u043e\u0441\u0442\u0430\u0442\u043e\u0447\u043d\u043e \u0432\u0440\u0435\u043c\u0435\u043d\u0438, \u0447\u0442\u043e\u0431\u044b \u043f\u043e\u0441\u0442\u0440\u043e\u0438\u0442\u044c \u0441\u0432\u043e\u044e \u0438\u0433\u0440\u0443 \u0432 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 00:19","publicPublishDateTimestamp":1631308759,"public_publish_date":"2021-09-10T21:19:19.000000Z","authors":[{"id":308,"author":"\u0418\u043b\u044c\u044f \u0420\u043e\u043c\u0430\u043d\u043e\u0432\u0438\u0447","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ilya-romanovich","post_count":6780}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/11\/orig-234-1631308509.jpeg","mainImageAuthor":"\u0421\u0435\u0440\u0433\u0435\u0439 \u0412\u0435\u0434\u044f\u0448\u043a\u0438\u043d","mainImageOwner":"\u0410\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u0433\u043e\u0440\u043e\u0434\u0441\u043a\u0438\u0445 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 \u041c\u043e\u0441\u043a\u0432\u0430","mainImageDate":"2021-09-10T21:19:18.000000Z"},{"id":554964,"title":"\u0421\u0438\u0440\u0435\u043d\u044b \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u043e\u0439 \u0442\u0440\u0435\u0432\u043e\u0433\u0438 \u043f\u0440\u043e\u0437\u0432\u0443\u0447\u0430\u043b\u0438 \u043d\u0430 \u0433\u0440\u0430\u043d\u0438\u0446\u0435 \u0418\u0437\u0440\u0430\u0438\u043b\u044f \u0441 \u0441\u0435\u043a\u0442\u043e\u0440\u043e\u043c \u0413\u0430\u0437\u0430","postViews":82,"publicDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"23:18","updatedTime":"23:18","link":"554964-sireny-vozdushnoi-trevogi-prozvuchali-na-granice-izrailya-s-sektorom-gaza","fullLink":"https:\/\/polit.info\/554964-sireny-vozdushnoi-trevogi-prozvuchali-na-granice-izrailya-s-sektorom-gaza","lead":"\u0416\u0438\u0442\u0435\u043b\u0435\u0439 \u0438\u0437\u0440\u0430\u0438\u043b\u044c\u0441\u043a\u043e\u0433\u043e \u0440\u0435\u0433\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0441\u043e\u0432\u0435\u0442\u0430 \u042d\u0448\u043a\u043e\u043b\u044c \u043f\u0440\u0435\u0434\u0443\u043f\u0440\u0435\u0434\u0438\u043b\u0438 \u043e \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0439 \u0440\u0430\u043a\u0435\u0442\u043d\u043e\u0439 \u0430\u0442\u0430\u043a\u0435. \u041d\u0430 \u0433\u0440\u0430\u043d\u0438\u0446\u0435 \u0418\u0437\u0440\u0430\u0438\u043b\u044f \u0441 \u0441\u0435\u043a\u0442\u043e\u0440\u043e\u043c \u0413\u0430\u0437\u0430 \u0441\u0440\u0430\u0431\u043e\u0442\u0430\u043b\u0438 \u0441\u0438\u0440\u0435\u043d\u044b \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u043e\u0439 \u0442\u0440\u0435\u0432\u043e\u0433\u0438.","mainCategory":{"id":17963,"title":"\u041f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f","alias":"proisshestviya","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u0438\u0440\u0435\u043d\u044b \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u043e\u0439 \u0442\u0440\u0435\u0432\u043e\u0433\u0438 \u043f\u0440\u043e\u0437\u0432\u0443\u0447\u0430\u043b\u0438 \u043d\u0430 \u0433\u0440\u0430\u043d\u0438\u0446\u0435 \u0418\u0437\u0440\u0430\u0438\u043b\u044f \u0441 \u0441\u0435\u043a\u0442\u043e\u0440\u043e\u043c \u0413\u0430\u0437\u0430\u0022 data-author=\u0022Gil Eliyahu\/JINI\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-258-1631304411.jpeg\u0022 title=\u0022\u0421\u0438\u0440\u0435\u043d\u044b \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u043e\u0439 \u0442\u0440\u0435\u0432\u043e\u0433\u0438 \u043f\u0440\u043e\u0437\u0432\u0443\u0447\u0430\u043b\u0438 \u043d\u0430 \u0433\u0440\u0430\u043d\u0438\u0446\u0435 \u0418\u0437\u0440\u0430\u0438\u043b\u044f \u0441 \u0441\u0435\u043a\u0442\u043e\u0440\u043e\u043c \u0413\u0430\u0437\u0430\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0416\u0438\u0442\u0435\u043b\u0435\u0439 \u0438\u0437\u0440\u0430\u0438\u043b\u044c\u0441\u043a\u043e\u0433\u043e \u0440\u0435\u0433\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0441\u043e\u0432\u0435\u0442\u0430 \u042d\u0448\u043a\u043e\u043b\u044c \u043f\u0440\u0435\u0434\u0443\u043f\u0440\u0435\u0434\u0438\u043b\u0438 \u043e \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0439 \u0440\u0430\u043a\u0435\u0442\u043d\u043e\u0439 \u0430\u0442\u0430\u043a\u0435. \u041d\u0430 \u0433\u0440\u0430\u043d\u0438\u0446\u0435 \u0418\u0437\u0440\u0430\u0438\u043b\u044f \u0441 \u0441\u0435\u043a\u0442\u043e\u0440\u043e\u043c \u0413\u0430\u0437\u0430 \u0441\u0440\u0430\u0431\u043e\u0442\u0430\u043b\u0438 \u0441\u0438\u0440\u0435\u043d\u044b \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u043e\u0439 \u0442\u0440\u0435\u0432\u043e\u0433\u0438.\u003C\/p\u003E\n\u003Cp\u003E\u0422\u0430\u043a\u0443\u044e \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e \u043f\u0440\u0438\u0432\u0435\u043b\u0438 \u0432 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0435 \u0410\u0440\u043c\u0438\u0438 \u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0418\u0437\u0440\u0430\u0438\u043b\u044f. \u041d\u0430 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0432 \u0441\u043e\u0446\u0441\u0435\u0442\u0438 \u0442\u0430\u043a\u0436\u0435 \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438, \u0447\u0442\u043e \u00ab\u0430\u0433\u0440\u0435\u0441\u0441\u0438\u044f \u0425\u0410\u041c\u0410\u0421 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0430\u0435\u0442\u0441\u044f\u00bb. \u0414\u0432\u0438\u0436\u0435\u043d\u0438\u0435 \u043e\u0431\u0441\u0442\u0440\u0435\u043b\u0438\u0432\u0430\u0435\u0442 \u043c\u0438\u0440\u043d\u043e\u0435 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u0435 \u0438\u0437\u0440\u0430\u0438\u043b\u044c\u0442\u044f\u043d, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u0440\u043e\u0436\u0438\u0432\u0430\u044e\u0442 \u0432 \u0440\u0430\u0439\u043e\u043d\u0435, \u0433\u0440\u0430\u043d\u0438\u0447\u0430\u0449\u0435\u043c \u0441 \u0441\u0435\u043a\u0442\u043e\u0440\u043e\u043c \u0413\u0430\u0437\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u0418\u0437\u0440\u0430\u0438\u043b\u044c\u0441\u043a\u0430\u044f \u0430\u0432\u0438\u0430\u0446\u0438\u044f \u0432 \u043f\u043e\u043d\u0435\u0434\u0435\u043b\u044c\u043d\u0438\u043a \u0430\u0442\u0430\u043a\u043e\u0432\u0430\u043b\u0430 \u0442\u0440\u0435\u0445\u044d\u0442\u0430\u0436\u043d\u043e\u0435 \u0438 \u043f\u044f\u0442\u0438\u044d\u0442\u0430\u0436\u043d\u043e\u0435 \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u0438\u0432\u043d\u044b\u0435 \u0437\u0434\u0430\u043d\u0438\u044f \u0425\u0410\u041c\u0410\u0421 \u0432 \u0441\u0435\u043a\u0442\u043e\u0440\u0435 \u0413\u0430\u0437\u0430. \u042d\u0442\u043e \u0441\u0442\u0430\u043b\u043e \u043e\u0442\u0432\u0435\u0442\u043d\u043e\u0439 \u043c\u0435\u0440\u043e\u0439 \u043d\u0430 \u043e\u0431\u0441\u0442\u0440\u0435\u043b, \u043a\u043e\u0442\u043e\u0440\u043e\u043c\u0443 \u043f\u043e\u0434\u0432\u0435\u0440\u0433\u043b\u0430\u0441\u044c \u0446\u0435\u043d\u0442\u0440\u0430\u043b\u044c\u043d\u0430\u044f \u0447\u0430\u0441\u0442\u044c \u0435\u0432\u0440\u0435\u0439\u0441\u043a\u043e\u0433\u043e \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430. \u0414\u0430\u043d\u043d\u044b\u0445 \u043e \u0436\u0435\u0440\u0442\u0432\u0430\u0445 \u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u0445 \u0432 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0435 \u0443\u0434\u0430\u0440\u0430 \u0438\u0437\u0440\u0430\u0438\u043b\u044c\u0441\u043a\u0438\u0445 \u0438\u0441\u0442\u0440\u0435\u0431\u0438\u0442\u0435\u043b\u0435\u0439 \u043d\u0435 \u043f\u0440\u0438\u0432\u043e\u0434\u0438\u043b\u043e\u0441\u044c.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 23:18","publicPublishDateTimestamp":1631305128,"public_publish_date":"2021-09-10T20:18:48.000000Z","authors":[{"id":308,"author":"\u0418\u043b\u044c\u044f \u0420\u043e\u043c\u0430\u043d\u043e\u0432\u0438\u0447","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ilya-romanovich","post_count":6780}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/10\/orig-258-1631304411.jpeg","mainImageAuthor":"Gil Eliyahu\/JINI","mainImageOwner":"Global Look Press","mainImageDate":"2021-09-10T20:11:58.000000Z"},{"id":554958,"title":"\u0421\u0430\u043c\u044b\u0435 \u0431\u0435\u0441\u043f\u043e\u043b\u0435\u0437\u043d\u044b\u0435 \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u044f: \u043a\u0442\u043e \u0438 \u0437\u0430 \u0447\u0442\u043e \u043f\u043e\u043b\u0443\u0447\u0438\u043b \u0428\u043d\u043e\u0431\u0435\u043b\u0435\u0432\u0441\u043a\u0443\u044e \u043f\u0440\u0435\u043c\u0438\u044e-2021","postViews":90,"publicDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"22:19","updatedTime":"22:19","link":"554958-samye-bespoleznye-otkrytiya-kto-i-za-chto-poluchil-shnobelevskuyu-premiyu-2021","fullLink":"https:\/\/polit.info\/554958-samye-bespoleznye-otkrytiya-kto-i-za-chto-poluchil-shnobelevskuyu-premiyu-2021","lead":"\u041d\u0430 \u0434\u043d\u044f\u0445 \u0432 \u0421\u0428\u0410 \u043f\u0440\u043e\u0448\u043b\u0430 \u0446\u0435\u0440\u0435\u043c\u043e\u043d\u0438\u044f \u0432\u0440\u0443\u0447\u0435\u043d\u0438\u044f \u0428\u043d\u043e\u0431\u0435\u043b\u0435\u0432\u0441\u043a\u043e\u0439 \u043f\u0440\u0435\u043c\u0438\u0438. \u041d\u0430\u0445\u043e\u0434\u0447\u0438\u0432\u044b\u0435 \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u0435\u043b\u0438 \u0432 31-\u0439 \u0440\u0430\u0437 \u043f\u043e\u0440\u0430\u0434\u043e\u0432\u0430\u043b\u0438 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0441\u0430\u043c\u044b\u043c\u0438 \u0431\u0435\u0441\u043f\u043e\u043b\u0435\u0437\u043d\u044b\u043c\u0438 \u043d\u0430\u0443\u0447\u043d\u044b\u043c\u0438 \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u044f\u043c\u0438.","mainCategory":{"id":122,"title":"\u0415\u0432\u0440\u043e\u043f\u0430 \u0438 \u0421\u0428\u0410","alias":"evropa-i-ssha","description":"\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0440\u043e\u0442\u0438\u0432\u043e\u0443\u0434\u0430\u0440\u043d\u0430\u044f \u0431\u043e\u0440\u043e\u0434\u0430, \u043e\u0440\u0433\u0430\u0437\u043c \u043e\u0442 \u043d\u0430\u0441\u043c\u043e\u0440\u043a\u0430 \u0438 \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u0439 \u043d\u043e\u0441\u043e\u0440\u043e\u0433: 10 \u043b\u0430\u0443\u0440\u0435\u0430\u0442\u043e\u0432 \u043f\u0440\u0435\u043c\u0438\u0438 \u0428\u043d\u043e\u0431\u0435\u043b\u044f\u0022 data-author=\u0022AP Photo\/Elise Amendola\u0022 data-owner=\u0022\u0422\u0410\u0421\u0421\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-1631296206Q98Kw4BRfeVKalE6qWKGRQbXbcIpPdctf1abEujd.jpeg\u0022 title=\u0022\u041f\u0440\u043e\u0442\u0438\u0432\u043e\u0443\u0434\u0430\u0440\u043d\u0430\u044f \u0431\u043e\u0440\u043e\u0434\u0430, \u043e\u0440\u0433\u0430\u0437\u043c \u043e\u0442 \u043d\u0430\u0441\u043c\u043e\u0440\u043a\u0430 \u0438 \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u0439 \u043d\u043e\u0441\u043e\u0440\u043e\u0433: 10 \u043b\u0430\u0443\u0440\u0435\u0430\u0442\u043e\u0432 \u043f\u0440\u0435\u043c\u0438\u0438 \u0428\u043d\u043e\u0431\u0435\u043b\u044f\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0430 \u0434\u043d\u044f\u0445 \u0432 \u0421\u0428\u0410 \u043f\u0440\u043e\u0448\u043b\u0430 31-\u044f \u0446\u0435\u0440\u0435\u043c\u043e\u043d\u0438\u044f \u0432\u0440\u0443\u0447\u0435\u043d\u0438\u044f \u0428\u043d\u043e\u0431\u0435\u043b\u0435\u0432\u0441\u043a\u043e\u0439 \u043f\u0440\u0435\u043c\u0438\u0438 \u2014 \u0433\u043b\u0430\u0432\u043d\u043e\u0439 \u043d\u0430\u0433\u0440\u0430\u0434\u044b, \u043f\u0440\u0438\u0441\u0443\u0436\u0434\u0430\u0435\u043c\u043e\u0439 \u0437\u0430 \u0441\u043e\u043c\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u043d\u0430\u0443\u0447\u043d\u044b\u0435 \u0434\u043e\u0441\u0442\u0438\u0436\u0435\u043d\u0438\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u0418\u0437-\u0437\u0430 \u043f\u0430\u043d\u0434\u0435\u043c\u0438\u0438 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430 \u043d\u0430\u0433\u0440\u0430\u0436\u0434\u0435\u043d\u0438\u0435 \u043f\u0440\u0438\u0448\u043b\u043e\u0441\u044c \u043f\u0440\u043e\u0432\u0435\u0441\u0442\u0438, \u043a\u0430\u043a \u0438 \u0432 \u043f\u0440\u043e\u0448\u043b\u043e\u043c \u0433\u043e\u0434\u0443, \u0432 \u043e\u043d\u043b\u0430\u0439\u043d-\u0444\u043e\u0440\u043c\u0430\u0442\u0435, \u043e\u0434\u043d\u0430\u043a\u043e \u044d\u0442\u043e, \u043a\u0430\u0437\u0430\u043b\u043e\u0441\u044c, \u043d\u0438\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u043d\u0435 \u0441\u043c\u0443\u0449\u0430\u043b\u043e \u0436\u0430\u0434\u043d\u044b\u0445 \u0434\u043e \u0437\u043d\u0430\u043d\u0438\u0439 \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u0435\u043b\u0435\u0439. \u0421 \u043b\u0438\u0446\u0430 \u043a\u0430\u0436\u0434\u043e\u0433\u043e \u0438\u0437 \u043d\u0438\u0445 \u043d\u0435 \u0441\u0445\u043e\u0434\u0438\u043b\u0430 \u0443\u043b\u044b\u0431\u043a\u0430, \u0430\u00a0\u043f\u044b\u0442\u043b\u0438\u0432\u044b\u0439 \u0432\u0437\u0433\u043b\u044f\u0434 \u0433\u043e\u0432\u043e\u0440\u0438\u043b \u043e\u0431 \u043e\u0434\u043d\u043e\u043c \u2014 \u0432\u0441\u0435 \u043e\u043d\u0438 \u0437\u0434\u0435\u0441\u044c \u0434\u043b\u044f \u0442\u043e\u0433\u043e, \u0447\u0442\u043e\u0431\u044b \u0432\u043e\u0439\u0442\u0438 \u0432 \u0438\u0441\u0442\u043e\u0440\u0438\u044e.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Ciframe allow=\u0022accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture\u0022 allowfullscreen=\u0022\u0022 frameborder=\u00220\u0022 height=\u0022315\u0022 src=\u0022https:\/\/www.youtube.com\/embed\/_Rr8NxPDzBM\u0022 title=\u0022YouTube video player\u0022 width=\u0022560\u0022\u003E\u003C\/iframe\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0430 \u044d\u0442\u043e\u0442 \u0440\u0430\u0437 \u043b\u0430\u0443\u0440\u0435\u0430\u0442\u0430\u043c\u0438 \u0441\u0442\u0430\u043b\u0438 \u0443\u0447\u0435\u043d\u044b\u0435 \u0438\u0437 24 \u0441\u0442\u0440\u0430\u043d. \u0421\u043f\u0438\u0441\u043e\u043a \u043f\u043e\u0431\u0435\u0434\u0438\u0442\u0435\u043b\u0435\u0439 \u0431\u044b\u043b \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d \u043d\u0430 \u003Ca href=\u0022https:\/\/www.improbable.com\/2021-ceremony\/winners\/#ig2021\u0022\u003E\u0433\u043b\u0430\u0432\u043d\u043e\u043c \u0441\u0430\u0439\u0442\u0435\u003C\/a\u003E \u043f\u0440\u0435\u043c\u0438\u0438. \u0417\u0430\u0432\u0435\u0442\u043d\u044b\u043c \u043f\u0440\u0438\u0437\u043e\u043c, \u043a\u0430\u043a \u0438 \u0432 \u043e\u0440\u0438\u0433\u0438\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u0432\u0435\u0440\u0441\u0438\u0438, \u0431\u044b\u043b\u0438 \u0434\u0435\u043d\u044c\u0433\u0438 \u2014 \u0434\u0430 \u043d\u0435 \u043f\u0440\u043e\u0441\u0442\u044b\u0435, \u0430\u2026 \u0432\u044b\u0448\u0435\u0434\u0448\u0438\u0435 \u0438\u0437 \u0434\u0435\u043d\u0435\u0436\u043d\u043e\u0433\u043e \u043e\u0431\u0440\u0430\u0449\u0435\u043d\u0438\u044f. \u041b\u0443\u0447\u0448\u0438\u043c \u0438\u0437 \u0445\u0443\u0434\u0448\u0438\u0445 \u0434\u0430\u0440\u0438\u043b\u0438 \u0431\u0430\u043d\u043a\u043d\u043e\u0442\u0443 \u0417\u0438\u043c\u0431\u0430\u0431\u0432\u0435 \u043d\u043e\u043c\u0438\u043d\u0430\u043b\u043e\u043c 10 \u0442\u0440\u0438\u043b\u043b\u0438\u043e\u043d\u043e\u0432 \u0434\u043e\u043b\u043b\u0430\u0440\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u0443\u044e \u043e\u043d\u0438 \u2014 \u043a\u0442\u043e \u0431\u044b \u0441\u043e\u043c\u043d\u0435\u0432\u0430\u043b\u0441\u044f \u2014 \u0434\u043e\u043b\u0436\u043d\u044b \u0431\u044b\u043b\u0438 \u0441\u043a\u0430\u0447\u0430\u0442\u044c \u0438 \u0440\u0430\u0441\u043f\u0435\u0447\u0430\u0442\u0430\u0442\u044c \u0441\u0430\u043c\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u0427\u0442\u043e \u0434\u043e \u043d\u0430\u0443\u0447\u043d\u044b\u0445 \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u0439, \u0442\u043e \u0432 \u044d\u0442\u043e\u043c \u0433\u043e\u0434\u0443 \u043d\u0430\u0445\u043e\u0434\u0447\u0438\u0432\u044b\u0435 \u044d\u043a\u0441\u043f\u0435\u0440\u0438\u043c\u0435\u043d\u0442\u0430\u0442\u043e\u0440\u044b, \u043f\u043e\u0436\u0430\u043b\u0443\u0439, \u043f\u0440\u0435\u0432\u0437\u043e\u0448\u043b\u0438 \u0441\u0430\u043c\u0438 \u0441\u0435\u0431\u044f. \u041f\u043e\u0447\u0435\u043c\u0443 \u043f\u0435\u0448\u0435\u0445\u043e\u0434\u044b \u0438\u043d\u043e\u0433\u0434\u0430 \u0441\u0442\u0430\u043b\u043a\u0438\u0432\u0430\u044e\u0442\u0441\u044f \u0434\u0440\u0443\u0433 \u0441 \u0434\u0440\u0443\u0433\u043e\u043c? \u041e \u0447\u0435\u043c \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u043b\u0438\u0448\u043d\u0438\u0439 \u0432\u0435\u0441 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u043e\u0432? \u041a\u0430\u043a \u043d\u0430\u0438\u0431\u043e\u043b\u0435\u0435 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e \u043f\u0435\u0440\u0435\u0432\u043e\u0437\u0438\u0442\u044c \u043d\u043e\u0441\u043e\u0440\u043e\u0433\u0430 \u043f\u043e \u0432\u043e\u0437\u0434\u0443\u0445\u0443? \u042d\u0442\u0438 \u0438 \u043c\u043d\u043e\u0433\u0438\u0435 \u0434\u0440\u0443\u0433\u0438\u0435 \u0432\u043e\u043f\u0440\u043e\u0441\u044b, \u0431\u0435\u0437 \u0441\u043e\u043c\u043d\u0435\u043d\u0438\u044f, \u0431\u043e\u043b\u044c\u0448\u0435 \u0432\u0441\u0435\u0433\u043e \u0432\u043e\u043b\u043d\u0443\u044e\u0442 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u043e XXI \u0432\u0435\u043a\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0424\u0438\u0437\u0438\u043a\u0430 \u0438 \u043a\u0438\u043d\u0435\u0442\u0438\u043a\u0430\u003C\/strong\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0435\u043c\u0438\u044e \u043f\u043e \u0444\u0438\u0437\u0438\u043a\u0435 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0438 \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u0435\u043b\u0438 \u0438\u0437 \u0422\u0435\u0445\u043d\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0443\u043d\u0438\u0432\u0435\u0440\u0441\u0438\u0442\u0435\u0442\u0430 \u042d\u0439\u043d\u0434\u0445\u043e\u0432\u0435\u043d\u0430 \u0432 \u041d\u0438\u0434\u0435\u0440\u043b\u0430\u043d\u0434\u0430\u0445 \u0438 \u0421\u044b\u0447\u0443\u0430\u043d\u044c\u0441\u043a\u043e\u0433\u043e \u0443\u043d\u0438\u0432\u0435\u0440\u0441\u0438\u0442\u0435\u0442\u0430 \u0432 \u041a\u0438\u0442\u0430\u0435. \u041b\u0430\u0443\u0440\u0435\u0430\u0442\u044b \u043f\u0440\u043e\u0432\u0435\u043b\u0438 \u0441\u0435\u0440\u0438\u044e \u044d\u043a\u0441\u043f\u0435\u0440\u0438\u043c\u0435\u043d\u0442\u043e\u0432 \u0432 \u043f\u043e\u043f\u044b\u0442\u043a\u0435 \u0443\u0437\u043d\u0430\u0442\u044c, \u043f\u043e\u0447\u0435\u043c\u0443 \u0436\u0435 \u043f\u0435\u0448\u0435\u0445\u043e\u0434\u044b \u043d\u0435 \u0441\u0442\u0430\u043b\u043a\u0438\u0432\u0430\u044e\u0442\u0441\u044f \u043f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u043e \u0434\u0440\u0443\u0433 \u0441 \u0434\u0440\u0443\u0433\u043e\u043c, \u043f\u0435\u0440\u0435\u0445\u043e\u0434\u044f \u0434\u043e\u0440\u043e\u0433\u0443.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u043a\u0430\u0437\u0430\u043b\u043e\u0441\u044c, \u0447\u0442\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0434\u0432\u0438\u0436\u0435\u043d\u0438\u044f \u043a\u0430\u0436\u0434\u044b\u0439 \u0447\u0435\u043b\u043e\u0432\u0435\u043a \u043f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u043e \u0430\u0434\u0430\u043f\u0442\u0438\u0440\u0443\u0435\u0442 \u0441\u0432\u043e\u0438 \u043f\u0435\u0448\u0435\u0445\u043e\u0434\u043d\u044b\u0435 \u0434\u043e\u0440\u043e\u0436\u043a\u0438, \u0441\u0442\u0430\u0440\u0430\u044f\u0441\u044c \u0434\u0435\u0440\u0436\u0430\u0442\u044c\u0441\u044f \u043d\u0430 \u043a\u043e\u043c\u0444\u043e\u0440\u0442\u043d\u043e\u043c \u0440\u0430\u0441\u0441\u0442\u043e\u044f\u043d\u0438\u0438 \u043e\u0442 \u0434\u0440\u0443\u0433\u0438\u0445 \u043f\u0440\u043e\u0445\u043e\u0436\u0438\u0445 \u0438 \u0438\u0437\u0431\u0435\u0433\u0430\u0442\u044c \u0441\u0442\u043e\u043b\u043a\u043d\u043e\u0432\u0435\u043d\u0438\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0440\u043e\u0442\u0438\u0432\u043e\u0443\u0434\u0430\u0440\u043d\u0430\u044f \u0431\u043e\u0440\u043e\u0434\u0430, \u043e\u0440\u0433\u0430\u0437\u043c \u043e\u0442 \u043d\u0430\u0441\u043c\u043e\u0440\u043a\u0430 \u0438 \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u0439 \u043d\u043e\u0441\u043e\u0440\u043e\u0433: 10 \u043b\u0430\u0443\u0440\u0435\u0430\u0442\u043e\u0432 \u043f\u0440\u0435\u043c\u0438\u0438 \u0428\u043d\u043e\u0431\u0435\u043b\u044f\u0022 data-author=\u0022 \u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-1631296248HHisCq5jxI0kta6WTvc2ZOgLFm56sBkupUhb4f4d.jpeg\u0022 title=\u0022\u041f\u0440\u043e\u0442\u0438\u0432\u043e\u0443\u0434\u0430\u0440\u043d\u0430\u044f \u0431\u043e\u0440\u043e\u0434\u0430, \u043e\u0440\u0433\u0430\u0437\u043c \u043e\u0442 \u043d\u0430\u0441\u043c\u043e\u0440\u043a\u0430 \u0438 \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u0439 \u043d\u043e\u0441\u043e\u0440\u043e\u0433: 10 \u043b\u0430\u0443\u0440\u0435\u0430\u0442\u043e\u0432 \u043f\u0440\u0435\u043c\u0438\u0438 \u0428\u043d\u043e\u0431\u0435\u043b\u044f\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0410 \u0447\u0442\u043e \u0435\u0441\u043b\u0438 \u043f\u0435\u0448\u0435\u0445\u043e\u0434\u043d\u044b\u0439 \u043a\u043e\u043b\u043b\u0430\u043f\u0441 \u0432\u0441\u0435-\u0442\u0430\u043a\u0438 \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u0442? \u041e\u0442\u0432\u0435\u0442 \u043d\u0430 \u044d\u0442\u043e\u0442 \u0432\u043e\u043f\u0440\u043e\u0441 \u043f\u043e\u043f\u044b\u0442\u0430\u043b\u0438\u0441\u044c \u043d\u0430\u0439\u0442\u0438 \u0443\u0447\u0435\u043d\u044b\u0435 \u0438\u0437 \u0422\u043e\u043a\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u0443\u043d\u0438\u0432\u0435\u0440\u0441\u0438\u0442\u0435\u0442\u0430, \u0437\u0430 \u0447\u0442\u043e \u0431\u044b\u043b\u0438 \u0443\u0434\u043e\u0441\u0442\u043e\u0435\u043d\u044b \u043d\u0430\u0433\u0440\u0430\u0434\u044b \u043f\u043e \u043a\u0438\u043d\u0435\u0442\u0438\u043a\u0435. \u041e\u043d\u0438 \u043f\u0440\u0438\u0448\u043b\u0438 \u043a \u0432\u044b\u0432\u043e\u0434\u0443, \u0447\u0442\u043e \u043f\u0435\u0448\u0435\u0445\u043e\u0434\u044b \u043c\u043e\u0433\u0443\u0442 \u043f\u043e\u043f\u0440\u043e\u0441\u0442\u0443 \u043e\u0442\u0432\u043b\u0435\u0447\u044c\u0441\u044f \u0438 \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e \u0440\u0430\u0441\u0441\u0447\u0438\u0442\u0430\u0442\u044c \u0447\u0443\u0436\u0443\u044e \u0441\u043a\u043e\u0440\u043e\u0441\u0442\u044c.\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0443 \u0438 \u043a\u0442\u043e \u0443 \u043a\u043e\u0433\u043e \u0441\u043f\u0438\u0441\u0430\u043b, \u0441\u043f\u0440\u0430\u0448\u0438\u0432\u0430\u0435\u0442\u0441\u044f?\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0411\u0438\u043e\u043b\u043e\u0433\u0438\u044f\u003C\/strong\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u0438\u0441\u0442\u0438\u043d\u0435 \u043d\u043e\u0432\u0430\u0442\u043e\u0440\u0441\u043a\u043e\u0439 \u044f\u0432\u0438\u043b\u0430\u0441\u044c \u0441\u0435\u0440\u0438\u044f \u043d\u0430\u0443\u0447\u043d\u044b\u0445 \u0440\u0430\u0431\u043e\u0442 \u003Cstrong\u003E\u0421\u044e\u0437\u0430\u043d\u043d\u044b \u0428\u043e\u0446\u003C\/strong\u003E \u0438\u0437 \u0428\u0432\u0435\u0446\u0438\u0438. \u0421\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442 \u043f\u0440\u043e\u0430\u043d\u0430\u043b\u0438\u0437\u0438\u0440\u043e\u0432\u0430\u043b\u0430 \u0440\u0430\u0437\u043d\u043e\u0432\u0438\u0434\u043d\u043e\u0441\u0442\u0438 \u00ab\u043c\u0443\u0440\u043b\u044b\u043a\u0430\u043d\u044c\u044f, \u0449\u0435\u0431\u0435\u0442\u0430\u043d\u0438\u044f, \u0441\u0442\u0440\u0435\u043a\u043e\u0442\u0430\u043d\u0438\u044f, \u0447\u0438\u0440\u0438\u043a\u0430\u043d\u044c\u044f, \u043c\u044f\u0443\u043a\u0430\u043d\u044c\u044f, \u0441\u0442\u043e\u043d\u0430, \u043f\u0438\u0441\u043a\u0430, \u0448\u0438\u043f\u0435\u043d\u0438\u044f, \u0442\u044f\u0432\u043a\u0430\u043d\u044c\u044f, \u0432\u043e\u044f, \u0440\u044b\u0447\u0430\u043d\u0438\u044f\u00bb \u0438 \u0434\u0440\u0443\u0433\u0438\u0445 \u0441\u043f\u043e\u0441\u043e\u0431\u043e\u0432 \u043e\u0431\u0449\u0435\u043d\u0438\u044f \u043a\u043e\u0448\u043a\u0438 \u0441 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u043e\u043c.\u003C\/p\u003E\n\n\u003Cp\u003E\u042d\u043a\u0441\u0442\u0440\u0430\u0432\u0430\u0433\u0430\u043d\u0442\u043d\u0430\u044f \u0428\u043e\u0446, \u043d\u0430 \u0433\u043e\u043b\u043e\u0432\u0435 \u043a\u043e\u0442\u043e\u0440\u043e\u0439, \u043a \u0441\u043b\u043e\u0432\u0443, \u043a\u0440\u0430\u0441\u043e\u0432\u0430\u043b\u0441\u044f \u043e\u0431\u0440\u0443\u0447 \u0441 \u043a\u043e\u0448\u0430\u0447\u044c\u0438\u043c\u0438 \u0443\u0448\u043a\u0430\u043c\u0438, \u043f\u0440\u0435\u0434\u043f\u043e\u043b\u043e\u0436\u0438\u043b\u0430, \u0447\u0442\u043e \u043a\u043e\u0448\u043a\u0438 \u00ab\u043f\u043e\u043b\u0443\u0441\u043e\u0437\u043d\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u00bb \u0438\u0437\u043c\u0435\u043d\u044f\u044e\u0442 \u0438\u043d\u0442\u043e\u043d\u0430\u0446\u0438\u044e \u0432 \u0437\u0430\u0432\u0438\u0441\u0438\u043c\u043e\u0441\u0442\u0438 \u043e\u0442 \u043f\u0435\u0440\u0435\u043c\u0435\u043d\u044b \u0442\u043e\u043d\u0430 \u0432 \u0433\u043e\u043b\u043e\u0441\u0435 \u043b\u044e\u0434\u0435\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0440\u043e\u0442\u0438\u0432\u043e\u0443\u0434\u0430\u0440\u043d\u0430\u044f \u0431\u043e\u0440\u043e\u0434\u0430, \u043e\u0440\u0433\u0430\u0437\u043c \u043e\u0442 \u043d\u0430\u0441\u043c\u043e\u0440\u043a\u0430 \u0438 \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u0439 \u043d\u043e\u0441\u043e\u0440\u043e\u0433: 10 \u043b\u0430\u0443\u0440\u0435\u0430\u0442\u043e\u0432 \u043f\u0440\u0435\u043c\u0438\u0438 \u0428\u043d\u043e\u0431\u0435\u043b\u044f\u0022 data-author=\u0022 \u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-16312962643UUBCtxi2eMfUiUKifJWkL17XPYnKLOwdoRZCOz2.jpeg\u0022 title=\u0022\u041f\u0440\u043e\u0442\u0438\u0432\u043e\u0443\u0434\u0430\u0440\u043d\u0430\u044f \u0431\u043e\u0440\u043e\u0434\u0430, \u043e\u0440\u0433\u0430\u0437\u043c \u043e\u0442 \u043d\u0430\u0441\u043c\u043e\u0440\u043a\u0430 \u0438 \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u0439 \u043d\u043e\u0441\u043e\u0440\u043e\u0433: 10 \u043b\u0430\u0443\u0440\u0435\u0430\u0442\u043e\u0432 \u043f\u0440\u0435\u043c\u0438\u0438 \u0428\u043d\u043e\u0431\u0435\u043b\u044f\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u041c\u0435\u0434\u0438\u0446\u0438\u043d\u0430\u003C\/strong\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0435\u043c\u0435\u0446\u043a\u0438\u0435 \u043b\u043e\u0440\u044b \u0438\u0437 \u0423\u043d\u0438\u0432\u0435\u0440\u0441\u0438\u0442\u0435\u0442\u0441\u043a\u043e\u0439 \u043a\u043b\u0438\u043d\u0438\u043a\u0438 \u0413\u0435\u0439\u0434\u0435\u043b\u044c\u0431\u0435\u0440\u0433\u0430 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0438\u043b\u0438 \u044d\u0444\u0444\u0435\u043a\u0442\u0438\u0432\u043d\u043e\u0435 \u043b\u0435\u043a\u0430\u0440\u0441\u0442\u0432\u043e \u043e\u0442 \u0437\u0430\u043b\u043e\u0436\u0435\u043d\u043d\u043e\u0441\u0442\u0438 \u043d\u043e\u0441\u0430. \u0418 \u043d\u0435\u0442, \u044d\u0442\u043e \u043d\u0435 \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u043e\u0442\u0435\u0447\u043d\u044b\u0435 \u0441\u0440\u0435\u0434\u0441\u0442\u0432\u0430, \u0430 \u043d\u0435 \u0447\u0442\u043e \u0438\u043d\u043e\u0435, \u043a\u0430\u043a \u0447\u0435\u043b\u043e\u0432\u0435\u0447\u0435\u0441\u043a\u0438\u0439 \u043e\u0440\u0433\u0430\u0437\u043c.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412\u043f\u0440\u043e\u0447\u0435\u043c, \u043f\u0440\u043e\u0433\u0440\u0435\u0441\u0441\u0438\u0432\u043d\u044b\u0439 \u043c\u0435\u0442\u043e\u0434 \u0440\u0430\u0431\u043e\u0442\u0430\u0435\u0442 \u043d\u0435\u0434\u043e\u043b\u0433\u043e \u2014 \u0443\u0436\u0435 \u0447\u0435\u0440\u0435\u0437 \u0442\u0440\u0438 \u0447\u0430\u0441\u0430 \u043d\u043e\u0441 \u0441\u043d\u043e\u0432\u0430 \u0431\u0443\u0434\u0435\u0442 \u0437\u0430\u043b\u043e\u0436\u0435\u043d.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430\u003C\/strong\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0440\u0430\u0439\u043d\u0435 \u0437\u043b\u043e\u0431\u043e\u0434\u043d\u0435\u0432\u043d\u044b\u043c \u0441\u0442\u0430\u043b\u043e \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435 \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u043e\u0433\u043e \u0443\u0447\u0435\u043d\u043e\u0433\u043e \u0438\u0437 \u0423\u043d\u0438\u0432\u0435\u0440\u0441\u0438\u0442\u0435\u0442\u0430 \u041c\u043e\u043d\u043f\u0435\u043b\u044c\u0435 \u003Cstrong\u003E\u041f\u0430\u0432\u043b\u0430 \u0411\u043b\u0430\u0432\u0430\u0446\u043a\u043e\u0433\u043e\u003C\/strong\u003E. \u041e\u043d \u0432\u044b\u044f\u0441\u043d\u0438\u043b, \u0447\u0442\u043e \u0438\u0437\u0431\u044b\u0442\u043e\u0447\u043d\u044b\u0439 \u0432\u0435\u0441 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u043e\u0432 \u00ab\u043c\u043e\u0436\u0435\u0442 \u0431\u044b\u0442\u044c \u0441\u0432\u044f\u0437\u0430\u043d \u0441 \u043a\u043e\u0440\u0440\u0443\u043f\u0446\u0438\u0435\u0439 \u0432 \u0441\u0442\u0440\u0430\u043d\u0435\u00bb. \u0421\u043e\u0433\u043b\u0430\u0441\u043d\u043e \u0435\u0433\u043e \u0442\u0435\u043e\u0440\u0438\u0438, \u0432\u0437\u044f\u0442\u043a\u0438 \u0447\u0430\u0449\u0435 \u0432\u0441\u0435\u0433\u043e \u043f\u043e\u043b\u0443\u0447\u0430\u044e\u0442 \u0431\u043e\u043b\u0435\u0435 \u0443\u043f\u0438\u0442\u0430\u043d\u043d\u044b\u0435 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0438 (\u043d\u043e \u0432 \u043f\u043e\u043b\u043d\u043e\u043c \u0440\u0430\u0441\u0446\u0432\u0435\u0442\u0435 \u0441\u0438\u043b).\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0440\u043e\u0442\u0438\u0432\u043e\u0443\u0434\u0430\u0440\u043d\u0430\u044f \u0431\u043e\u0440\u043e\u0434\u0430, \u043e\u0440\u0433\u0430\u0437\u043c \u043e\u0442 \u043d\u0430\u0441\u043c\u043e\u0440\u043a\u0430 \u0438 \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u0439 \u043d\u043e\u0441\u043e\u0440\u043e\u0433: 10 \u043b\u0430\u0443\u0440\u0435\u0430\u0442\u043e\u0432 \u043f\u0440\u0435\u043c\u0438\u0438 \u0428\u043d\u043e\u0431\u0435\u043b\u044f\u0022 data-author=\u0022 \u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-1631296365JCt6nAFgCNJDu572wzYpvYRsNxdiTROuY9uDyXRD.jpeg\u0022 title=\u0022\u041f\u0440\u043e\u0442\u0438\u0432\u043e\u0443\u0434\u0430\u0440\u043d\u0430\u044f \u0431\u043e\u0440\u043e\u0434\u0430, \u043e\u0440\u0433\u0430\u0437\u043c \u043e\u0442 \u043d\u0430\u0441\u043c\u043e\u0440\u043a\u0430 \u0438 \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u0439 \u043d\u043e\u0441\u043e\u0440\u043e\u0433: 10 \u043b\u0430\u0443\u0440\u0435\u0430\u0442\u043e\u0432 \u043f\u0440\u0435\u043c\u0438\u0438 \u0428\u043d\u043e\u0431\u0435\u043b\u044f\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0414\u043b\u044f \u0442\u043e\u0433\u043e, \u0447\u0442\u043e\u0431\u044b \u043f\u0440\u0438\u0439\u0442\u0438 \u043a \u0441\u0442\u043e\u043b\u044c \u043d\u0435\u043e\u0436\u0438\u0434\u0430\u043d\u043d\u043e\u043c\u0443 \u0432\u044b\u0432\u043e\u0434\u0443, \u0411\u043b\u0430\u0432\u0430\u0446\u043a\u0438\u0439 \u0441\u043e\u0431\u0440\u0430\u043b \u043f\u043e\u0440\u0442\u0440\u0435\u0442\u044b 299 \u0447\u043b\u0435\u043d\u043e\u0432 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432 \u0432\u0441\u0435\u0445 15 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a \u0431\u044b\u0432\u0448\u0435\u0433\u043e \u0421\u0421\u0421\u0420 \u0438 \u0434\u043b\u044f \u043a\u0430\u0436\u0434\u043e\u0433\u043e \u0438\u0437 \u043d\u0438\u0445 \u0432\u044b\u0441\u0447\u0438\u0442\u0430\u043b \u0438\u043d\u0434\u0435\u043a\u0441 \u043c\u0430\u0441\u0441\u044b \u0442\u0435\u043b\u0430. \u0421\u0440\u0430\u0432\u043d\u0438\u0432 \u044d\u0442\u0438 \u0434\u0430\u043d\u043d\u044b\u0435 \u0441 \u043f\u044f\u0442\u044c\u044e \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u043d\u044b\u043c\u0438 \u043f\u043e\u043a\u0430\u0437\u0430\u0442\u0435\u043b\u044f\u043c\u0438 \u043a\u043e\u0440\u0440\u0443\u043f\u0446\u0438\u0438, \u043e\u043d \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0438\u043b \u0432\u044b\u0441\u043e\u043a\u0443\u044e \u043a\u043e\u0440\u0440\u0435\u043b\u044f\u0446\u0438\u044e, \u0447\u0442\u043e \u0438 \u0441\u0442\u0430\u043b\u043e \u0437\u0430\u043b\u043e\u0433\u043e\u043c \u00ab\u043d\u0430\u0443\u0447\u043d\u043e\u0433\u043e \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u044f\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u042d\u043d\u0442\u043e\u043c\u043e\u043b\u043e\u0433\u0438\u044f\u003C\/strong\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u0438 \u0426\u0435\u043d\u0442\u0440\u0430 \u044d\u043a\u043e\u043b\u043e\u0433\u0438\u0438 \u0438 \u0431\u043e\u0440\u044c\u0431\u044b \u0441 \u043f\u0435\u0440\u0435\u043d\u043e\u0441\u0447\u0438\u043a\u0430\u043c\u0438 \u0431\u043e\u043b\u0435\u0437\u043d\u0435\u0439 \u0438\u0437\u043e\u0431\u0440\u0435\u043b\u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0439 \u0432\u043e \u0432\u0441\u0435 \u0432\u0440\u0435\u043c\u0435\u043d\u0430 \u043c\u0435\u0442\u043e\u0434 \u0431\u043e\u0440\u044c\u0431\u044b \u0441 \u0442\u0430\u0440\u0430\u043a\u0430\u043d\u0430\u043c\u0438 \u043d\u0430 \u043f\u043e\u0434\u0432\u043e\u0434\u043d\u044b\u0445 \u043b\u043e\u0434\u043a\u0430\u0445.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0430\u0432\u0434\u0430, \u0438\u0445 \u0444\u0430\u043d\u0442\u0430\u0437\u0438\u044f \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0438\u043b\u0430\u0441\u044c \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u0435\u043d\u0438\u0435\u043c \u043d\u0435\u043e\u0431\u044b\u0447\u043d\u043e\u0433\u043e \u043c\u0435\u0441\u0442\u0430 \u0434\u043b\u044f \u043f\u043e\u044f\u0432\u043b\u0435\u043d\u0438\u044f \u0432\u0440\u0435\u0434\u0438\u0442\u0435\u043b\u044f. \u0410 \u043c\u0435\u0442\u043e\u0434 \u0432\u043f\u043e\u043b\u043d\u0435 \u043f\u0440\u0438\u0437\u0435\u043c\u043b\u0435\u043d\u043d\u044b\u0439 \u2014\u00a0\u0434\u0438\u0445\u043b\u043e\u0444\u043e\u0441.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u042d\u043a\u043e\u043b\u043e\u0433\u0438\u044f\u003C\/strong\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u044d\u043a\u043e\u043b\u043e\u0433\u0438\u0438 \u043e\u0442\u043b\u0438\u0447\u0438\u043b\u0438\u0441\u044c \u0438\u0441\u043f\u0430\u043d\u0441\u043a\u0438\u0435 \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u0435\u043b\u0438 \u0438\u0437 \u0423\u043d\u0438\u0432\u0435\u0440\u0441\u0438\u0442\u0435\u0442\u0430 \u0412\u0430\u043b\u0435\u043d\u0441\u0438\u0438. \u041e\u043d\u0438 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0438 \u043f\u0440\u0435\u043c\u0438\u044e \u0437\u0430 \u043f\u0440\u0438\u043c\u0435\u043d\u0435\u043d\u0438\u0435 \u0433\u0435\u043d\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0430\u043d\u0430\u043b\u0438\u0437\u0430 \u0432 \u0438\u0437\u0443\u0447\u0435\u043d\u0438\u0438 \u0440\u0430\u0437\u043b\u0438\u0447\u043d\u044b\u0445 \u0432\u0438\u0434\u043e\u0432 \u0431\u0430\u043a\u0442\u0435\u0440\u0438\u0439, \u043e\u0431\u0438\u0442\u0430\u044e\u0449\u0438\u0445 \u0432 \u0436\u0435\u0432\u0430\u0442\u0435\u043b\u044c\u043d\u044b\u0445 \u0440\u0435\u0437\u0438\u043d\u043a\u0430\u0445.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0440\u043e\u0442\u0438\u0432\u043e\u0443\u0434\u0430\u0440\u043d\u0430\u044f \u0431\u043e\u0440\u043e\u0434\u0430, \u043e\u0440\u0433\u0430\u0437\u043c \u043e\u0442 \u043d\u0430\u0441\u043c\u043e\u0440\u043a\u0430 \u0438 \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u0439 \u043d\u043e\u0441\u043e\u0440\u043e\u0433: 10 \u043b\u0430\u0443\u0440\u0435\u0430\u0442\u043e\u0432 \u043f\u0440\u0435\u043c\u0438\u0438 \u0428\u043d\u043e\u0431\u0435\u043b\u044f\u0022 data-author=\u0022 \u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-163129638550f39b5304c2d030bdeea1c7599bcffa.jpeg\u0022 title=\u0022\u041f\u0440\u043e\u0442\u0438\u0432\u043e\u0443\u0434\u0430\u0440\u043d\u0430\u044f \u0431\u043e\u0440\u043e\u0434\u0430, \u043e\u0440\u0433\u0430\u0437\u043c \u043e\u0442 \u043d\u0430\u0441\u043c\u043e\u0440\u043a\u0430 \u0438 \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u0439 \u043d\u043e\u0441\u043e\u0440\u043e\u0433: 10 \u043b\u0430\u0443\u0440\u0435\u0430\u0442\u043e\u0432 \u043f\u0440\u0435\u043c\u0438\u0438 \u0428\u043d\u043e\u0431\u0435\u043b\u044f\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0426\u0435\u043d\u043d\u044b\u0439 \u0430\u0440\u0442\u0435\u0444\u0430\u043a\u0442 \u0438\u0437\u043e\u0431\u0440\u0435\u0442\u0430\u0442\u0435\u043b\u0438 \u043f\u043e\u0434\u0431\u0438\u0440\u0430\u043b\u0438 \u043f\u0440\u044f\u043c\u0438\u043a\u043e\u043c \u0441 \u0442\u0440\u043e\u0442\u0443\u0430\u0440\u043e\u0432 \u0432 \u0440\u0430\u0437\u043d\u044b\u0445 \u0441\u0442\u0440\u0430\u043d\u0430\u0445. \u041d\u043e \u0432\u0430\u0436\u043d\u043e \u0432\u0435\u0434\u044c \u043d\u0435 \u043f\u0440\u043e\u0441\u0442\u043e \u043d\u0435 \u043f\u043e\u0431\u0440\u0435\u0437\u0433\u043e\u0432\u0430\u0442\u044c \u0438\u043c, \u0430 \u0435\u0449\u0435 \u0438 \u043f\u043e\u0434\u0440\u043e\u0431\u043d\u043e \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u044c. \u0422\u0430\u043a, \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u044b \u043e\u0446\u0435\u043d\u0438\u043b\u0438, \u043a\u0430\u043a \u0434\u043e\u043b\u0433\u043e \u0431\u0430\u043a\u0442\u0435\u0440\u0438\u0438 \u0432\u044b\u0436\u0438\u0432\u0430\u044e\u0442 \u00ab\u043d\u0430 \u0443\u043b\u0438\u0446\u0435\u00bb \u0438\u0437 \u043c\u0438\u043a\u0440\u043e\u0431\u0438\u043e\u043c\u0430 \u0440\u043e\u0442\u043e\u0432\u043e\u0439 \u043f\u043e\u043b\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0425\u0438\u043c\u0438\u044f\u003C\/strong\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u0435\u0440\u043f\u0435\u043d\u0438\u044e \u0443\u0447\u0435\u043d\u044b\u0445 \u0438\u0437 \u041c\u0430\u0439\u043d\u0446\u0441\u043a\u043e\u0433\u043e \u0443\u043d\u0438\u0432\u0435\u0440\u0441\u0438\u0442\u0435\u0442\u0430 \u0438\u043c\u0435\u043d\u0438 \u0418\u043e\u0433\u0430\u043d\u043d\u0430 \u0413\u0443\u0442\u0435\u043d\u0431\u0435\u0440\u0433\u0430 \u043c\u043e\u0436\u043d\u043e \u0442\u043e\u043b\u044c\u043a\u043e \u043f\u043e\u0437\u0430\u0432\u0438\u0434\u043e\u0432\u0430\u0442\u044c. \u0414\u043b\u044f \u0441\u0432\u043e\u0435\u0433\u043e \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u044f \u043e\u043d\u0438 \u0441\u0430\u043c\u043e\u043e\u0442\u0432\u0435\u0440\u0436\u0435\u043d\u043d\u043e \u043d\u044e\u0445\u0430\u043b\u0438 \u0432\u043e\u0437\u0434\u0443\u0445 \u0432 \u0437\u0430\u043b\u0430\u0445 \u043a\u0438\u043d\u043e\u0442\u0435\u0430\u0442\u0440\u043e\u0432, \u0447\u0442\u043e\u0431\u044b \u0432\u044b\u044f\u0441\u043d\u0438\u0442\u044c, \u043a\u0430\u043a\u043e\u0439 \u0444\u0438\u043b\u044c\u043c \u043b\u044e\u0434\u0438 \u0442\u043e\u043b\u044c\u043a\u043e \u0447\u0442\u043e \u043f\u043e\u0441\u043c\u043e\u0442\u0440\u0435\u043b\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u0425\u0438\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u0430\u043d\u0430\u043b\u0438\u0437 \u0432\u043e\u0437\u0434\u0443\u0445\u0430 \u043f\u043e\u043a\u0430\u0437\u0430\u043b, \u0447\u0442\u043e \u043e\u0440\u0433\u0430\u043d\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0432\u0435\u0449\u0435\u0441\u0442\u0432\u0430, \u0432\u044b\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u043c\u044b\u0435 \u0437\u0440\u0438\u0442\u0435\u043b\u044f\u043c\u0438, \u00ab\u0443\u043a\u0430\u0437\u044b\u0432\u0430\u044e\u0442 \u043d\u0430 \u0443\u0440\u043e\u0432\u0435\u043d\u044c \u043d\u0430\u0441\u0438\u043b\u0438\u044f, \u0441\u0435\u043a\u0441\u0430, \u0430\u043d\u0442\u0438\u0441\u043e\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u043f\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u044f, \u0443\u043f\u043e\u0442\u0440\u0435\u0431\u043b\u0435\u043d\u0438\u044f \u043d\u0430\u0440\u043a\u043e\u0442\u0438\u043a\u043e\u0432 \u0438 \u0441\u043a\u0432\u0435\u0440\u043d\u043e\u0441\u043b\u043e\u0432\u0438\u044f \u0432 \u0444\u0438\u043b\u044c\u043c\u0435\u00bb, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043e\u043d\u0438 \u0441\u043c\u043e\u0442\u0440\u044f\u0442.\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u044d\u043c\u043e\u0446\u0438\u0438 \u043b\u044e\u0434\u0435\u0439 \u043c\u043e\u0436\u043d\u043e \u043e\u0442\u0441\u043b\u0435\u0436\u0438\u0432\u0430\u0442\u044c \u0438 \u043f\u043e \u043b\u0435\u0442\u0443\u0447\u0438\u043c \u043e\u0440\u0433\u0430\u043d\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u0432\u0435\u0449\u0435\u0441\u0442\u0432\u0430\u043c, \u0432\u044b\u0434\u0435\u043b\u044f\u044e\u0449\u0438\u043c\u0441\u044f \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043c\u043e\u043c. \u041a \u043f\u0440\u0438\u043c\u0435\u0440\u0443, \u043a\u043e\u043c\u0435\u0434\u0438\u0439\u043d\u044b\u0435 \u0438 \u0434\u0438\u043d\u0430\u043c\u0438\u0447\u043d\u044b\u0435 \u0441\u0446\u0435\u043d\u044b \u043f\u0440\u0438\u0432\u043e\u0434\u0438\u043b\u0438 \u043a \u043f\u043e\u0432\u044b\u0448\u0435\u043d\u0438\u044e \u043a\u043e\u043d\u0446\u0435\u043d\u0442\u0440\u0430\u0446\u0438\u0438 \u0443\u0433\u043b\u0435\u043a\u0438\u0441\u043b\u043e\u0433\u043e \u0433\u0430\u0437\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0440\u043e\u0442\u0438\u0432\u043e\u0443\u0434\u0430\u0440\u043d\u0430\u044f \u0431\u043e\u0440\u043e\u0434\u0430, \u043e\u0440\u0433\u0430\u0437\u043c \u043e\u0442 \u043d\u0430\u0441\u043c\u043e\u0440\u043a\u0430 \u0438 \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u0439 \u043d\u043e\u0441\u043e\u0440\u043e\u0433: 10 \u043b\u0430\u0443\u0440\u0435\u0430\u0442\u043e\u0432 \u043f\u0440\u0435\u043c\u0438\u0438 \u0428\u043d\u043e\u0431\u0435\u043b\u044f\u0022 data-author=\u0022Designed by Freepik\u0022 data-owner=\u0022freepik.com\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-1631296419fc854fff2bef6ae39a1dbe8c944f9ae6.jpeg\u0022 title=\u0022\u041f\u0440\u043e\u0442\u0438\u0432\u043e\u0443\u0434\u0430\u0440\u043d\u0430\u044f \u0431\u043e\u0440\u043e\u0434\u0430, \u043e\u0440\u0433\u0430\u0437\u043c \u043e\u0442 \u043d\u0430\u0441\u043c\u043e\u0440\u043a\u0430 \u0438 \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u0439 \u043d\u043e\u0441\u043e\u0440\u043e\u0433: 10 \u043b\u0430\u0443\u0440\u0435\u0430\u0442\u043e\u0432 \u043f\u0440\u0435\u043c\u0438\u0438 \u0428\u043d\u043e\u0431\u0435\u043b\u044f\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u041f\u0440\u0435\u043c\u0438\u044f \u043c\u0438\u0440\u0430\u003C\/strong\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0430\u043c\u0443\u044e \u0430\u0432\u0442\u043e\u0440\u0438\u0442\u0435\u0442\u043d\u0443\u044e \u0428\u043d\u043e\u0431\u0435\u043b\u0435\u0432\u0441\u043a\u0443\u044e \u043f\u0440\u0435\u043c\u0438\u044e \u043c\u0438\u0440\u0430 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0438 \u0442\u0440\u0438 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0445 \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0418\u0442\u0430\u043d \u0411\u0435\u0441\u0435\u0440\u0438\u0441, \u0421\u0442\u0438\u0432\u0435\u043d \u041d\u0435\u0439\u043b\u0443\u044d\u0439 \u0438 \u0414\u044d\u0432\u0438\u0434 \u041a\u044d\u0440\u0440\u0438\u0435\u0440, \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u0432\u0448\u0438\u0445 \u043d\u0435\u043e\u0436\u0438\u0434\u0430\u043d\u043d\u043e\u0435 \u043e\u0431\u044a\u044f\u0441\u043d\u0435\u043d\u0438\u0435 \u043c\u0443\u0436\u0441\u043a\u043e\u0439 \u0442\u0440\u0430\u0434\u0438\u0446\u0438\u0438 \u043e\u0442\u0440\u0430\u0449\u0438\u0432\u0430\u0442\u044c \u0431\u043e\u0440\u043e\u0434\u0443. \u041f\u043e \u0438\u0445 \u043c\u043d\u0435\u043d\u0438\u044e, \u0431\u043e\u0440\u043e\u0434\u0430 \u0438\u0437\u0434\u0440\u0435\u0432\u043b\u0435 \u043d\u0443\u0436\u043d\u0430 \u0431\u044b\u043b\u0430 \u0434\u043b\u044f \u0442\u043e\u0433\u043e, \u0447\u0442\u043e\u0431\u044b \u0437\u0430\u0449\u0438\u0449\u0430\u0442\u044c \u043b\u0438\u0446\u043e \u0432 \u043a\u0443\u043b\u0430\u0447\u043d\u043e\u043c \u0431\u043e\u044e.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u0445\u043e\u0434\u0435 \u0441\u0435\u0440\u0438\u0438 \u044d\u043a\u0441\u043f\u0435\u0440\u0438\u043c\u0435\u043d\u0442\u043e\u0432 \u043e\u043d\u0438 \u0434\u043e\u043a\u0430\u0437\u0430\u043b\u0438, \u0447\u0442\u043e \u0432\u043e\u043b\u043e\u0441\u044f\u043d\u043e\u0439 \u043f\u043e\u043a\u0440\u043e\u0432 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0441\u043d\u0438\u0436\u0430\u0435\u0442 \u0440\u0438\u0441\u043a \u043f\u0435\u0440\u0435\u043b\u043e\u043c\u0430 \u0447\u0435\u043b\u044e\u0441\u0442\u0438 \u043f\u0440\u0438 \u0443\u0434\u0430\u0440\u0435: \u043f\u044b\u0448\u043d\u0430\u044f \u0431\u043e\u0440\u043e\u0434\u0430 \u043f\u043e\u0433\u043b\u043e\u0442\u0438\u043b\u0430 \u043d\u0430 37% \u0431\u043e\u043b\u044c\u0448\u0435 \u044d\u043d\u0435\u0440\u0433\u0438\u0438, \u0447\u0435\u043c \u0441\u0442\u0440\u0438\u0436\u0435\u043d\u0430\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412\u043f\u0440\u043e\u0447\u0435\u043c, \u0431\u0438\u043e\u043b\u043e\u0433\u0438 \u0441\u043e\u0432\u0441\u0435\u043c \u043d\u0435 \u043e\u0436\u0438\u0434\u0430\u043b\u0438 \u043d\u0430\u0433\u0440\u0430\u0434\u044b \u0432 \u044d\u0442\u043e\u0439 \u043a\u0430\u0442\u0435\u0433\u043e\u0440\u0438\u0438 \u0438, \u043a\u0430\u0437\u0430\u043b\u043e\u0441\u044c, \u043d\u0435\u043c\u043d\u043e\u0433\u043e \u0440\u0430\u0441\u0441\u0442\u0440\u043e\u0438\u043b\u0438\u0441\u044c.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u042f \u0434\u0443\u043c\u0430\u043b, \u043c\u044b \u043f\u043e\u043b\u0443\u0447\u0438\u043c \u043f\u0440\u0435\u043c\u0438\u044e \u043f\u043e \u0431\u0438\u043e\u043b\u043e\u0433\u0438\u0438 \u0438\u043b\u0438 \u0430\u043d\u0442\u0440\u043e\u043f\u043e\u043b\u043e\u0433\u0438\u0438\u00bb, \u2014 \u0437\u0430\u044f\u0432\u0438\u043b \u043e\u0434\u0438\u043d \u0438\u0437 \u0443\u0447\u0435\u043d\u044b\u0445.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041e\u0434\u043d\u0430\u043a\u043e \u0432\u0435\u0434\u0443\u0449\u0438\u0439 \u043f\u043e\u0441\u043f\u0435\u0448\u0438\u043b \u0438\u0445 \u0443\u0441\u043f\u043e\u043a\u043e\u0438\u0442\u044c, \u0437\u0430\u0432\u0435\u0440\u0438\u0432, \u0447\u0442\u043e \u043f\u0440\u0435\u043c\u0438\u044f \u043c\u0438\u0440\u0430 \u00ab\u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0441\u0430\u043c\u043e\u0439 \u043f\u0440\u0435\u0441\u0442\u0438\u0436\u043d\u043e\u0439 \u0438\u0437 \u0432\u0441\u0435\u0445 \u043d\u043e\u043c\u0438\u043d\u0430\u0446\u0438\u0439\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0440\u043e\u0442\u0438\u0432\u043e\u0443\u0434\u0430\u0440\u043d\u0430\u044f \u0431\u043e\u0440\u043e\u0434\u0430, \u043e\u0440\u0433\u0430\u0437\u043c \u043e\u0442 \u043d\u0430\u0441\u043c\u043e\u0440\u043a\u0430 \u0438 \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u0439 \u043d\u043e\u0441\u043e\u0440\u043e\u0433: 10 \u043b\u0430\u0443\u0440\u0435\u0430\u0442\u043e\u0432 \u043f\u0440\u0435\u043c\u0438\u0438 \u0428\u043d\u043e\u0431\u0435\u043b\u044f\u0022 data-author=\u0022PD\u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-1631296828_boroda_0_88fa3a71bb7c3ba0b64924e819d97e09.jpg\u0022 title=\u0022\u041f\u0440\u043e\u0442\u0438\u0432\u043e\u0443\u0434\u0430\u0440\u043d\u0430\u044f \u0431\u043e\u0440\u043e\u0434\u0430, \u043e\u0440\u0433\u0430\u0437\u043c \u043e\u0442 \u043d\u0430\u0441\u043c\u043e\u0440\u043a\u0430 \u0438 \u0432\u043e\u0437\u0434\u0443\u0448\u043d\u044b\u0439 \u043d\u043e\u0441\u043e\u0440\u043e\u0433: 10 \u043b\u0430\u0443\u0440\u0435\u0430\u0442\u043e\u0432 \u043f\u0440\u0435\u043c\u0438\u0438 \u0428\u043d\u043e\u0431\u0435\u043b\u044f\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0422\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u003C\/strong\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u043e \u043f\u0440\u0438\u0437 \u0437\u0440\u0438\u0442\u0435\u043b\u044c\u0441\u043a\u0438\u0445 \u0441\u0438\u043c\u043f\u0430\u0442\u0438\u0439 \u043e\u0434\u043d\u043e\u0437\u043d\u0430\u0447\u043d\u043e \u0443\u0445\u043e\u0434\u0438\u0442 \u043c\u043e\u0449\u043d\u044b\u043c \u0440\u0435\u0431\u044f\u0442\u0430\u043c \u0438\u0437 \u041a\u043e\u0440\u043d\u0435\u043b\u044c\u0441\u043a\u043e\u0433\u043e \u0443\u043d\u0438\u0432\u0435\u0440\u0441\u0438\u0442\u0435\u0442\u0430. \u041c\u043e\u0449\u043d\u044b\u043c \u043f\u043e\u0442\u043e\u043c\u0443, \u0447\u0442\u043e \u043e\u043d\u0438 \u044d\u043a\u0441\u043f\u0435\u0440\u0438\u043c\u0435\u043d\u0442\u0430\u043b\u044c\u043d\u044b\u043c \u043f\u0443\u0442\u0435\u043c \u0432\u044b\u044f\u0441\u043d\u0438\u043b\u0438, \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u0435\u0435 \u043b\u0438 \u043f\u0435\u0440\u0435\u0432\u043e\u0437\u0438\u0442\u044c \u043d\u043e\u0441\u043e\u0440\u043e\u0433\u0430 \u043f\u043e \u0432\u043e\u0437\u0434\u0443\u0445\u0443 \u0432\u0432\u0435\u0440\u0445 \u043d\u043e\u0433\u0430\u043c\u0438. \u0421\u043f\u043e\u0439\u043b\u0435\u0440 \u2014 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u0435\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u042d\u043a\u0441\u043f\u0435\u0440\u0438\u043c\u0435\u043d\u0442\u0430\u0442\u043e\u0440\u044b 12 \u0440\u0430\u0437 \u043f\u043e\u0434\u043d\u0438\u043c\u0430\u043b\u0438 \u0436\u0438\u0432\u043e\u0442\u043d\u044b\u0445 \u0441 \u043f\u043e\u043c\u043e\u0449\u044c\u044e \u043a\u0440\u0430\u043d\u0430, \u0447\u0442\u043e\u0431\u044b \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u0438\u0442\u044c, \u043a\u0430\u043a \u0440\u0430\u0437\u043d\u044b\u0435 \u0441\u043f\u043e\u0441\u043e\u0431\u044b \u00ab\u043f\u043e\u0434\u0432\u0435\u0441\u043a\u0438\u00bb \u0432\u043b\u0438\u044f\u044e\u0442 \u043d\u0430 \u0438\u0445 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043c. \u041e\u043a\u0430\u0437\u0430\u043b\u043e\u0441\u044c, \u0447\u0442\u043e \u0442\u0430\u043a\u043e\u0439 \u0441\u043f\u043e\u0441\u043e\u0431 \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u0438\u0440\u043e\u0432\u043a\u0438 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0431\u0435\u0437\u0432\u0440\u0435\u0434\u0435\u043d.\u003C\/p\u003E\n\n\u003Cblockquote class=\u0022twitter-tweet\u0022\u003E\n\u003Cp dir=\u0022ltr\u0022 lang=\u0022en\u0022\u003EAn experiment that hung rhinoceroses upside down to see what effect it had on the animals has been awarded one of this year\u0027s Ig Nobel prizes.\u003Ca href=\u0022https:\/\/t.co\/LZ7wQXNYup\u0022\u003Ehttps:\/\/t.co\/LZ7wQXNYup\u003C\/a\u003E\u003C\/p\u003E\n\u2014 SCB (@Society4ConBio) \u003Ca href=\u0022https:\/\/twitter.com\/Society4ConBio\/status\/1436389416503844867?ref_src=twsrc%5Etfw\u0022\u003ESeptember 10, 2021\u003C\/a\u003E\n\u003C\/blockquote\u003E\n\u003Cscript async src=\u0022https:\/\/platform.twitter.com\/widgets.js\u0022 charset=\u0022utf-8\u0022\u003E\u003C\/script\u003E\u003Cp\u003E\u0411\u0435\u0437 \u0441\u043e\u043c\u043d\u0435\u043d\u0438\u044f, \u043a\u0430\u0436\u0434\u044b\u0439 \u043b\u0430\u0443\u0440\u0435\u0430\u0442 \u043f\u0440\u043e\u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043b \u0432\u044b\u0441\u043e\u043a\u0438\u0439 \u0443\u0440\u043e\u0432\u0435\u043d\u044c \u043d\u0430\u0445\u043e\u0434\u0447\u0438\u0432\u043e\u0441\u0442\u0438. \u0414\u043b\u044f \u043f\u0443\u0449\u0435\u0439 \u043d\u0430\u0433\u043b\u044f\u0434\u043d\u043e\u0441\u0442\u0438 \u0432\u0441\u043f\u043e\u043c\u043d\u0438\u043c \u043f\u0440\u0438\u043c\u0435\u0440\u044b \u0438\u0437 \u043f\u0440\u043e\u0448\u043b\u043e\u0433\u043e \u0433\u043e\u0434\u0430. \u0422\u043e\u0433\u0434\u0430 \u0441\u0430\u043c\u0443\u044e \u0430\u0432\u0442\u043e\u0440\u0438\u0442\u0435\u0442\u043d\u0443\u044e \u043f\u0440\u0435\u043c\u0438\u044e \u043c\u0438\u0440\u0430 \u043f\u0440\u0438\u0441\u0443\u0434\u0438\u043b\u0438 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430\u043c \u0418\u043d\u0434\u0438\u0438 \u0438 \u041f\u0430\u043a\u0438\u0441\u0442\u0430\u043d\u0430, \u0447\u044c\u0438 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u044b \u0442\u0430\u0439\u043a\u043e\u043c \u0437\u0432\u043e\u043d\u0438\u043b\u0438 \u0434\u0440\u0443\u0433 \u0434\u0440\u0443\u0433\u0443 \u0432 \u0434\u0432\u0435\u0440\u044c \u043f\u043e\u0441\u0440\u0435\u0434\u0438 \u043d\u043e\u0447\u0438, \u0430 \u0437\u0430\u0442\u0435\u043c \u0443\u0431\u0435\u0433\u0430\u043b\u0438. \u0422\u0430\u043a\u0438\u0435 \u0434\u0435\u0442\u0441\u043a\u0438\u0435 \u0437\u0430\u0431\u0430\u0432\u044b \u0432\u044b\u043d\u0443\u0436\u0434\u0430\u044e\u0442 \u0440\u0430\u0437\u0432\u0435 \u0447\u0442\u043e \u0443\u043b\u044b\u0431\u043d\u0443\u0442\u044c\u0441\u044f, \u043d\u043e \u043d\u0438\u043a\u0430\u043a \u043d\u0435 \u043e\u0442\u0432\u0435\u0447\u0430\u044e\u0442 \u0433\u043b\u0430\u0432\u043d\u043e\u043c\u0443 \u0441\u043b\u043e\u0433\u0430\u043d\u0443 \u043f\u0440\u0435\u043c\u0438\u0438 \u0428\u043d\u043e\u0431\u0435\u043b\u044f \u2014 \u043d\u0430\u0443\u0447\u043d\u044b\u0435 \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u044f \u00ab\u0441\u043d\u0430\u0447\u0430\u043b\u0430 \u0437\u0430\u0441\u0442\u0430\u0432\u043b\u044f\u044e\u0442 \u0441\u043c\u0435\u044f\u0442\u044c\u0441\u044f, \u0430 \u0437\u0430\u0442\u0435\u043c \u2014 \u0437\u0430\u0434\u0443\u043c\u0430\u0442\u044c\u0441\u044f\u00bb.\u003C\/p\u003E\n","type_id":2,"tags":null,"publicPublishDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 22:19","publicPublishDateTimestamp":1631301583,"public_publish_date":"2021-09-10T19:19:43.000000Z","authors":[{"id":336,"author":"\u041b\u0438\u043d\u0430 \u0411\u0435\u043b\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"","post_count":511}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/10\/orig-1631296206Q98Kw4BRfeVKalE6qWKGRQbXbcIpPdctf1abEujd.jpeg","mainImageAuthor":"AP Photo\/Elise Amendola","mainImageOwner":"\u0422\u0410\u0421\u0421","mainImageDate":"2021-09-10T17:50:06.000000Z"},{"id":554963,"title":"\u0421\u043c\u0435\u0440\u0447 \u043d\u0430 \u043e\u0441\u0442\u0440\u043e\u0432\u0435 \u041f\u0430\u043d\u0442\u0435\u043b\u043b\u0435\u0440\u0438\u044f \u043f\u0440\u0438\u0432\u0435\u043b \u043a \u0441\u043c\u0435\u0440\u0442\u0438 \u0434\u0432\u0443\u0445 \u0447\u0435\u043b\u043e\u0432\u0435\u043a","postViews":100,"publicDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"21:53","updatedTime":"22:29","link":"554963-smerch-na-ostrove-pantelleriya-privel-k-smerti-dvuh-chelovek","fullLink":"https:\/\/polit.info\/554963-smerch-na-ostrove-pantelleriya-privel-k-smerti-dvuh-chelovek","lead":"\u0414\u0432\u0430 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430 \u043f\u043e\u0433\u0438\u0431\u043b\u0438 \u0438 \u0435\u0449\u0435 \u0434\u0435\u0432\u044f\u0442\u044c \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u043b\u0438 \u0432 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0435 \u0441\u043c\u0435\u0440\u0447\u0430, \u043e\u0431\u0440\u0443\u0448\u0438\u0432\u0448\u0435\u0433\u043e\u0441\u044f \u043d\u0430 \u043e\u0441\u0442\u0440\u043e\u0432 \u041f\u0430\u043d\u0442\u0435\u043b\u043b\u0435\u0440\u0438\u044f. \u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0440\u0430\u0441\u043f\u043e\u043b\u043e\u0436\u0435\u043d \u043a \u0437\u0430\u043f\u0430\u0434\u0443 \u043e\u0442 \u0421\u0438\u0446\u0438\u043b\u0438\u0438.","mainCategory":{"id":17963,"title":"\u041f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f","alias":"proisshestviya","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u043c\u0435\u0440\u0447 \u043d\u0430 \u043e\u0441\u0442\u0440\u043e\u0432\u0435 \u041f\u0430\u043d\u0442\u0435\u043b\u043b\u0435\u0440\u0438\u044f \u043f\u0440\u0438\u0432\u0435\u043b \u043a \u0441\u043c\u0435\u0440\u0442\u0438 \u0434\u0432\u0443\u0445 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0022 data-author=\u0022pixabay.com\u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-66-1631299880.jpeg\u0022 title=\u0022\u0421\u043c\u0435\u0440\u0447 \u043d\u0430 \u043e\u0441\u0442\u0440\u043e\u0432\u0435 \u041f\u0430\u043d\u0442\u0435\u043b\u043b\u0435\u0440\u0438\u044f \u043f\u0440\u0438\u0432\u0435\u043b \u043a \u0441\u043c\u0435\u0440\u0442\u0438 \u0434\u0432\u0443\u0445 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0414\u0432\u0430 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430 \u043f\u043e\u0433\u0438\u0431\u043b\u0438 \u0438 \u0435\u0449\u0435 \u0434\u0435\u0432\u044f\u0442\u044c \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u043b\u0438 \u0432 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0435 \u0441\u043c\u0435\u0440\u0447\u0430, \u043e\u0431\u0440\u0443\u0448\u0438\u0432\u0448\u0435\u0433\u043e\u0441\u044f \u043d\u0430 \u043e\u0441\u0442\u0440\u043e\u0432 \u041f\u0430\u043d\u0442\u0435\u043b\u043b\u0435\u0440\u0438\u044f. \u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0440\u0430\u0441\u043f\u043e\u043b\u043e\u0436\u0435\u043d \u043a \u0437\u0430\u043f\u0430\u0434\u0443 \u043e\u0442 \u0421\u0438\u0446\u0438\u043b\u0438\u0438.\u003C\/p\u003E\n\u003Cp\u003E\u0422\u043e\u0440\u043d\u0430\u0434\u043e \u0441\u043f\u0440\u043e\u0432\u043e\u0446\u0438\u0440\u043e\u0432\u0430\u043b\u043e \u043e\u043f\u0440\u043e\u043a\u0438\u0434\u044b\u0432\u0430\u043d\u0438\u0435 \u0448\u0435\u0441\u0442\u0438 \u0430\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u0435\u0439. \u0421\u0440\u0435\u0434\u0438 \u043f\u043e\u0433\u0438\u0431\u0448\u0438\u0445 \u0435\u0441\u0442\u044c \u043e\u0434\u0438\u043d \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a \u043f\u043e\u0436\u0430\u0440\u043d\u044b\u0445 \u0441\u043b\u0443\u0436\u0431 \u041f\u0430\u043d\u0442\u0435\u043b\u043b\u0435\u0440\u0438\u0438, \u0443\u0442\u043e\u0447\u043d\u0438\u043b\u0438 \u0438\u0442\u0430\u043b\u044c\u044f\u043d\u0441\u043a\u0438\u0435 \u0441\u043f\u0430\u0441\u0430\u0442\u0435\u043b\u0438. \u0427\u0435\u0442\u044b\u0440\u0435 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0438 \u0442\u044f\u0436\u0435\u043b\u044b\u0435 \u0442\u0440\u0430\u0432\u043c\u044b, \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u043f\u043e\u0433\u0438\u0431\u0448\u0438\u0445 \u0438 \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u0445 \u043c\u043e\u0436\u0435\u0442 \u0440\u0430\u0441\u0442\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0435\u0439\u0447\u0430\u0441 \u043d\u0430 \u043c\u0435\u0441\u0442\u0435 \u043f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f \u0440\u0430\u0431\u043e\u0442\u0430\u044e\u0442 \u044d\u043a\u0441\u0442\u0440\u0435\u043d\u043d\u044b\u0435 \u0438 \u0442\u0435\u0445\u043d\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0441\u043b\u0443\u0436\u0431\u044b \u0440\u0435\u0433\u0438\u043e\u043d\u0430. \u0421\u0438\u043b\u044c\u043d\u044b\u0439 \u0432\u0435\u0442\u0435\u0440, \u0432\u044b\u0437\u0432\u0430\u043d\u043d\u044b\u0439 \u0441\u0442\u0438\u0445\u0438\u0439\u043d\u044b\u043c \u0431\u0435\u0434\u0441\u0442\u0432\u0438\u0435\u043c, \u043f\u0435\u0440\u0435\u0432\u0435\u0440\u043d\u0443\u043b \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u043c\u0430\u0448\u0438\u043d \u0438 \u043f\u043e\u0432\u0440\u0435\u0434\u0438\u043b \u0434\u043e\u043c\u0430 \u0432 \u043d\u0435\u0431\u043e\u043b\u044c\u0448\u043e\u043c \u0433\u043e\u0440\u043e\u0434\u043a\u0435 \u041a\u0430\u043c\u043f\u043e\u0431\u0435\u043b\u043b\u043e. \u041c\u0435\u0441\u0442\u043d\u044b\u0435 \u0432\u043b\u0430\u0441\u0442\u0438 \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0430\u044e\u0442 \u043e\u0446\u0435\u043d\u0438\u0432\u0430\u0442\u044c \u0443\u0449\u0435\u0440\u0431, \u043d\u0430\u043d\u0435\u0441\u0435\u043d\u043d\u044b\u0439 \u043d\u0435\u043f\u043e\u0433\u043e\u0434\u043e\u0439.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 21:53","publicPublishDateTimestamp":1631299998,"public_publish_date":"2021-09-10T18:53:18.000000Z","authors":[{"id":308,"author":"\u0418\u043b\u044c\u044f \u0420\u043e\u043c\u0430\u043d\u043e\u0432\u0438\u0447","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ilya-romanovich","post_count":6780}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/10\/orig-66-1631299880.jpeg","mainImageAuthor":"pixabay.com","mainImageOwner":"pixabay.com","mainImageDate":"2021-09-10T18:53:18.000000Z"},{"id":554962,"title":"\u0410\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0438\u0441\u0442 \u0411\u0440\u0443\u0442\u0435\u0440 \u043e\u043f\u0440\u043e\u0432\u0435\u0440\u0433 \u0441\u0442\u0440\u0435\u043c\u043b\u0435\u043d\u0438\u044f \u0421\u0428\u0410 \u043f\u043e\u0431\u0435\u0434\u0438\u0442\u044c \u0442\u0435\u0440\u0440\u043e\u0440\u0438\u0437\u043c","postViews":60,"publicDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"21:46","updatedTime":"21:46","link":"554962-amerikanist-bruter-oproverg-stremleniya-ssha-pobedit-terrorizm","fullLink":"https:\/\/polit.info\/554962-amerikanist-bruter-oproverg-stremleniya-ssha-pobedit-terrorizm","lead":"\u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d \u043d\u0438\u043a\u043e\u0433\u0434\u0430 \u043d\u0435 \u0441\u043e\u0431\u0438\u0440\u0430\u043b\u0441\u044f \u0431\u043e\u0440\u043e\u0442\u044c\u0441\u044f \u0441 \u043c\u0438\u0440\u043e\u0432\u044b\u043c \u0442\u0435\u0440\u0440\u043e\u0440\u0438\u0437\u043c\u043e\u043c, \u044d\u0442\u0430 \u043f\u043e\u0437\u0438\u0446\u0438\u044f \u043d\u0435 \u0438\u0437\u043c\u0435\u043d\u0438\u043b\u0430\u0441\u044c \u0434\u0430\u0436\u0435 \u043f\u043e\u0441\u043b\u0435 \u0442\u0440\u0430\u0433\u0435\u0434\u0438\u0438 11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2001 \u0433\u043e\u0434\u0430. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0438\u0441\u0442 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0411\u0440\u0443\u0442\u0435\u0440.","mainCategory":{"id":17962,"title":"\u0410\u0440\u043c\u0438\u044f","alias":"armiya","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0410\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0438\u0441\u0442 \u0411\u0440\u0443\u0442\u0435\u0440 \u043e\u043f\u0440\u043e\u0432\u0435\u0440\u0433 \u0441\u0442\u0440\u0435\u043c\u043b\u0435\u043d\u0438\u044f \u0421\u0428\u0410 \u043f\u043e\u0431\u0435\u0434\u0438\u0442\u044c \u0442\u0435\u0440\u0440\u043e\u0440\u0438\u0437\u043c\u0022 data-author=\u0022VestiKavkaza\u0022 data-owner=\u0022youtube.com\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-146-1631297853.jpg\u0022 title=\u0022\u0410\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0438\u0441\u0442 \u0411\u0440\u0443\u0442\u0435\u0440 \u043e\u043f\u0440\u043e\u0432\u0435\u0440\u0433 \u0441\u0442\u0440\u0435\u043c\u043b\u0435\u043d\u0438\u044f \u0421\u0428\u0410 \u043f\u043e\u0431\u0435\u0434\u0438\u0442\u044c \u0442\u0435\u0440\u0440\u043e\u0440\u0438\u0437\u043c\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d \u043d\u0438\u043a\u043e\u0433\u0434\u0430 \u043d\u0435 \u0441\u043e\u0431\u0438\u0440\u0430\u043b\u0441\u044f \u0431\u043e\u0440\u043e\u0442\u044c\u0441\u044f \u0441 \u043c\u0438\u0440\u043e\u0432\u044b\u043c \u0442\u0435\u0440\u0440\u043e\u0440\u0438\u0437\u043c\u043e\u043c, \u044d\u0442\u0430 \u043f\u043e\u0437\u0438\u0446\u0438\u044f \u043d\u0435 \u0438\u0437\u043c\u0435\u043d\u0438\u043b\u0430\u0441\u044c \u0434\u0430\u0436\u0435 \u043f\u043e\u0441\u043b\u0435 \u0442\u0440\u0430\u0433\u0435\u0434\u0438\u0438 11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2001 \u0433\u043e\u0434\u0430. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0438\u0441\u0442 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0411\u0440\u0443\u0442\u0435\u0440.\u003C\/p\u003E\n\u003Cp\u003E\u0422\u0430\u043a \u043d\u0430\u0437\u044b\u0432\u0430\u0435\u043c\u0430\u044f \u0026laquo;\u0431\u043e\u0440\u044c\u0431\u0430\u0026raquo; \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d\u0430 \u0441 \u044d\u043a\u0441\u0442\u0440\u0435\u043c\u0438\u0441\u0442\u0430\u043c\u0438 \u043d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u043d\u0435 \u0443\u043d\u0438\u0447\u0442\u043e\u0436\u0438\u043b\u0430 \u0026laquo;\u0410\u043b\u044c-\u041a\u0430\u0438\u0434\u0443\u0026raquo; (\u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u044f \u043f\u0440\u0438\u0437\u043d\u0430\u043d\u0430 \u0442\u0435\u0440\u0440\u043e\u0440\u0438\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0438 \u0437\u0430\u043f\u0440\u0435\u0449\u0435\u043d\u0430 \u0432 \u0420\u0424), \u043d\u043e \u0438 \u043f\u0440\u0438\u0432\u0435\u043b\u0430 \u043a \u0448\u0438\u0440\u043e\u043a\u043e\u043c\u0443 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0435\u043d\u0438\u044e \u0442\u0435\u0440\u0440\u043e\u0440\u0438\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u0433\u0440\u0443\u043f\u043f\u0438\u0440\u043e\u0432\u043e\u043a. \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0411\u0440\u0443\u0442\u0435\u0440 \u0443\u0432\u0435\u0440\u0435\u043d, \u0447\u0442\u043e \u0432\u0441\u0435 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u0421\u0428\u0410 \u043e\u0431\u044a\u044f\u0441\u043d\u044f\u044e\u0442\u0441\u044f \u0432\u044b\u0433\u043e\u0434\u043e\u0439, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u003Ca href=\u0022https:\/\/riafan.ru\/1519051-politolog-obyasnil-chem-obernulas-voina-s-terrorizmom-posle-teraktov-11-sentyabrya-2001-goda\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026laquo;\u041e\u043d\u0438 \u0437\u0430\u0448\u043b\u0438 \u0432 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d \u0442\u043e\u0433\u0434\u0430, \u043a\u043e\u0433\u0434\u0430 \u0438\u043c \u0431\u044b\u043b\u043e \u0432\u044b\u0433\u043e\u0434\u043d\u043e \u043f\u043e\u043a\u0430\u0437\u0430\u0442\u044c \u0441\u0432\u043e\u044e \u0432\u043e\u0435\u043d\u043d\u0443\u044e \u043c\u043e\u0449\u044c, \u0438 \u0443\u0445\u043e\u0434\u044f\u0442, \u043a\u043e\u0433\u0434\u0430 \u0441\u0442\u0430\u043b\u043e \u044f\u0441\u043d\u043e, \u0447\u0442\u043e \u043f\u043e\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043d\u044b\u0445 \u0437\u0430\u0434\u0430\u0447 \u043e\u043d\u0438 \u0440\u0435\u0448\u0438\u0442\u044c \u043d\u0435 \u043c\u043e\u0433\u0443\u0442. \u0410\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0435 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u043e \u0443\u0441\u0442\u0440\u043e\u0435\u043d\u043e \u043f\u043e \u043f\u0440\u0438\u043d\u0446\u0438\u043f\u0443 \u0026quot;\u0432\u044b\u0433\u043e\u0434\u043d\u043e \u0026mdash; \u043d\u0435 \u0432\u044b\u0433\u043e\u0434\u043d\u043e\u0026quot;. \u0415\u0441\u043b\u0438 \u0438\u043c \u043d\u0443\u0436\u043d\u043e \u0431\u0443\u0434\u0435\u0442 \u0441\u0434\u0435\u043b\u0430\u0442\u044c \u0447\u0442\u043e-\u0442\u043e, \u0447\u0442\u043e \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u0440\u0435\u0447\u0438\u0442 \u043c\u043e\u0440\u0430\u043b\u0438, \u0437\u0434\u0440\u0430\u0432\u043e\u043c\u0443 \u0441\u043c\u044b\u0441\u043b\u0443, \u043d\u043e \u0431\u0443\u0434\u0435\u0442 \u0026quot;\u0432\u044b\u0433\u043e\u0434\u043d\u043e\u0026quot; \u0026mdash; \u043e\u043d\u0438 \u044d\u0442\u043e \u0441\u0434\u0435\u043b\u0430\u044e\u0442\u0026raquo;, \u0026mdash; \u0437\u0430\u044f\u0432\u0438\u043b \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0438\u0441\u0442.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0421\u0428\u0410 \u043f\u044b\u0442\u0430\u043b\u0438\u0441\u044c \u0432\u0437\u044f\u0442\u044c \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d \u043f\u043e\u0434 \u0441\u0432\u043e\u0439 \u043a\u043e\u043d\u0442\u0440\u043e\u043b\u044c, \u043d\u0430\u0432\u0435\u0441\u0442\u0438 \u0442\u0430\u043c \u043f\u043e\u0440\u044f\u0434\u043e\u043a. \u041e\u0434\u043d\u0430\u043a\u043e \u0441\u0435\u0439\u0447\u0430\u0441 \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d \u0441\u0442\u043e\u043b\u043a\u043d\u0443\u043b\u0441\u044f \u0441 \u043a\u043e\u043d\u043a\u0443\u0440\u0435\u043d\u0442\u0430\u043c\u0438 \u043d\u0430 \u044d\u0442\u043e\u043c \u043f\u043e\u043f\u0440\u0438\u0449\u0435, \u0438 \u043f\u0440\u0438\u043d\u044f\u043b \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0443\u0439\u0442\u0438. \u0410\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0439 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432\u0441\u0435 \u0440\u0430\u0432\u043d\u043e, \u0447\u0442\u043e \u0431\u0443\u0434\u0435\u0442 \u0434\u0430\u043b\u044c\u0448\u0435 \u0441\u043e \u0441\u0442\u0440\u0430\u043d\u043e\u0439, \u0438 \u043a\u0430\u043a \u0430\u0444\u0433\u0430\u043d\u0446\u044b \u0431\u0443\u0434\u0443\u0442 \u0436\u0438\u0442\u044c \u043d\u0430 \u0440\u0443\u0438\u043d\u0430\u0445, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043e\u0441\u0442\u0430\u0432\u0438\u043b\u0438 \u043f\u043e\u0441\u043b\u0435 \u0441\u0435\u0431\u044f \u0421\u0428\u0410.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 21:46","publicPublishDateTimestamp":1631299590,"public_publish_date":"2021-09-10T18:46:30.000000Z","authors":[{"id":309,"author":"\u0411\u043e\u0440\u0438\u0441 \u041d\u0435\u0441\u0442\u0435\u0440\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"boris-nesterov","post_count":6662}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/10\/orig-146-1631297853.jpg","mainImageAuthor":"VestiKavkaza","mainImageOwner":"youtube.com","mainImageDate":"2021-09-10T18:46:30.000000Z"},{"id":554961,"title":"\u041c\u0435\u0434\u0438\u0430\u0433\u0440\u0443\u043f\u043f\u0430 \u00ab\u041f\u0430\u0442\u0440\u0438\u043e\u0442\u00bb \u0438 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0435 \u0438\u0437\u0434\u0430\u043d\u0438\u0435 \u00ab\u0410\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438\u00bb \u0441\u0442\u0430\u043b\u0438 \u043f\u0430\u0440\u0442\u043d\u0435\u0440\u0430\u043c\u0438","postViews":78,"publicDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"21:09","updatedTime":"21:09","link":"554961-mediagruppa-patriot-i-informacionnoe-izdanie-aktualnye-novosti-stali-partnerami","fullLink":"https:\/\/polit.info\/554961-mediagruppa-patriot-i-informacionnoe-izdanie-aktualnye-novosti-stali-partnerami","lead":"\u0413\u043b\u0430\u0432\u0430 \u041c\u0435\u0434\u0438\u0430\u0433\u0440\u0443\u043f\u043f\u044b \u00ab\u041f\u0430\u0442\u0440\u0438\u043e\u0442\u00bb \u041d\u0438\u043a\u043e\u043b\u0430\u0439 \u0421\u0442\u043e\u043b\u044f\u0440\u0447\u0443\u043a \u043e\u0431\u044a\u044f\u0432\u0438\u043b \u043e \u043d\u0430\u0447\u0430\u043b\u0435 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u0430 \u0441 \u0441\u0435\u0442\u0435\u0432\u044b\u043c \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u044b\u043c \u0438\u0437\u0434\u0430\u043d\u0438\u0435\u043c \u00ab\u0410\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438\u00bb.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0435\u0434\u0438\u0430\u0433\u0440\u0443\u043f\u043f\u0430 \u00ab\u041f\u0430\u0442\u0440\u0438\u043e\u0442\u00bb \u0438 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0435 \u0438\u0437\u0434\u0430\u043d\u0438\u0435 \u00ab\u0410\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438\u00bb \u0441\u0442\u0430\u043b\u0438 \u043f\u0430\u0440\u0442\u043d\u0435\u0440\u0430\u043c\u0438\u0022 data-author=\u0022\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-268-1631296328.jpeg\u0022 title=\u0022\u041c\u0435\u0434\u0438\u0430\u0433\u0440\u0443\u043f\u043f\u0430 \u00ab\u041f\u0430\u0442\u0440\u0438\u043e\u0442\u00bb \u0438 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0435 \u0438\u0437\u0434\u0430\u043d\u0438\u0435 \u00ab\u0410\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438\u00bb \u0441\u0442\u0430\u043b\u0438 \u043f\u0430\u0440\u0442\u043d\u0435\u0440\u0430\u043c\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0413\u043b\u0430\u0432\u0430 \u041c\u0435\u0434\u0438\u0430\u0433\u0440\u0443\u043f\u043f\u044b \u00ab\u041f\u0430\u0442\u0440\u0438\u043e\u0442\u00bb \u041d\u0438\u043a\u043e\u043b\u0430\u0439 \u0421\u0442\u043e\u043b\u044f\u0440\u0447\u0443\u043a \u043e\u0431\u044a\u044f\u0432\u0438\u043b \u043e \u043d\u0430\u0447\u0430\u043b\u0435 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u0430 \u0441 \u0441\u0435\u0442\u0435\u0432\u044b\u043c \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u044b\u043c \u0438\u0437\u0434\u0430\u043d\u0438\u0435\u043c \u00ab\u0410\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438\u00bb.\u003C\/p\u003E\n\u003Cp\u003E\u0026laquo;\u0410\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438\u0026raquo; \u0026mdash; \u0438\u0437\u0434\u0430\u043d\u0438\u0435, \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u043e\u0441\u0432\u0435\u0449\u0430\u0435\u0442 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u0438 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0441\u043e\u0431\u044b\u0442\u0438\u044f \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438 \u043c\u0438\u0440\u0435. \u0415\u0436\u0435\u0434\u043d\u0435\u0432\u043d\u043e \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u044b \u0441\u043e\u0437\u0434\u0430\u044e\u0442 \u043d\u043e\u0432\u043e\u0441\u0442\u043d\u044b\u0435 \u0437\u0430\u043c\u0435\u0442\u043a\u0438 \u043e \u0440\u0430\u0437\u043d\u044b\u0445 \u0441\u0444\u0435\u0440\u0430\u0445 \u0436\u0438\u0437\u043d\u0438, \u0430 \u0442\u0430\u043a\u0436\u0435 \u044d\u043a\u0441\u043a\u043b\u044e\u0437\u0438\u0432\u043d\u044b\u0435 \u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u044b \u0441 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u044f\u043c\u0438 \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u043e\u0432. \u0412 \u0440\u0430\u043c\u043a\u0430\u0445 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u0430 \u043d\u043e\u0432\u044b\u0439 \u043f\u0430\u0440\u0442\u043d\u0435\u0440 \u0438 \u041c\u0435\u0434\u0438\u0430\u0433\u0440\u0443\u043f\u043f\u0430 \u0026laquo;\u041f\u0430\u0442\u0440\u0438\u043e\u0442\u0026raquo; \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u044e\u0442 \u043e\u0431\u043c\u0435\u043d\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043a\u043e\u043d\u0442\u0435\u043d\u0442\u043e\u043c \u0438 \u043e\u043a\u0430\u0437\u044b\u0432\u0430\u0442\u044c \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u0443\u044e \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u043a\u0443 \u0437\u043d\u0430\u0447\u0438\u043c\u044b\u043c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c \u043c\u0435\u0440\u043e\u043f\u0440\u0438\u044f\u0442\u0438\u044f\u043c.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026laquo;\u041c\u044b \u0440\u0430\u0441\u0441\u0447\u0438\u0442\u044b\u0432\u0430\u0435\u043c \u043d\u0430 \u0434\u043e\u043b\u0433\u043e\u0441\u0440\u043e\u0447\u043d\u043e\u0435 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0440\u0430\u0434\u0438 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0430\u043d\u0438\u044f \u0431\u043b\u0430\u0433\u043e\u043f\u0440\u0438\u044f\u0442\u043d\u043e\u0433\u043e \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0433\u043e \u0444\u043e\u043d\u0430 \u0441\u0442\u0440\u0430\u043d\u044b\u0026raquo; \u0026mdash; \u043f\u0440\u0438\u0432\u043e\u0434\u0438\u0442 \u0441\u043b\u043e\u0432\u0430 \u041d\u0438\u043a\u043e\u043b\u0430\u044f \u0421\u0442\u043e\u043b\u044f\u0440\u0447\u0443\u043a\u0430 \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u0430\u0439\u0442 \u003Ca href=\u0022https:\/\/mediapatriot.ru\/4717\/mediagruppa-patriot-sovmestno-s-izdaniem-aktualnye-novosti-obyavili-o-nachale-sotrudnichestva\/\u0022 target=\u0022_blank\u0022\u003E\u041c\u0435\u0434\u0438\u0430\u0433\u0440\u0443\u043f\u043f\u044b\u003C\/a\u003E.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u044b\u0439 \u0440\u0435\u0434\u0430\u043a\u0442\u043e\u0440 \u0026laquo;\u0410\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0445 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0026raquo; \u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u041a\u0443\u0440\u0448\u0430\u043a\u043e\u0432 \u043e\u0442\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e \u0440\u0435\u0434\u0430\u043a\u0446\u0438\u044f \u043e\u0441\u0432\u0435\u0449\u0430\u0435\u0442 \u0441\u043e\u0431\u044b\u0442\u0438\u044f \u0441 \u0440\u0430\u0437\u043d\u044b\u0445 \u0441\u0442\u043e\u0440\u043e\u043d. \u0418\u0437\u0434\u0430\u043d\u0438\u0435 \u043d\u0435 \u043d\u0430\u0432\u044f\u0437\u044b\u0432\u0430\u0435\u0442 \u0447\u0438\u0442\u0430\u0442\u0435\u043b\u044f\u043c \u0442\u0443 \u0438\u043b\u0438 \u0438\u043d\u0443\u044e \u0442\u043e\u0447\u043a\u0443 \u0437\u0440\u0435\u043d\u0438\u044f, \u0437\u0430\u043a\u043b\u044e\u0447\u0438\u043b \u043e\u043d.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 21:09","publicPublishDateTimestamp":1631297340,"public_publish_date":"2021-09-10T18:09:00.000000Z","authors":[{"id":308,"author":"\u0418\u043b\u044c\u044f \u0420\u043e\u043c\u0430\u043d\u043e\u0432\u0438\u0447","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ilya-romanovich","post_count":6780}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/10\/orig-268-1631296328.jpeg","mainImageAuthor":"","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2021-09-10T18:09:00.000000Z"},{"id":554960,"title":"\u0424\u0418\u0424\u0410 \u043c\u043e\u0436\u0435\u0442 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u0437\u0430\u043f\u0440\u0435\u0442 \u043d\u0430 \u0431\u0440\u0430\u0437\u0438\u043b\u044c\u0441\u043a\u0438\u0445 \u0438\u0433\u0440\u043e\u043a\u043e\u0432 \u0432 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0438\u0445 \u043c\u0430\u0442\u0447\u0430\u0445 \u0410\u041f\u041b","postViews":65,"publicDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"21:05","updatedTime":"21:05","link":"554960-fifa-mozhet-otmenit-zapret-na-brazilskih-igrokov-v-blizhaishih-matchah-apl","fullLink":"https:\/\/polit.info\/554960-fifa-mozhet-otmenit-zapret-na-brazilskih-igrokov-v-blizhaishih-matchah-apl","lead":"\u0411\u0440\u0430\u0437\u0438\u043b\u044c\u0441\u043a\u0438\u043c \u0444\u0443\u0442\u0431\u043e\u043b\u0438\u0441\u0442\u0430\u043c \u043c\u043e\u0433\u0443\u0442 \u0440\u0430\u0437\u0440\u0435\u0448\u0438\u0442\u044c \u043f\u0440\u0438\u043d\u044f\u0442\u044c \u0443\u0447\u0430\u0441\u0442\u0438\u0435 \u0432 \u043c\u0430\u0442\u0447\u0430\u0445 \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u0430\u0442\u0430 \u0410\u043d\u0433\u043b\u0438\u0438 \u043f\u043e \u0444\u0443\u0442\u0431\u043e\u043b\u0443. \u041e\u0447\u0435\u0440\u0435\u0434\u043d\u043e\u0439 \u0442\u0443\u0440 \u0410\u041f\u041b \u0441\u0442\u0430\u0440\u0442\u0443\u0435\u0442 11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0424\u0418\u0424\u0410 \u043c\u043e\u0436\u0435\u0442 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u0437\u0430\u043f\u0440\u0435\u0442 \u043d\u0430 \u0431\u0440\u0430\u0437\u0438\u043b\u044c\u0441\u043a\u0438\u0445 \u0438\u0433\u0440\u043e\u043a\u043e\u0432 \u0432 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0438\u0445 \u043c\u0430\u0442\u0447\u0430\u0445 \u0410\u041f\u041b\u0022 data-author=\u0022Paul Terry via www.imago-images.\/www.imago-images.de\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-76-1631296633.jpeg\u0022 title=\u0022\u0424\u0418\u0424\u0410 \u043c\u043e\u0436\u0435\u0442 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u0437\u0430\u043f\u0440\u0435\u0442 \u043d\u0430 \u0431\u0440\u0430\u0437\u0438\u043b\u044c\u0441\u043a\u0438\u0445 \u0438\u0433\u0440\u043e\u043a\u043e\u0432 \u0432 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0438\u0445 \u043c\u0430\u0442\u0447\u0430\u0445 \u0410\u041f\u041b\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0411\u0440\u0430\u0437\u0438\u043b\u044c\u0441\u043a\u0438\u043c \u0444\u0443\u0442\u0431\u043e\u043b\u0438\u0441\u0442\u0430\u043c \u043c\u043e\u0433\u0443\u0442 \u0440\u0430\u0437\u0440\u0435\u0448\u0438\u0442\u044c \u043f\u0440\u0438\u043d\u044f\u0442\u044c \u0443\u0447\u0430\u0441\u0442\u0438\u0435 \u0432 \u043c\u0430\u0442\u0447\u0430\u0445 \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u0430\u0442\u0430 \u0410\u043d\u0433\u043b\u0438\u0438 \u043f\u043e \u0444\u0443\u0442\u0431\u043e\u043b\u0443. \u041e\u0447\u0435\u0440\u0435\u0434\u043d\u043e\u0439 \u0442\u0443\u0440 \u0410\u041f\u041b \u0441\u0442\u0430\u0440\u0442\u0443\u0435\u0442 11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f.\u003C\/p\u003E\n\u003Cp\u003E\u0424\u0418\u0424\u0410 \u0432\u0435\u0434\u0435\u0442 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u043a\u043b\u0443\u0431\u0430\u043c\u0438 \u0410\u041f\u041b \u043e \u0441\u043d\u044f\u0442\u0438\u0438 \u0437\u0430\u043f\u0440\u0435\u0442\u0430 \u043d\u0430 \u0443\u0447\u0430\u0441\u0442\u0438\u0435 \u0431\u0440\u0430\u0437\u0438\u043b\u044c\u0441\u043a\u0438\u0445 \u0438\u0433\u0440\u043e\u043a\u043e\u0432 \u0432 \u043c\u0430\u0442\u0447\u0430\u0445 \u0447\u0435\u0442\u0432\u0435\u0440\u0442\u043e\u0433\u043e \u0442\u0443\u0440\u0430. \u041e\u0431 \u044d\u0442\u043e\u043c \u043f\u0438\u0448\u0435\u0442 The Telegraph. \u0421\u0430\u043d\u043a\u0446\u0438\u0438 \u0431\u044b\u043b\u0438 \u043d\u0430\u043b\u043e\u0436\u0435\u043d\u044b \u043d\u0430 \u043a\u043b\u0443\u0431\u044b \u043f\u043e\u0441\u043b\u0435 \u0436\u0430\u043b\u043e\u0431\u044b \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0444\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0439 \u0444\u0443\u0442\u0431\u043e\u043b\u0430 \u0427\u0438\u043b\u0438, \u0411\u0440\u0430\u0437\u0438\u043b\u0438\u0438, \u041f\u0430\u0440\u0430\u0433\u0432\u0430\u044f \u0438 \u041c\u0435\u043a\u0441\u0438\u043a\u0438. \u041f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u0438 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0439 \u0432\u044b\u0440\u0430\u0437\u0438\u043b\u0438 \u043d\u0435\u0434\u043e\u0432\u043e\u043b\u044c\u0441\u0442\u0432\u043e \u0442\u0435\u043c, \u0447\u0442\u043e \u043a\u043e\u043c\u0430\u043d\u0434\u044b \u043d\u0435 \u043e\u0442\u043f\u0443\u0441\u0442\u0438\u043b\u0438 \u0438\u0433\u0440\u043e\u043a\u043e\u0432 \u043d\u0430 \u043c\u0430\u0442\u0447\u0438 \u043e\u0442\u0431\u043e\u0440\u043e\u0447\u043d\u043e\u0433\u043e \u0442\u0443\u0440\u043d\u0438\u0440\u0430 \u0427\u041c-2022, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u0440\u043e\u0445\u043e\u0434\u0438\u043b\u0438 \u0432 \u042e\u0436\u043d\u043e\u0439 \u0410\u043c\u0435\u0440\u0438\u043a\u0435. \u0412 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0435\u0435 \u0432\u0440\u0435\u043c\u044f \u0424\u0418\u0424\u0410 \u043c\u043e\u0436\u0435\u0442 \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e \u043e\u0431\u044a\u044f\u0432\u0438\u0442\u044c \u043e\u0431 \u043e\u0442\u043c\u0435\u043d\u0435 \u0432\u0432\u0435\u0434\u0435\u043d\u043d\u044b\u0445 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u0438\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435 \u0442\u0440\u0435\u0445 \u0442\u0443\u0440\u043e\u0432 \u0442\u0443\u0440\u043d\u0438\u0440\u043d\u0443\u044e \u0442\u0430\u0431\u043b\u0438\u0446\u0443 \u0410\u041f\u041b \u0432\u043e\u0437\u0433\u043b\u0430\u0432\u043b\u044f\u0435\u0442 \u043b\u043e\u043d\u0434\u043e\u043d\u0441\u043a\u0438\u0439 \u0026laquo;\u0422\u043e\u0442\u0442\u0435\u043d\u0445\u044d\u043c \u0425\u043e\u0442\u0441\u043f\u0443\u0440\u0026raquo;. \u0026laquo;\u0412\u0435\u0441\u0442 \u0425\u044d\u043c \u042e\u043d\u0430\u0439\u0442\u0435\u0434\u0026raquo; \u0438 \u0026laquo;\u041c\u0430\u043d\u0447\u0435\u0441\u0442\u0435\u0440 \u042e\u043d\u0430\u0439\u0442\u0435\u0434\u0026raquo; \u0437\u0430\u043d\u0438\u043c\u0430\u044e\u0442 \u0432\u0442\u043e\u0440\u043e\u0435 \u0438 \u0442\u0440\u0435\u0442\u044c\u0435 \u043c\u0435\u0441\u0442\u0430 \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 21:05","publicPublishDateTimestamp":1631297123,"public_publish_date":"2021-09-10T18:05:23.000000Z","authors":[{"id":313,"author":"\u042e\u043b\u0438\u044f \u042f\u043a\u043e\u0432\u043b\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yuliya-yakovleva","post_count":6755}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/10\/orig-76-1631296633.jpeg","mainImageAuthor":"Paul Terry via www.imago-images.\/www.imago-images.de","mainImageOwner":"Global Look Press","mainImageDate":"2021-09-10T18:05:23.000000Z"},{"id":554959,"title":"\u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0418\u0449\u0435\u043d\u043a\u043e \u043f\u0440\u0435\u0434\u043e\u0441\u0442\u0435\u0440\u0435\u0433 \u0420\u043e\u0441\u0441\u0438\u044e \u043e\u0442 \u0431\u043b\u0438\u0446\u043a\u0440\u0438\u0433\u0430 \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b","postViews":353,"publicDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"21:00","updatedTime":"21:00","link":"554959-politolog-ishchenko-predostereg-rossiyu-ot-blickriga-v-otnoshenii-ukrainy","fullLink":"https:\/\/polit.info\/554959-politolog-ishchenko-predostereg-rossiyu-ot-blickriga-v-otnoshenii-ukrainy","lead":"\u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u043f\u043e\u0442\u0435\u0440\u044f\u043b\u0430 \u0441\u0430\u043c\u043e\u0441\u0442\u043e\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u0438 \u043f\u043e\u043b\u043d\u043e\u0441\u0442\u044c\u044e \u0437\u0430\u0432\u0438\u0441\u0438\u0442 \u043e\u0442 \u0417\u0430\u043f\u0430\u0434\u0430, \u043d\u043e \u0434\u0435\u043c\u043e\u043d\u0442\u0430\u0436 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u0438 \u0443\u0441\u0443\u0433\u0443\u0431\u0438\u0442 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u0435\u0449\u0435 \u0441\u0438\u043b\u044c\u043d\u0435\u0435, \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0420\u043e\u0441\u0442\u0438\u0441\u043b\u0430\u0432 \u0418\u0449\u0435\u043d\u043a\u043e.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0418\u0449\u0435\u043d\u043a\u043e \u043f\u0440\u0435\u0434\u043e\u0441\u0442\u0435\u0440\u0435\u0433 \u0420\u043e\u0441\u0441\u0438\u044e \u043e\u0442 \u0431\u043b\u0438\u0446\u043a\u0440\u0438\u0433\u0430 \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b\u0022 data-author=\u0022\u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-71-1631295197.jpeg\u0022 title=\u0022\u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0418\u0449\u0435\u043d\u043a\u043e \u043f\u0440\u0435\u0434\u043e\u0441\u0442\u0435\u0440\u0435\u0433 \u0420\u043e\u0441\u0441\u0438\u044e \u043e\u0442 \u0431\u043b\u0438\u0446\u043a\u0440\u0438\u0433\u0430 \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u043f\u043e\u0442\u0435\u0440\u044f\u043b\u0430 \u0441\u0430\u043c\u043e\u0441\u0442\u043e\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u0438 \u043f\u043e\u043b\u043d\u043e\u0441\u0442\u044c\u044e \u0437\u0430\u0432\u0438\u0441\u0438\u0442 \u043e\u0442 \u0417\u0430\u043f\u0430\u0434\u0430, \u043d\u043e \u0434\u0435\u043c\u043e\u043d\u0442\u0430\u0436 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u0438 \u0443\u0441\u0443\u0433\u0443\u0431\u0438\u0442 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u0435\u0449\u0435 \u0441\u0438\u043b\u044c\u043d\u0435\u0435, \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0420\u043e\u0441\u0442\u0438\u0441\u043b\u0430\u0432 \u0418\u0449\u0435\u043d\u043a\u043e.\u003C\/p\u003E\n\u003Cp\u003E\u0413\u043e\u0441\u043f\u0435\u0440\u0435\u0432\u043e\u0440\u043e\u0442, \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u0435\u0434\u0448\u0438\u0439 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0432 2014 \u0433\u043e\u0434\u0443, \u0432\u0432\u0435\u0440\u0433 \u0441\u0442\u0440\u0430\u043d\u0443 \u0432 \u043a\u0440\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e. \u041a\u0438\u0435\u0432 \u043d\u0435 \u0441\u043f\u0440\u0430\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0441\u043e \u0441\u0432\u043e\u0438\u043c\u0438 \u043e\u0431\u044f\u0437\u0430\u043d\u043d\u043e\u0441\u0442\u044f\u043c\u0438, \u043d\u0435 \u0443\u043c\u0435\u0435\u0442 \u0440\u0435\u0448\u0430\u0442\u044c \u0432\u043d\u0443\u0442\u0440\u0435\u043d\u043d\u0438\u0435 \u0438 \u0432\u043d\u0435\u0448\u043d\u0438\u0435 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u044b, \u0430 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u043e\u0441\u0442\u0430\u0432\u043b\u044f\u0435\u0442 \u0436\u0435\u043b\u0430\u0442\u044c \u043b\u0443\u0447\u0448\u0435\u0433\u043e, \u0443\u0442\u0432\u0435\u0440\u0436\u0434\u0430\u0435\u0442 \u044d\u043a\u0441\u043f\u0435\u0440\u0442.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u0442\u043e\u0436\u0435 \u043d\u0435 \u0434\u043e\u0431\u0430\u0432\u043b\u044f\u0435\u0442 \u043e\u043f\u0442\u0438\u043c\u0438\u0437\u043c\u0430, \u043f\u043e\u044d\u0442\u043e\u043c\u0443 \u0443\u0433\u0440\u043e\u0437\u0430 \u043e\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0430\u0447\u0438\u043d\u0430\u0435\u0442 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u044f\u0442\u044c\u0441\u044f \u0443\u0436\u0435 \u0432 \u0441\u0442\u043e\u0440\u043e\u043d\u0443 \u0420\u043e\u0441\u0441\u0438\u0438. \u041e\u0434\u043d\u0430\u043a\u043e \u041c\u043e\u0441\u043a\u0432\u0435 \u043d\u0435 \u0441\u0442\u043e\u0438\u0442 \u0438\u0434\u0442\u0438 \u043f\u043e \u043f\u0443\u0442\u0438 \u0431\u043b\u0438\u0446\u043a\u0440\u0438\u0433\u0430, \u043f\u043e\u0442\u043e\u043c\u0443 \u0447\u0442\u043e \u044d\u0442\u043e \u0435\u0449\u0435 \u0441\u0438\u043b\u044c\u043d\u0435\u0435 \u0443\u0441\u043b\u043e\u0436\u043d\u0438\u0442 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e, \u043f\u0440\u0435\u0434\u043e\u0441\u0442\u0435\u0440\u0435\u0433\u0430\u0435\u0442 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433. \u0414\u0435\u043b\u043e \u0432 \u0442\u043e\u043c, \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u0418\u0449\u0435\u043d\u043a\u043e, \u0447\u0442\u043e \u0434\u0435\u043c\u043e\u043d\u0442\u0430\u0436 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u0438 \u043f\u0440\u0438\u0432\u0435\u0434\u0435\u0442 \u043a \u043d\u0435\u043f\u0440\u0438\u044f\u0442\u043d\u044b\u043c \u043f\u043e\u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u044f\u043c.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026laquo;\u0412\u043e\u0437\u043d\u0438\u043a\u0430\u044e\u0442 \u0432\u043e\u043f\u0440\u043e\u0441\u044b: \u0447\u0442\u043e \u0434\u0430\u043b\u044c\u0448\u0435 \u0438 \u043a\u0442\u043e \u0432\u043e\u0437\u044c\u043c\u0435\u0442 \u043d\u0430 \u0441\u0435\u0431\u044f \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0437\u0430 \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0443\u044e \u0441\u0443\u0434\u044c\u0431\u0443 \u0440\u0430\u0437\u043e\u0440\u0435\u043d\u043d\u043e\u0439 \u0438 \u043f\u043e\u0433\u0440\u044f\u0437\u0448\u0435\u0439 \u0432 \u0434\u043e\u043b\u0433\u0430\u0445 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u0441 \u043e\u0437\u043b\u043e\u0431\u043b\u0435\u043d\u043d\u044b\u043c \u0440\u0430\u0441\u043a\u043e\u043b\u043e\u0442\u044b\u043c \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u0435\u043c\u0026raquo;, \u0026mdash; \u0437\u0430\u0434\u0430\u0435\u0442\u0441\u044f \u0432\u043e\u043f\u0440\u043e\u0441\u043e\u043c \u0420\u043e\u0441\u0442\u0438\u0441\u043b\u0430\u0432 \u0418\u0449\u0435\u043d\u043a\u043e.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0412\u0435\u0434\u044c \u0423\u043a\u0440\u0430\u0438\u043d\u0430, \u043f\u043e \u0441\u0443\u0442\u0438, \u043d\u0438\u043a\u043e\u043c\u0443 \u043d\u0435 \u043d\u0443\u0436\u043d\u0430, \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u0438\u0432\u0430\u0435\u0442 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433. \u0415\u0441\u043b\u0438 \u0440\u0435\u0436\u0438\u043c \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0441\u043c\u0435\u043d\u0438\u0442\u0441\u044f, \u0442\u043e \u043d\u0435\u043a\u043e\u043c\u0443 \u0431\u0443\u0434\u0435\u0442 \u0437\u0430 \u043d\u0435\u0433\u043e \u043e\u0442\u0432\u0435\u0447\u0430\u0442\u044c, \u0442\u0430\u043a \u043a\u0430\u043a \u0436\u0438\u0437\u043d\u0435\u0441\u043f\u043e\u0441\u043e\u0431\u043d\u043e\u0441\u0442\u044c \u041a\u0438\u0435\u0432\u0430 \u043d\u0435 \u0441\u0442\u0430\u043d\u0435\u0442 \u0432\u044b\u0448\u0435, \u0437\u0430\u043a\u043b\u044e\u0447\u0438\u043b \u044d\u043a\u0441\u043f\u0435\u0440\u0442.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 21:00","publicPublishDateTimestamp":1631296824,"public_publish_date":"2021-09-10T18:00:24.000000Z","authors":[{"id":311,"author":"\u042f\u043d\u0430 \u041b\u0438\u0431\u0435\u0440\u043c\u0430\u043d","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yana-liberman","post_count":6816}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/10\/orig-71-1631295197.jpeg","mainImageAuthor":"","mainImageOwner":"pixabay.com","mainImageDate":"2021-09-10T18:00:24.000000Z"},{"id":554957,"title":"\u0414\u0435\u043f\u0443\u0442\u0430\u0442 \u0413\u043e\u0441\u0434\u0443\u043c\u044b \u0412\u0442\u043e\u0440\u044b\u0433\u0438\u043d\u0430 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u0430 \u0438\u0437\u043c\u0435\u043d\u0438\u0442\u044c \u043e\u0442\u043e\u043f\u0438\u0442\u0435\u043b\u044c\u043d\u0443\u044e \u043d\u043e\u0440\u043c\u0443 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438","postViews":53,"publicDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"20:34","updatedTime":"20:34","link":"554957-deputat-gosdumy-vtorygina-predlozhila-izmenit-otopitelnuyu-normu-v-rossii","fullLink":"https:\/\/polit.info\/554957-deputat-gosdumy-vtorygina-predlozhila-izmenit-otopitelnuyu-normu-v-rossii","lead":"\u041f\u0440\u0430\u0432\u0438\u043b\u0430 \u0432\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u044f \u0446\u0435\u043d\u0442\u0440\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u043e\u0442\u043e\u043f\u043b\u0435\u043d\u0438\u044f \u0432 \u0434\u043e\u043c\u0430\u0445 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u0438 \u0438\u0437\u043c\u0435\u043d\u0438\u0442\u044c. \u0414\u0435\u043f\u0443\u0442\u0430\u0442 \u0413\u043e\u0441\u0434\u0443\u043c\u044b \u0415\u043b\u0435\u043d\u0430 \u0412\u0442\u043e\u0440\u044b\u0433\u0438\u043d\u0430 \u0437\u0430\u044f\u0432\u0438\u043b\u0430, \u0447\u0442\u043e \u0431\u0430\u0442\u0430\u0440\u0435\u0438 \u0434\u043e\u043b\u0436\u043d\u044b \u043d\u0430\u0433\u0440\u0435\u0432\u0430\u0442\u044c\u0441\u044f \u043f\u0440\u0438 \u0442\u0435\u043c\u043f\u0435\u0440\u0430\u0442\u0443\u0440\u0435 +10 \u0437\u0430 \u043e\u043a\u043d\u043e\u043c.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0414\u0435\u043f\u0443\u0442\u0430\u0442 \u0413\u043e\u0441\u0434\u0443\u043c\u044b \u0412\u0442\u043e\u0440\u044b\u0433\u0438\u043d\u0430 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u0430 \u0438\u0437\u043c\u0435\u043d\u0438\u0442\u044c \u043e\u0442\u043e\u043f\u0438\u0442\u0435\u043b\u044c\u043d\u0443\u044e \u043d\u043e\u0440\u043c\u0443 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 data-author=\u0022PD\u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-227-1631294184.jpg\u0022 title=\u0022\u0414\u0435\u043f\u0443\u0442\u0430\u0442 \u0413\u043e\u0441\u0434\u0443\u043c\u044b \u0412\u0442\u043e\u0440\u044b\u0433\u0438\u043d\u0430 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u0430 \u0438\u0437\u043c\u0435\u043d\u0438\u0442\u044c \u043e\u0442\u043e\u043f\u0438\u0442\u0435\u043b\u044c\u043d\u0443\u044e \u043d\u043e\u0440\u043c\u0443 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0440\u0430\u0432\u0438\u043b\u0430 \u0432\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u044f \u0446\u0435\u043d\u0442\u0440\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u043e\u0442\u043e\u043f\u043b\u0435\u043d\u0438\u044f \u0432 \u0434\u043e\u043c\u0430\u0445 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u0438 \u0438\u0437\u043c\u0435\u043d\u0438\u0442\u044c. \u0414\u0435\u043f\u0443\u0442\u0430\u0442 \u0413\u043e\u0441\u0434\u0443\u043c\u044b \u0415\u043b\u0435\u043d\u0430 \u0412\u0442\u043e\u0440\u044b\u0433\u0438\u043d\u0430 \u0437\u0430\u044f\u0432\u0438\u043b\u0430, \u0447\u0442\u043e \u0431\u0430\u0442\u0430\u0440\u0435\u0438 \u0434\u043e\u043b\u0436\u043d\u044b \u043d\u0430\u0433\u0440\u0435\u0432\u0430\u0442\u044c\u0441\u044f \u043f\u0440\u0438 \u0442\u0435\u043c\u043f\u0435\u0440\u0430\u0442\u0443\u0440\u0435 +10 \u0437\u0430 \u043e\u043a\u043d\u043e\u043c.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u043d\u0430\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u0438\u043a\u0430, \u043b\u044e\u0434\u0438 \u043d\u0435 \u0434\u043e\u043b\u0436\u043d\u044b \u043c\u0435\u0440\u0437\u043d\u0443\u0442\u044c \u0438 \u0436\u0434\u0430\u0442\u044c \u043f\u043e\u043b\u043e\u0436\u0435\u043d\u043d\u044b\u0445 +8 \u0433\u0440\u0430\u0434\u0443\u0441\u043e\u0432 \u0432 \u0442\u0435\u0447\u0435\u043d\u0438\u0435 \u043f\u044f\u0442\u0438 \u0434\u043d\u0435\u0439, \u043e\u0442\u043e\u043f\u043b\u0435\u043d\u0438\u0435 \u043d\u0443\u0436\u043d\u043e \u0432\u043a\u043b\u044e\u0447\u0430\u0442\u044c, \u0435\u0441\u043b\u0438 \u043d\u0430 \u0443\u043b\u0438\u0446\u0435 \u0441\u0440\u0435\u0434\u043d\u044f\u044f \u0442\u0435\u043c\u043f\u0435\u0440\u0430\u0442\u0443\u0440\u0430 +10 \u0441\u043e\u0445\u0440\u0430\u043d\u044f\u0435\u0442\u0441\u044f \u0432 \u0442\u0435\u0447\u0435\u043d\u0438\u0435 \u0442\u0440\u0435\u0445 \u0434\u043d\u0435\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0434\u043d\u0430\u043a\u043e \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u044b \u0416\u041a\u0425 \u043d\u0430\u0448\u043b\u0438 \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u043d\u0435\u0434\u043e\u0447\u0435\u0442\u044b \u0432 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u0438\u0438 \u0412\u0442\u043e\u0440\u044b\u0433\u0438\u043d\u043e\u0439. \u041f\u0440\u0435\u0436\u043d\u044f\u044f \u0441\u0438\u0441\u0442\u0435\u043c\u0430 \u0440\u0430\u0431\u043e\u0442\u0430\u0435\u0442 \u043d\u0430 \u043e\u0441\u043d\u043e\u0432\u0430\u043d\u0438\u0438 \u0440\u0430\u0441\u0447\u0435\u0442\u043e\u0432 \u0438 \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0439, \u043d\u043e\u0432\u0430\u044f \u0438\u0434\u0435\u044f \u043d\u0435 \u0438\u043c\u0435\u0435\u0442 \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0433\u043e \u043e\u0431\u043e\u0441\u043d\u043e\u0432\u0430\u043d\u0438\u044f. \u041f\u043e\u0441\u043b\u0435 \u0442\u0440\u0435\u0445 \u0434\u043d\u0435\u0439 \u043f\u043e\u0445\u043e\u043b\u043e\u0434\u0430\u043d\u0438\u044f \u043c\u043e\u0436\u0435\u0442 \u043d\u0430\u0441\u0442\u0443\u043f\u0438\u0442\u044c \u043f\u043e\u0442\u0435\u043f\u043b\u0435\u043d\u0438\u0435, \u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, \u0026laquo;\u0431\u0430\u0431\u044c\u0435 \u043b\u0435\u0442\u043e\u0026raquo;, \u0438 \u0441\u0438\u0441\u0442\u0435\u043c\u0443 \u043f\u0440\u0438\u0434\u0435\u0442\u0441\u044f \u0432\u044b\u043a\u043b\u044e\u0447\u0430\u0442\u044c.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026laquo;\u041a\u0430\u0436\u0434\u044b\u0439 \u0440\u0430\u0437 \u043e\u0442\u043a\u043b\u044e\u0447\u0430\u0442\u044c \u0441\u0438\u0441\u0442\u0435\u043c\u0443 \u0026mdash; \u044d\u0442\u043e \u043a\u0440\u0430\u0439\u043d\u0435 \u0442\u044f\u0436\u0435\u043b\u043e \u0434\u043b\u044f \u0441\u0430\u043c\u043e\u0439 \u0441\u0438\u0441\u0442\u0435\u043c\u044b \u0438 \u043f\u0440\u0438\u0432\u0435\u0434\u0435\u0442 \u043a \u0442\u0435\u0445\u043d\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u0430\u043c\u0026raquo;, \u0026mdash; \u043f\u043e\u044f\u0441\u043d\u0438\u043b \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u0416\u041a\u0425 \u041f\u0430\u0432\u0435\u043b \u0421\u0442\u0435\u043f\u0443\u0440\u0430 \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b\u0443 \u003Ca href=\u0022https:\/\/360tv.ru\/news\/tekst\/vkljuchat-batarei-ranshe\/\u0022 target=\u0022_blank\u0022\u003E\u0026laquo;360\u0026raquo;\u003C\/a\u003E.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0421\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442\u044b \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u0438 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u044b, \u043e\u0434\u043d\u0430\u043a\u043e \u043e\u043d\u043e \u043f\u043e\u043d\u0440\u0430\u0432\u0438\u0442\u0441\u044f \u043d\u0435 \u0432\u0441\u0435\u043c. \u0412 \u0434\u043e\u043c\u0430\u0445 \u043d\u0430 \u043a\u0440\u044b\u0448\u0430\u0445 \u043c\u043e\u0436\u043d\u043e \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c \u043a\u043e\u0442\u0435\u043b\u044c\u043d\u044b\u0435, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0431\u0443\u0434\u0443\u0442 \u0432\u043a\u043b\u044e\u0447\u0430\u0442\u044c\u0441\u044f \u043f\u043e \u0440\u0435\u0448\u0435\u043d\u0438\u044e \u0436\u0438\u043b\u044c\u0446\u043e\u0432. \u0422\u0430\u043a\u0430\u044f \u0441\u0445\u0435\u043c\u0430 \u0440\u0430\u0431\u043e\u0442\u0430\u0435\u0442 \u0432\u043e \u043c\u043d\u043e\u0433\u0438\u0445 \u0441\u0442\u0440\u0430\u043d\u0430\u0445, \u0434\u043e\u0431\u0430\u0432\u0438\u043b \u0421\u0442\u0435\u043f\u0443\u0440\u0430.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 20:34","publicPublishDateTimestamp":1631295278,"public_publish_date":"2021-09-10T17:34:38.000000Z","authors":[{"id":314,"author":"\u0418\u0440\u0438\u043d\u0430 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"irina-bolshunova","post_count":6759}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/10\/orig-227-1631294184.jpg","mainImageAuthor":"PD","mainImageOwner":"pixabay.com","mainImageDate":"2021-09-10T17:34:38.000000Z"},{"id":554956,"title":"\u0414\u0430\u043d\u0438\u0438\u043b \u0411\u0435\u0437\u0441\u043e\u043d\u043e\u0432 \u043d\u0430\u0437\u0432\u0430\u043b \u0441\u043e\u0431\u044b\u0442\u0438\u044f \u0438\u0437 \u0444\u0438\u043b\u044c\u043c\u0430 \u00ab\u0421\u043e\u043b\u043d\u0446\u0435\u043f\u0435\u043a\u00bb \u0431\u043e\u043b\u044c\u044e \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430","postViews":52,"publicDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"20:25","updatedTime":"20:25","link":"554956-daniil-bezsonov-nazval-sobytiya-iz-filma-solncepek-bolyu-donbassa","fullLink":"https:\/\/polit.info\/554956-daniil-bezsonov-nazval-sobytiya-iz-filma-solncepek-bolyu-donbassa","lead":"\u0411\u043e\u0435\u0432\u044b\u0435 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u0432\u043e\u0441\u043f\u0440\u0438\u043d\u0438\u043c\u0430\u044e\u0442\u0441\u044f \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c\u044e \u0438 \u0421\u041c\u0418 \u043a\u0430\u043a \u043e\u0431\u044b\u0434\u0435\u043d\u043d\u043e\u0441\u0442\u044c, \u0437\u0430\u044f\u0432\u0438\u043b \u043e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u044c \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u00ab\u0410\u043d\u0430\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u0441\u043b\u0443\u0436\u0431\u0430 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430\u00bb \u0414\u0430\u043d\u0438\u0438\u043b \u0411\u0435\u0437\u0441\u043e\u043d\u043e\u0432.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0414\u0430\u043d\u0438\u0438\u043b \u0411\u0435\u0437\u0441\u043e\u043d\u043e\u0432 \u043d\u0430\u0437\u0432\u0430\u043b \u0441\u043e\u0431\u044b\u0442\u0438\u044f \u0438\u0437 \u0444\u0438\u043b\u044c\u043c\u0430 \u00ab\u0421\u043e\u043b\u043d\u0446\u0435\u043f\u0435\u043a\u00bb \u0431\u043e\u043b\u044c\u044e \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430\u0022 data-author=\u0022\u0421\u043e\u043b\u043d\u0446\u0435\u043f\u0435\u043a\u0022 data-owner=\u0022solncepek-film.com\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-44-1631293583.jpeg\u0022 title=\u0022\u0414\u0430\u043d\u0438\u0438\u043b \u0411\u0435\u0437\u0441\u043e\u043d\u043e\u0432 \u043d\u0430\u0437\u0432\u0430\u043b \u0441\u043e\u0431\u044b\u0442\u0438\u044f \u0438\u0437 \u0444\u0438\u043b\u044c\u043c\u0430 \u00ab\u0421\u043e\u043b\u043d\u0446\u0435\u043f\u0435\u043a\u00bb \u0431\u043e\u043b\u044c\u044e \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0411\u043e\u0435\u0432\u044b\u0435 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u0432\u043e\u0441\u043f\u0440\u0438\u043d\u0438\u043c\u0430\u044e\u0442\u0441\u044f \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c\u044e \u0438 \u0421\u041c\u0418 \u043a\u0430\u043a \u043e\u0431\u044b\u0434\u0435\u043d\u043d\u043e\u0441\u0442\u044c, \u0437\u0430\u044f\u0432\u0438\u043b \u043e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u044c \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u00ab\u0410\u043d\u0430\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u0441\u043b\u0443\u0436\u0431\u0430 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430\u00bb \u0414\u0430\u043d\u0438\u0438\u043b \u0411\u0435\u0437\u0441\u043e\u043d\u043e\u0432.\u003C\/p\u003E\n\u003Cp\u003E\u041d\u0430 \u0431\u043e\u043b\u044c\u0448\u0438\u0445 \u044d\u043a\u0440\u0430\u043d\u0430\u0445 \u043d\u0435\u0434\u0430\u0432\u043d\u043e \u043f\u043e\u044f\u0432\u0438\u043b\u0441\u044f \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0444\u0438\u043b\u044c\u043c \u0026laquo;\u0421\u043e\u043b\u043d\u0446\u0435\u043f\u0435\u043a\u0026raquo;, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043f\u043e\u0432\u0435\u0441\u0442\u0432\u0443\u0435\u0442 \u043e \u0441\u043e\u0431\u044b\u0442\u0438\u044f\u0445, \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u0432\u0448\u0438\u0445 \u043d\u0430 \u0432\u043e\u0441\u0442\u043e\u043a\u0435 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0432 2014 \u0433\u043e\u0434\u0443. \u041a\u0438\u043d\u043e\u043a\u0430\u0440\u0442\u0438\u043d\u0430 \u043c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0442\u043e\u0447\u043d\u043e \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u043e\u0431\u0441\u0442\u043e\u044f\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430, \u0441 \u043a\u043e\u0442\u043e\u0440\u044b\u043c\u0438 \u0441\u0442\u043e\u043b\u043a\u043d\u0443\u043b\u0438\u0441\u044c \u0436\u0438\u0442\u0435\u043b\u0438 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0430. \u0412 \u0414\u043e\u043d\u0435\u0446\u043a\u043e\u0439 \u041d\u0430\u0440\u043e\u0434\u043d\u043e\u0439 \u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0435 \u0442\u0435\u043f\u043b\u043e \u0432\u043e\u0441\u043f\u0440\u0438\u043d\u044f\u043b\u0438 \u043f\u043e\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0442\u0430\u043a\u043e\u0433\u043e \u0444\u0438\u043b\u044c\u043c\u0430. \u0026laquo;\u0421\u043e\u043b\u043d\u0446\u0435\u043f\u0435\u043a\u0026raquo; \u0433\u0440\u044f\u043d\u0443\u043b \u043a\u0430\u043a \u0443\u0434\u0430\u0440 \u043f\u043e \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u043f\u0440\u043e\u043f\u0430\u0433\u0430\u043d\u0434\u0435, \u0441\u0447\u0438\u0442\u0430\u044e\u0442 \u0437\u0440\u0438\u0442\u0435\u043b\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u0410\u043a\u0442\u0435\u0440 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0411\u0443\u0445\u0430\u0440\u043e\u0432, \u0441\u044b\u0433\u0440\u0430\u0432\u0448\u0438\u0439 \u0440\u043e\u043b\u044c \u0433\u043b\u0430\u0432\u043d\u043e\u0433\u043e \u0433\u0435\u0440\u043e\u044f \u043a\u0438\u043d\u043e\u043a\u0430\u0440\u0442\u0438\u043d\u044b, \u043f\u0440\u0438\u0437\u043d\u0430\u043b\u0441\u044f, \u0447\u0442\u043e \u043d\u0435\u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u044d\u043f\u0438\u0437\u043e\u0434\u044b \u0434\u0430\u0432\u0430\u043b\u0438\u0441\u044c \u043e\u0447\u0435\u043d\u044c \u0442\u044f\u0436\u0435\u043b\u043e, \u043f\u043e\u0441\u043a\u043e\u043b\u044c\u043a\u0443 \u0430\u0440\u0442\u0438\u0441\u0442 \u043f\u043e\u043d\u0438\u043c\u0430\u043b, \u0447\u0442\u043e \u043d\u0430 \u043d\u0435\u043c \u043b\u0435\u0436\u0438\u0442 \u0431\u043e\u043b\u044c\u0448\u0430\u044f \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c.\u003C\/p\u003E\n\n\u003Cp\u003E\u0414\u0430\u043d\u0438\u0438\u043b \u0411\u0435\u0437\u0441\u043e\u043d\u043e\u0432 \u043e\u0442\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e \u0431\u043e\u0435\u0432\u044b\u0435 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u043b\u0438\u0448\u044c \u044d\u043f\u0438\u0437\u043e\u0434\u0438\u0447\u043d\u043e \u043f\u0440\u0438\u043a\u043e\u0432\u044b\u0432\u0430\u044e\u0442 \u043a \u0441\u0435\u0431\u0435 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u0438. \u041e\u0434\u043d\u0430\u043a\u043e \u0441\u043e\u0431\u044b\u0442\u0438\u044f, \u043e \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442\u0441\u044f \u0432 \u0026laquo;\u0421\u043e\u043b\u043d\u0446\u0435\u043f\u0435\u043a\u0435\u0026raquo;, \u0441\u0442\u0430\u043b\u0438 \u0431\u043e\u043b\u044c\u044e \u0434\u043b\u044f \u0432\u0441\u0435\u0445 \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u0440\u0435\u0433\u0438\u043e\u043d\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0022 data-author=\u0022 \u0022 data-owner=\u0022\u043a\u0430\u0434\u0440 \u0438\u0437 \u0444\u0438\u043b\u044c\u043c\u0430 \u00ab \u0421\u043e\u043b\u043d\u0446\u0435\u043f\u0451\u043a\u00bb\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-44-1631293609.jpeg\u0022 \/\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0434\u043d\u0430\u043a\u043e \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0435 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u043e \u0440\u0435\u0448\u0438\u043b\u043e \u043d\u0435 \u043e\u0431\u0440\u0430\u0449\u0430\u0442\u044c \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u044f \u043d\u0430 \u0414\u043e\u043d\u0431\u0430\u0441\u0441 \u0026mdash; \u043f\u043e \u043c\u0435\u0441\u0442\u043d\u044b\u043c \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b\u0430\u043c \u043a\u0440\u0443\u0442\u044f\u0442 \u0440\u043e\u043b\u0438\u043a\u0438 \u0441 \u0434\u0440\u0430\u043a\u0430\u043c\u0438 \u0432 \u0412\u0435\u0440\u0445\u043e\u0432\u043d\u043e\u0439 \u0440\u0430\u0434\u0435. \u041f\u0440\u0435\u0434\u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u0435\u043b\u044c \u0415\u0432\u0433\u0435\u043d\u0438\u0439 \u041f\u0440\u0438\u0433\u043e\u0436\u0438\u043d, \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u0443\u044f \u043f\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u0435 \u041a\u0438\u0435\u0432\u0430, \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b \u043b\u0435\u0447\u0438\u0442\u044c \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0445 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u043e\u0432 \u0444\u0438\u043b\u044c\u043c\u043e\u043c \u0026laquo;\u0421\u043e\u043b\u043d\u0446\u0435\u043f\u0435\u043a\u0026raquo;.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026laquo;\u042f \u0438\u0441\u043a\u0440\u0435\u043d\u043d\u0435 \u043e\u0431\u0435\u0441\u043f\u043e\u043a\u043e\u0435\u043d \u043a\u0440\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0435\u043c \u043c\u043d\u043e\u0433\u0438\u0445 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u0435\u0439 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0432\u043b\u0430\u0441\u0442\u0438. \u041d\u043e \u0441\u0447\u0438\u0442\u0430\u044e, \u0434\u043b\u044f \u0442\u043e\u0433\u043e, \u0447\u0442\u043e\u0431\u044b \u043e\u043d\u0438 \u043c\u043e\u0433\u043b\u0438 \u0432\u0441\u0442\u0443\u043f\u0438\u0442\u044c \u0432 \u043d\u0435\u043f\u0440\u0435\u0434\u0432\u0437\u044f\u0442\u044b\u0439 \u0434\u0438\u0430\u043b\u043e\u0433, \u0438\u043c \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e \u043f\u0440\u043e\u0432\u0435\u0441\u0442\u0438 \u0441\u0435\u0430\u043d\u0441 \u0433\u0440\u0443\u043f\u043f\u043e\u0432\u043e\u0439 \u043c\u0435\u0434\u0438\u0442\u0430\u0446\u0438\u0438. \u0418 \u043b\u0443\u0447\u0448\u0435, \u0435\u0441\u043b\u0438 \u043e\u043d\u0438 \u044d\u0442\u043e \u0441\u0434\u0435\u043b\u0430\u044e\u0442 \u043f\u043e\u0434 \u0444\u0438\u043b\u044c\u043c \u0026laquo;\u0421\u043e\u043b\u043d\u0446\u0435\u043f\u0435\u043a\u0026raquo;\u0026raquo;, \u0026mdash; \u0446\u0438\u0442\u0438\u0440\u0443\u0435\u0442 \u0431\u0438\u0437\u043d\u0435\u0441\u043c\u0435\u043d\u0430 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0438 \u0026laquo;\u041a\u043e\u043d\u043a\u043e\u0440\u0434\u0026raquo;.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u0440\u0435\u0434\u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u0435\u043b\u044c \u0434\u0430\u0436\u0435 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b \u0434\u043e\u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c\u0441\u044f \u0441 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0435\u0439-\u0441\u043e\u0437\u0434\u0430\u0442\u0435\u043b\u044c\u043d\u0438\u0446\u0435\u0439 \u0444\u0438\u043b\u044c\u043c\u0430, \u0447\u0442\u043e\u0431\u044b \u0026laquo;\u0421\u043e\u043b\u043d\u0446\u0435\u043f\u0435\u043a\u0026raquo; \u043f\u043e\u043a\u0430\u0437\u0430\u043b\u0438 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0431\u0435\u0441\u043f\u043b\u0430\u0442\u043d\u043e, \u043f\u0438\u0448\u0435\u0442 \u0438\u0437\u0434\u0430\u043d\u0438\u0435 \u003Ca href=\u0022https:\/\/nation-news.ru\/656899-gorkaya-kinopilyulya-drama-solncepek-obescenila-usiliya-ukrainskikh-propagandistov\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0026laquo;\u041d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438\u0026raquo;\u003C\/a\u003E.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 20:25","publicPublishDateTimestamp":1631294714,"public_publish_date":"2021-09-10T17:25:14.000000Z","authors":[{"id":313,"author":"\u042e\u043b\u0438\u044f \u042f\u043a\u043e\u0432\u043b\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yuliya-yakovleva","post_count":6755}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/10\/orig-44-1631293583.jpeg","mainImageAuthor":"\u0421\u043e\u043b\u043d\u0446\u0435\u043f\u0435\u043a","mainImageOwner":"solncepek-film.com","mainImageDate":"2021-09-10T17:25:14.000000Z"},{"id":554955,"title":"\u0427\u043b\u0435\u043d \u041e\u041f \u041b\u0435\u043d\u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0428\u0430\u043f\u0438\u0440\u043e \u043d\u0430\u0437\u0432\u0430\u043b\u0430 \u043c\u0438\u043d\u0443\u0441\u044b \u043f\u0440\u043e\u0436\u0438\u0432\u0430\u043d\u0438\u044f \u0432 \u0430\u0433\u043b\u043e\u043c\u0435\u0440\u0430\u0446\u0438\u044f\u0445","postViews":85,"publicDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"20:05","updatedTime":"20:05","link":"554955-chlen-op-lenoblasti-shapiro-nazvala-minusy-prozhivaniya-v-aglomeraciyah","fullLink":"https:\/\/polit.info\/554955-chlen-op-lenoblasti-shapiro-nazvala-minusy-prozhivaniya-v-aglomeraciyah","lead":"\u041c\u0435\u0434\u0438\u0430\u0433\u0440\u0443\u043f\u043f\u0430 \u00ab\u041f\u0430\u0442\u0440\u0438\u043e\u0442\u00bb \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043e\u0432\u0430\u043b\u0430 \u0431\u0440\u0438\u0444\u0438\u043d\u0433, \u043a\u043e\u0442\u043e\u0440\u043e\u043c \u043f\u0440\u0438\u043d\u044f\u043b\u0430 \u0443\u0447\u0430\u0441\u0442\u0438\u0435 \u0447\u043b\u0435\u043d \u0413\u0440\u0430\u0434\u043e\u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u0441\u043e\u0432\u0435\u0442\u0430 \u041b\u0435\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0412\u0438\u043a\u0442\u043e\u0440\u0438\u044f \u0428\u0430\u043f\u0438\u0440\u043e.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0427\u043b\u0435\u043d \u041e\u041f \u041b\u0435\u043d\u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0428\u0430\u043f\u0438\u0440\u043e \u043d\u0430\u0437\u0432\u0430\u043b\u0430 \u043c\u0438\u043d\u0443\u0441\u044b \u043f\u0440\u043e\u0436\u0438\u0432\u0430\u043d\u0438\u044f \u0432 \u0430\u0433\u043b\u043e\u043c\u0435\u0440\u0430\u0446\u0438\u044f\u0445\u0022 data-author=\u0022\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-343-1631292816.jpeg\u0022 title=\u0022\u0427\u043b\u0435\u043d \u041e\u041f \u041b\u0435\u043d\u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0428\u0430\u043f\u0438\u0440\u043e \u043d\u0430\u0437\u0432\u0430\u043b\u0430 \u043c\u0438\u043d\u0443\u0441\u044b \u043f\u0440\u043e\u0436\u0438\u0432\u0430\u043d\u0438\u044f \u0432 \u0430\u0433\u043b\u043e\u043c\u0435\u0440\u0430\u0446\u0438\u044f\u0445\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041c\u0435\u0434\u0438\u0430\u0433\u0440\u0443\u043f\u043f\u0430 \u00ab\u041f\u0430\u0442\u0440\u0438\u043e\u0442\u00bb \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u043e\u0432\u0430\u043b\u0430 \u0431\u0440\u0438\u0444\u0438\u043d\u0433, \u043a\u043e\u0442\u043e\u0440\u043e\u043c \u043f\u0440\u0438\u043d\u044f\u043b\u0430 \u0443\u0447\u0430\u0441\u0442\u0438\u0435 \u0447\u043b\u0435\u043d \u0413\u0440\u0430\u0434\u043e\u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u0441\u043e\u0432\u0435\u0442\u0430 \u041b\u0435\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0412\u0438\u043a\u0442\u043e\u0440\u0438\u044f \u0428\u0430\u043f\u0438\u0440\u043e.\u003C\/p\u003E\n\u003Cp\u003E\u0422\u0435\u043c\u043e\u0439 \u043f\u0440\u044f\u043c\u043e\u0433\u043e \u044d\u0444\u0438\u0440\u0430 \u0441\u0442\u0430\u043b \u0432\u043e\u043f\u0440\u043e\u0441 \u00ab\u0417\u0430\u0447\u0435\u043c \u0440\u043e\u0441\u0441\u0438\u044f\u043d\u0430\u043c \u043d\u043e\u0432\u044b\u0435 \u0433\u043e\u0440\u043e\u0434\u0430 \u043d\u0430 \u0433\u0440\u0430\u043d\u0438\u0446\u0430\u0445 \u0441 \u043c\u0435\u0433\u0430\u043f\u043e\u043b\u0438\u0441\u0430\u043c\u0438\u00bb. \u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b\u0430, \u0447\u0442\u043e \u0442\u0430\u043a\u0438\u0435 \u043e\u0431\u0440\u0430\u0437\u043e\u0432\u0430\u043d\u0438\u044f \u043e\u0447\u0435\u043d\u044c \u043c\u043e\u043b\u043e\u0434\u044b\u0435. \u041f\u0440\u043e\u0436\u0438\u0432\u0430\u043d\u0438\u0435 \u0432 \u043d\u0438\u0445 \u0438\u043c\u0435\u0435\u0442 \u043a\u0430\u043a \u0441\u0432\u043e\u0438 \u043f\u043b\u044e\u0441\u044b, \u0442\u0430\u043a \u0438 \u043c\u0438\u043d\u0443\u0441\u044b, \u043f\u0438\u0448\u0435\u0442 \u003Ca href=\u0022https:\/\/riafan.ru\/1518982-ekspert-shapiro-na-primere-kudrovo-ukazala-nedostatok-novyh-aglomeracii\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0424\u0410\u041d\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0410 \u043c\u0438\u043d\u0443\u0441\u044b \u0430\u0433\u043b\u043e\u043c\u0435\u0440\u0430\u0446\u0438\u0438 \u0432 \u0442\u043e\u043c, \u0447\u0442\u043e \u043c\u044b \u0436\u0438\u0432\u0435\u043c \u0440\u044f\u0434\u043e\u043c \u0441 \u0433\u043e\u0440\u043e\u0434\u043e\u043c, \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442 \u0438 \u0441\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u0438\u044f \u0440\u044f\u0434\u044b\u0448\u043a\u043e\u043c, \u043d\u043e \u043c\u0435\u0436\u0434\u0443 \u0441\u043e\u0431\u043e\u0439 \u0443 \u043d\u0438\u0445 \u043d\u0435\u0442 \u043d\u043e\u0440\u043c\u0430\u043b\u044c\u043d\u043e\u0439 \u0434\u043e\u0433\u043e\u0432\u043e\u0440\u0435\u043d\u043d\u043e\u0441\u0442\u0438, \u043d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, \u043c\u044b \u043d\u0435 \u043c\u043e\u0436\u0435\u043c \u0432\u044b\u0431\u0438\u0442\u044c \u043a\u0430\u043a\u043e\u0439-\u0442\u043e \u0442\u0440\u043e\u0442\u0443\u0430\u0440, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043f\u0435\u0440\u0435\u0441\u0435\u043a\u0430\u043b \u0431\u044b \u044d\u0442\u0443 \u0433\u0440\u0430\u043d\u0438\u0446\u0443\u00bb, \u2014 \u043e\u0442\u043c\u0435\u0442\u0438\u043b\u0430 \u0428\u0430\u043f\u0438\u0440\u043e.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0415\u0441\u043b\u0438 \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u043e \u041a\u0443\u0434\u0440\u043e\u0432\u043e, \u0442\u043e \u0435\u0433\u043e \u0434\u043e\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u043e\u0439 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0442\u043e, \u0447\u0442\u043e \u0433\u043e\u0440\u043e\u0434 \u043d\u0430\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u00ab\u0432\u043d\u0443\u0442\u0440\u0438 \u0436\/\u0434\u00bb. \u0427\u043b\u0435\u043d \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u043f\u0430\u043b\u0430\u0442\u044b, \u043e\u0442\u0432\u0435\u0447\u0430\u044f \u043d\u0430 \u0432\u043e\u043f\u0440\u043e\u0441 \u0432\u0435\u0434\u0443\u0449\u0435\u0433\u043e \u043e \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u0438 \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u043f\u0435\u0440\u0435\u0435\u0437\u0434\u043e\u0432 \u0437\u0430 \u0441\u0447\u0435\u0442 \u0420\u0416\u0414, \u043a\u043e\u043d\u0441\u0442\u0430\u0442\u0438\u0440\u043e\u0432\u0430\u043b\u0430, \u0447\u0442\u043e \u0441 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0435\u0439 \u0441\u043b\u043e\u0436\u043d\u043e \u0447\u0442\u043e-\u0442\u043e \u0441\u043e\u0433\u043b\u0430\u0441\u043e\u0432\u0430\u0442\u044c.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 20:05","publicPublishDateTimestamp":1631293508,"public_publish_date":"2021-09-10T17:05:08.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":6652}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/10\/orig-343-1631292816.jpeg","mainImageAuthor":"","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2021-09-10T17:05:08.000000Z"},{"id":554954,"title":"\u041a\u043e\u0440\u043e\u0442\u0447\u0435\u043d\u043a\u043e \u0441\u0432\u044f\u0437\u0430\u043b \u0441\u043b\u043e\u0432\u0430 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u043e \u0432\u043e\u0439\u043d\u0435 \u0441 \u0420\u0424 \u0441 \u00ab\u043e\u0447\u0435\u0440\u0435\u0434\u043d\u044b\u043c \u043f\u0441\u0438\u0445\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u043e\u0431\u043e\u0441\u0442\u0440\u0435\u043d\u0438\u0435\u043c\u00bb","postViews":88,"publicDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"20:01","updatedTime":"20:01","link":"554954-korotchenko-svyazal-slova-zelenskogo-o-voine-s-rf-s-ocherednym-psihicheskim-obostreniem","fullLink":"https:\/\/polit.info\/554954-korotchenko-svyazal-slova-zelenskogo-o-voine-s-rf-s-ocherednym-psihicheskim-obostreniem","lead":"\u0421\u043b\u043e\u0432\u0430 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0433\u043e \u043b\u0438\u0434\u0435\u0440\u0430 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u043e \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u0438 \u0432\u043e\u0439\u043d\u044b \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u043d\u0430\u043f\u043e\u043c\u0438\u043d\u0430\u044e\u0442 \u00ab\u043e\u0447\u0435\u0440\u0435\u0434\u043d\u043e\u0435 \u043f\u0441\u0438\u0445\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u043e\u0431\u043e\u0441\u0442\u0440\u0435\u043d\u0438\u0435\u00bb, \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u0432\u043e\u0435\u043d\u043d\u044b\u0439 \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u0418\u0433\u043e\u0440\u044c \u041a\u043e\u0440\u043e\u0442\u0447\u0435\u043d\u043a\u043e.","mainCategory":{"id":17962,"title":"\u0410\u0440\u043c\u0438\u044f","alias":"armiya","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u043e\u0440\u043e\u0442\u0447\u0435\u043d\u043a\u043e \u0441\u0432\u044f\u0437\u0430\u043b \u0441\u043b\u043e\u0432\u0430 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u043e \u0432\u043e\u0439\u043d\u0435 \u0441 \u0420\u0424 \u0441 \u00ab\u043e\u0447\u0435\u0440\u0435\u0434\u043d\u044b\u043c \u043f\u0441\u0438\u0445\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u043e\u0431\u043e\u0441\u0442\u0440\u0435\u043d\u0438\u0435\u043c\u00bb\u0022 data-author=\u0022\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u043d\u0430 \u041f\u0435\u0440\u0432\u043e\u043c \u043a\u0430\u043d\u0430\u043b\u0435\u0022 data-owner=\u0022Prt Scr youtube.com\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-263-1631291527.jpeg\u0022 title=\u0022\u041a\u043e\u0440\u043e\u0442\u0447\u0435\u043d\u043a\u043e \u0441\u0432\u044f\u0437\u0430\u043b \u0441\u043b\u043e\u0432\u0430 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u043e \u0432\u043e\u0439\u043d\u0435 \u0441 \u0420\u0424 \u0441 \u00ab\u043e\u0447\u0435\u0440\u0435\u0434\u043d\u044b\u043c \u043f\u0441\u0438\u0445\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u043e\u0431\u043e\u0441\u0442\u0440\u0435\u043d\u0438\u0435\u043c\u00bb\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0421\u043b\u043e\u0432\u0430 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0433\u043e \u043b\u0438\u0434\u0435\u0440\u0430 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u043e \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u0438 \u0432\u043e\u0439\u043d\u044b \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u043d\u0430\u043f\u043e\u043c\u0438\u043d\u0430\u044e\u0442 \u00ab\u043e\u0447\u0435\u0440\u0435\u0434\u043d\u043e\u0435 \u043f\u0441\u0438\u0445\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u043e\u0431\u043e\u0441\u0442\u0440\u0435\u043d\u0438\u0435\u00bb, \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u0432\u043e\u0435\u043d\u043d\u044b\u0439 \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u0418\u0433\u043e\u0440\u044c \u041a\u043e\u0440\u043e\u0442\u0447\u0435\u043d\u043a\u043e.\u003C\/p\u003E\n\u003Cp\u003E\u0412 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 \u0438\u0437\u0434\u0430\u043d\u0438\u044e \u003Ca href=\u0022https:\/\/news.ru\/politics\/psihicheskoe-obostrenie-korotchenko-o-fraze-zelenskogo-pro-vojnu-s-rossiej\/\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003ENEWS.ru\u003C\/a\u003E \u0433\u043b\u0430\u0432\u043d\u044b\u0439 \u0440\u0435\u0434\u0430\u043a\u0442\u043e\u0440 \u0436\u0443\u0440\u043d\u0430\u043b\u0430 \u0026laquo;\u041d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u0430\u044f \u043e\u0431\u043e\u0440\u043e\u043d\u0430\u0026raquo; \u0443\u043a\u0430\u0437\u0430\u043b, \u0447\u0442\u043e \u0443 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u044f \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043c\u043e\u0436\u0435\u0442 \u0431\u044b\u0442\u044c \u0434\u0432\u0435 \u043f\u0440\u0438\u0447\u0438\u043d\u044b: \u043e\u0447\u0435\u0440\u0435\u0434\u043d\u043e\u0435 \u043f\u0441\u0438\u0445\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u043e\u0431\u043e\u0441\u0442\u0440\u0435\u043d\u0438\u0435 \u0438\u043b\u0438 \u0440\u0435\u0430\u043a\u0446\u0438\u044f \u043d\u0430 \u0437\u0430\u0432\u0435\u0440\u0448\u0435\u043d\u0438\u0435 \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0433\u0430\u0437\u043e\u043f\u0440\u043e\u0432\u043e\u0434\u0430 \u0026laquo;\u0421\u0435\u0432\u0435\u0440\u043d\u044b\u0439 \u043f\u043e\u0442\u043e\u043a \u0026mdash; 2\u0026raquo;. \u041f\u0440\u0438 \u044d\u0442\u043e\u043c \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u043e\u0442\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e \u043f\u043e\u0434\u043e\u0431\u043d\u044b\u0435 \u0432\u044b\u0441\u043a\u0430\u0437\u044b\u0432\u0430\u043d\u0438\u044f \u0438\u0437 \u041a\u0438\u0435\u0432\u0430 \u0437\u0432\u0443\u0447\u0430\u0442 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0440\u0430\u0437 \u0432 \u043c\u0435\u0441\u044f\u0446.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026laquo;\u0415\u0433\u043e \u0441\u043b\u043e\u0432\u0430 \u043d\u0438 \u043d\u0430 \u0447\u0442\u043e \u043d\u0435 \u0432\u043b\u0438\u044f\u044e\u0442, \u044f\u0432\u043b\u044f\u044e\u0442\u0441\u044f \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u0430\u043d\u0433\u0430\u0436\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u044b\u043c\u0438 \u0438 \u0437\u0430\u0435\u0437\u0436\u0435\u043d\u043d\u043e\u0439 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u043f\u0440\u043e\u043f\u0430\u0433\u0430\u043d\u0434\u043e\u0439. \u042d\u0442\u043e \u043d\u0435\u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043d\u043e \u0438 \u043d\u0435 \u043e\u0442\u0432\u0435\u0447\u0430\u0435\u0442 \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u043c \u0440\u0435\u0430\u043b\u0438\u044f\u043c. \u0420\u043e\u0441\u0441\u0438\u044f \u043d\u0435 \u0437\u0430\u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043e\u0432\u0430\u043d\u0430 \u0432 \u0432\u043e\u0439\u043d\u0435 \u0441 \u0423\u043a\u0440\u0430\u0438\u043d\u043e\u0439, \u0435\u0439 \u044d\u0442\u0430 \u0432\u043e\u0439\u043d\u0430 \u043d\u0435 \u043d\u0443\u0436\u043d\u0430\u0026raquo;, \u0026mdash; \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u041a\u043e\u0440\u043e\u0442\u0447\u0435\u043d\u043a\u043e.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0412 \u0441\u0432\u043e\u044e \u043e\u0447\u0435\u0440\u0435\u0434\u044c \u0432\u043e\u0435\u043d\u043d\u044b\u0439 \u043e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u044c \u043f\u043e\u0440\u0442\u0430\u043b\u0430 \u0026laquo;\u0413\u0430\u0437\u0435\u0442\u0430.Ru\u0026raquo; \u041c\u0438\u0445\u0430\u0438\u043b \u0425\u043e\u0434\u0430\u0440\u0435\u043d\u043e\u043a \u0443\u043a\u0430\u0437\u0430\u043b \u043d\u0430 \u0434\u0440\u0443\u0433\u043e\u0439 \u0432\u0435\u0440\u043e\u044f\u0442\u043d\u044b\u0439 \u043f\u043e\u0432\u043e\u0434 \u0441\u043b\u043e\u0432 \u043e \u0026laquo;\u0432\u043e\u0439\u043d\u0435 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439\u0026raquo;. \u0410\u043d\u0430\u043b\u0438\u0442\u0438\u043a \u043f\u043e\u043b\u0430\u0433\u0430\u0435\u0442, \u0447\u0442\u043e \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u0442\u0430\u043a\u0438\u043c \u0441\u043f\u043e\u0441\u043e\u0431\u043e\u043c \u0432 \u043e\u0447\u0435\u0440\u0435\u0434\u043d\u043e\u0439 \u0440\u0430\u0437 \u043f\u044b\u0442\u0430\u0435\u0442\u0441\u044f \u0026laquo;\u0432\u044b\u0437\u0432\u0430\u0442\u044c \u0441\u043e\u0447\u0443\u0432\u0441\u0442\u0432\u0438\u0435 \u0443 \u043a\u043e\u043b\u043b\u0435\u043a\u0442\u0438\u0432\u043d\u043e\u0433\u043e \u0417\u0430\u043f\u0430\u0434\u0430\u0026raquo;, \u0432\u044b\u0441\u0442\u0430\u0432\u0438\u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0443 \u0433\u043b\u0430\u0432\u043d\u043e\u0439 \u043b\u0438\u043d\u0438\u0435\u0439 \u043e\u0431\u043e\u0440\u043e\u043d\u044b \u043c\u0435\u0436\u0434\u0443 \u0420\u0424 \u0438 \u0415\u0432\u0440\u043e\u043f\u043e\u0439.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 20:01","publicPublishDateTimestamp":1631293305,"public_publish_date":"2021-09-10T17:01:45.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":6652}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/10\/orig-263-1631291527.jpeg","mainImageAuthor":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u043d\u0430 \u041f\u0435\u0440\u0432\u043e\u043c \u043a\u0430\u043d\u0430\u043b\u0435","mainImageOwner":"Prt Scr youtube.com","mainImageDate":"2021-09-10T17:01:44.000000Z"},{"id":554953,"title":"\u041b\u0430\u0432\u0440\u043e\u0432 \u0437\u0430\u044f\u0432\u0438\u043b \u043e \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u0438\u0438 \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u0438 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438 \u043f\u0440\u043e\u0432\u0435\u0441\u0442\u0438 \u0432\u0441\u0442\u0440\u0435\u0447\u0443 \u0432 \u00ab\u043d\u043e\u0440\u043c\u0430\u043d\u0434\u0441\u043a\u043e\u043c \u0444\u043e\u0440\u043c\u0430\u0442\u0435\u00bb","postViews":111,"publicDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"19:47","updatedTime":"19:47","link":"554953-lavrov-zayavil-o-predlozhenii-francii-i-germanii-provesti-vstrechu-v-normandskom-formate","fullLink":"https:\/\/polit.info\/554953-lavrov-zayavil-o-predlozhenii-francii-i-germanii-provesti-vstrechu-v-normandskom-formate","lead":"\u0424\u0440\u0430\u043d\u0446\u0438\u044f \u0438 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u044f \u043f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u044e\u0442 \u043f\u0440\u043e\u0432\u0435\u0441\u0442\u0438 \u0432\u0441\u0442\u0440\u0435\u0447\u0443 \u0433\u043b\u0430\u0432 \u041c\u0418\u0414 \u0432 \u00ab\u043d\u043e\u0440\u043c\u0430\u043d\u0434\u0441\u043a\u043e\u043c \u0444\u043e\u0440\u043c\u0430\u0442\u0435\u00bb \u043d\u0430 \u043f\u043e\u043b\u044f\u0445 \u0413\u0435\u043d\u0430\u0441\u0441\u0430\u043c\u0431\u043b\u0435\u0438 \u041e\u041e\u041d. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u0420\u043e\u0441\u0441\u0438\u0438 \u0421\u0435\u0440\u0433\u0435\u0439 \u041b\u0430\u0432\u0440\u043e\u0432.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041b\u0430\u0432\u0440\u043e\u0432 \u0437\u0430\u044f\u0432\u0438\u043b \u043e \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u0438\u0438 \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u0438 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438 \u043f\u0440\u043e\u0432\u0435\u0441\u0442\u0438 \u0432\u0441\u0442\u0440\u0435\u0447\u0443 \u0432 \u00ab\u043d\u043e\u0440\u043c\u0430\u043d\u0434\u0441\u043a\u043e\u043c \u0444\u043e\u0440\u043c\u0430\u0442\u0435\u00bb\u0022 data-author=\u0022\u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 data-owner=\u0022flickr.com\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-191-1631292402.jpeg\u0022 title=\u0022\u041b\u0430\u0432\u0440\u043e\u0432 \u0437\u0430\u044f\u0432\u0438\u043b \u043e \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u0438\u0438 \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u0438 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438 \u043f\u0440\u043e\u0432\u0435\u0441\u0442\u0438 \u0432\u0441\u0442\u0440\u0435\u0447\u0443 \u0432 \u00ab\u043d\u043e\u0440\u043c\u0430\u043d\u0434\u0441\u043a\u043e\u043c \u0444\u043e\u0440\u043c\u0430\u0442\u0435\u00bb\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0424\u0440\u0430\u043d\u0446\u0438\u044f \u0438 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u044f \u043f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u044e\u0442 \u043f\u0440\u043e\u0432\u0435\u0441\u0442\u0438 \u0432\u0441\u0442\u0440\u0435\u0447\u0443 \u0433\u043b\u0430\u0432 \u041c\u0418\u0414 \u0432 \u00ab\u043d\u043e\u0440\u043c\u0430\u043d\u0434\u0441\u043a\u043e\u043c \u0444\u043e\u0440\u043c\u0430\u0442\u0435\u00bb \u043d\u0430 \u043f\u043e\u043b\u044f\u0445 \u0413\u0435\u043d\u0430\u0441\u0441\u0430\u043c\u0431\u043b\u0435\u0438 \u041e\u041e\u041d. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u0420\u043e\u0441\u0441\u0438\u0438 \u0421\u0435\u0440\u0433\u0435\u0439 \u041b\u0430\u0432\u0440\u043e\u0432.\u003C\/p\u003E\n\u003Cp\u003E\u0420\u0443\u043a\u043e\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430 \u0432\u044b\u0441\u0442\u0443\u043f\u0430\u043b \u0432 \u0440\u0430\u043c\u043a\u0430\u0445 \u0444\u043e\u0440\u0443\u043c\u0430 \u0441\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e\u0439 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u0438\u043a\u0438 \u00ab\u0412\u0441\u044f \u0420\u043e\u0441\u0441\u0438\u044f-2021\u00bb. \u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u043e\u0442 \u041f\u0430\u0440\u0438\u0436\u0430 \u0438 \u0411\u0435\u0440\u043b\u0438\u043d\u0430 \u043f\u043e\u0441\u0442\u0443\u043f\u0438\u043b\u043e \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u043f\u0440\u043e\u0432\u0435\u0441\u0442\u0438 \u0432\u0441\u0442\u0440\u0435\u0447\u0443 \u0433\u043b\u0430\u0432 \u041c\u0418\u0414 \u0432 \u00ab\u043d\u043e\u0440\u043c\u0430\u043d\u0434\u0441\u043a\u043e\u043c \u0444\u043e\u0440\u043c\u0430\u0442\u0435\u00bb \u043d\u0430 \u043f\u043e\u043b\u044f\u0445 \u0413\u0435\u043d\u0430\u0441\u0441\u0430\u043c\u0431\u043b\u0435\u0438 \u041e\u041e\u041d, \u043e\u0434\u043d\u0430\u043a\u043e \u043f\u043e\u0434\u0445\u043e\u0434 \u043a \u0435\u0435 \u0441\u043e\u0437\u044b\u0432\u0443 \u043d\u0435\u043f\u0440\u043e\u0444\u0435\u0441\u0441\u0438\u043e\u043d\u0430\u043b\u0435\u043d.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0421\u043e\u0431\u0438\u0440\u0430\u0442\u044c\u0441\u044f \u0432 \u0442\u0430\u043a\u043e\u0439 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u2014 \u043d\u0435 \u0443\u0432\u0430\u0436\u0430\u0442\u044c \u0441\u0435\u0431\u044f\u00bb, \u2014 \u0441\u043a\u0430\u0437\u0430\u043b \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041b\u0430\u0432\u0440\u043e\u0432 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b, \u0447\u0442\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u043e\u0442\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442\u0441\u044f \u043e\u0442 \u0432\u044b\u043f\u043e\u043b\u043d\u0435\u043d\u0438\u044f \u041c\u0438\u043d\u0441\u043a\u0438\u0445 \u0441\u043e\u0433\u043b\u0430\u0448\u0435\u043d\u0438\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0421\u0435\u0440\u0433\u0435\u0439 \u041b\u0430\u0432\u0440\u043e\u0432 \u0432 \u0445\u043e\u0434\u0435 \u043c\u0435\u0440\u043e\u043f\u0440\u0438\u044f\u0442\u0438\u044f \u0437\u0430\u044f\u0432\u0438\u043b \u043e \u0433\u043e\u0442\u043e\u0432\u043d\u043e\u0441\u0442\u0438 \u0420\u043e\u0441\u0441\u0438\u0438 \u043a \u0434\u0438\u0430\u043b\u043e\u0433\u0443 \u0441 \u0434\u0440\u0443\u0433\u0438\u043c\u0438 \u0441\u0442\u0440\u0430\u043d\u0430\u043c\u0438. \u041e\u0434\u043d\u0430\u043a\u043e \u0417\u0430\u043f\u0430\u0434 \u0438\u0434\u0435\u0442 \u043d\u0430 \u0431\u0435\u0441\u043f\u0440\u0435\u0446\u0435\u0434\u0435\u043d\u0442\u043d\u043e\u0435 \u043e\u0431\u043e\u0441\u0442\u0440\u0435\u043d\u0438\u0435 \u0441 \u041c\u043e\u0441\u043a\u0432\u043e\u0439.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 19:47","publicPublishDateTimestamp":1631292429,"public_publish_date":"2021-09-10T16:47:09.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":6685}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/10\/orig-191-1631292402.jpeg","mainImageAuthor":"\u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438","mainImageOwner":"flickr.com","mainImageDate":"2021-09-10T16:47:09.000000Z"},{"id":554948,"title":"\u0418\u0449\u0435\u043d\u043a\u043e \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b, \u043f\u043e\u0447\u0435\u043c\u0443 \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f\u0445 \u0420\u0424 \u0438 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u043d\u0435\u0442 \u00ab\u0433\u043b\u0443\u0431\u043e\u043a\u0438\u0445 \u043f\u0440\u043e\u0440\u044b\u0432\u043e\u0432\u00bb","postViews":176,"publicDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"19:45","updatedTime":"19:45","link":"554948-ishenko-obyasnil-pochemu-v-otnosheniyakh-rf-i-belorussii-net-glubokikh-proryvov","fullLink":"https:\/\/polit.info\/554948-ishenko-obyasnil-pochemu-v-otnosheniyakh-rf-i-belorussii-net-glubokikh-proryvov","lead":"\u0414\u043b\u044f \u041c\u043e\u0441\u043a\u0432\u044b \u0432 \u0432\u043e\u043f\u0440\u043e\u0441\u0435 \u0438\u043d\u0442\u0435\u0433\u0440\u0430\u0446\u0438\u0438 \u0441 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0435\u0439 \u0432 \u0421\u043e\u044e\u0437\u043d\u043e\u0435 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u043e \u043d\u0435 \u0442\u0430\u043a \u0432\u0430\u0436\u043d\u044b \u043a\u0440\u0443\u043f\u043d\u044b\u0435 \u0443\u0441\u043f\u0435\u0445\u0438, \u043a\u0430\u043a \u0438\u0441\u043f\u043e\u043b\u043d\u0435\u043d\u0438\u0435 \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u0430 \u043c\u0430\u043b\u044b\u0445 \u0448\u0430\u0433\u043e\u0432,  \u0432 \u043f\u0435\u0440\u0441\u043f\u0435\u043a\u0442\u0438\u0432\u0435 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0438\u0432\u0430\u044e\u0449\u0438\u0445 \u043d\u0435\u043e\u0431\u0440\u0430\u0442\u0438\u043c\u043e\u0441\u0442\u044c \u0438\u043d\u0442\u0435\u0433\u0440\u0430\u0446\u0438\u043e\u043d\u043d\u044b\u0445 \u043f\u0440\u043e\u0446\u0435\u0441\u0441\u043e\u0432.","mainCategory":{"id":118,"title":"\u0420\u043e\u0441\u0441\u0438\u044f","alias":"russia","description":"\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0418\u0449\u0435\u043d\u043a\u043e \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b, \u043f\u043e\u0447\u0435\u043c\u0443 \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f\u0445 \u0420\u0424 \u0438 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u043d\u0435\u0442 \u00ab\u0433\u043b\u0443\u0431\u043e\u043a\u0438\u0445 \u043f\u0440\u043e\u0440\u044b\u0432\u043e\u0432\u00bb\u0022 data-author=\u0022\u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u2022 \u0420\u0423\u0022 data-owner=\u0022Prt Scr youtube.com\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-1631292256fa2ee36e3fdc224ee27cac054aebc641.png\u0022 title=\u0022\u0418\u0449\u0435\u043d\u043a\u043e \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b, \u043f\u043e\u0447\u0435\u043c\u0443 \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f\u0445 \u0420\u0424 \u0438 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u043d\u0435\u0442 \u00ab\u0433\u043b\u0443\u0431\u043e\u043a\u0438\u0445 \u043f\u0440\u043e\u0440\u044b\u0432\u043e\u0432\u00bb\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0414\u043b\u044f \u041c\u043e\u0441\u043a\u0432\u044b \u0432 \u0432\u043e\u043f\u0440\u043e\u0441\u0435 \u0438\u043d\u0442\u0435\u0433\u0440\u0430\u0446\u0438\u0438 \u0441 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0435\u0439 \u0432 \u0421\u043e\u044e\u0437\u043d\u043e\u0435 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u043e \u043d\u0435 \u0442\u0430\u043a \u0432\u0430\u0436\u043d\u044b \u0441\u0435\u0439\u0447\u0430\u0441 \u043a\u0440\u0443\u043f\u043d\u044b\u0435 \u0443\u0441\u043f\u0435\u0445\u0438, \u043a\u0430\u043a \u0438\u0441\u043f\u043e\u043b\u043d\u0435\u043d\u0438\u0435 \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441\u0430 \u043c\u0430\u043b\u044b\u0445 \u0448\u0430\u0433\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0432 \u043f\u0435\u0440\u0441\u043f\u0435\u043a\u0442\u0438\u0432\u0435 \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0430\u0442 \u043d\u0435\u043e\u0431\u0440\u0430\u0442\u0438\u043c\u043e\u0441\u0442\u044c \u0438\u043d\u0442\u0435\u0433\u0440\u0430\u0446\u0438\u043e\u043d\u043d\u044b\u0445 \u043f\u0440\u043e\u0446\u0435\u0441\u0441\u043e\u0432 \u0432\u043d\u0435 \u0437\u0430\u0432\u0438\u0441\u0438\u043c\u043e\u0441\u0442\u0438 \u043e\u0442 \u0442\u043e\u0433\u043e, \u043a\u0442\u043e \u0431\u0443\u0434\u0435\u0442 \u043d\u0430\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u0443 \u0432\u043b\u0430\u0441\u0442\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u0430\u043a\u043e\u0435 \u043c\u043d\u0435\u043d\u0438\u0435 \u0432 \u0431\u0435\u0441\u0435\u0434\u0435 \u0441 \u0438\u0437\u0434\u0430\u043d\u0438\u0435\u043c \u00ab\u0423\u043a\u0440\u0430\u0438\u043d\u0430.\u0440\u0443\u00bb \u0432\u044b\u0441\u043a\u0430\u0437\u0430\u043b \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433, \u043e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u044c \u041c\u0418\u0410 \u00ab\u0420\u043e\u0441\u0441\u0438\u044f \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb \u0420\u043e\u0441\u0442\u0438\u0441\u043b\u0430\u0432 \u0418\u0449\u0435\u043d\u043a\u043e.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u043f\u043e \u0438\u0442\u043e\u0433\u0430\u043c \u0441\u043e\u0441\u0442\u043e\u044f\u0432\u0448\u0435\u0439\u0441\u044f \u043d\u0430\u043a\u0430\u043d\u0443\u043d\u0435 \u0432\u0441\u0442\u0440\u0435\u0447\u0438 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u043e\u0432 \u0420\u0424 \u0438 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 28 \u0434\u043e\u0440\u043e\u0436\u043d\u044b\u0445 \u043a\u0430\u0440\u0442 \u0442\u0430\u043a \u0438 \u043d\u0435 \u0431\u044b\u043b\u0438 \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043d\u044b, \u043a\u0430\u043a \u0438 \u043f\u0440\u0435\u0434\u0441\u043a\u0430\u0437\u044b\u0432\u0430\u043b\u0438 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433\u0438 \u0438 \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u044b. \u041e\u0434\u043d\u0430\u043a\u043e \u044d\u0442\u043e \u043d\u0438\u043a\u0430\u043a \u043d\u0435 \u0443\u043c\u0430\u043b\u044f\u0435\u0442 \u0437\u043d\u0430\u0447\u0438\u043c\u043e\u0441\u0442\u0438 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u043d\u044b\u0445 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u043e\u0432, \u0443\u0432\u0435\u0440\u0435\u043d \u0418\u0449\u0435\u043d\u043a\u043e.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041d\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f \u0434\u043b\u044f \u041c\u043e\u0441\u043a\u0432\u044b \u043d\u0435 \u0442\u0430\u043a \u0432\u0430\u0436\u043d\u044b \u043a\u0440\u0443\u043f\u043d\u044b\u0435 \u0443\u0441\u043f\u0435\u0445\u0438, \u043a\u0430\u043a \u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0441 \u043c\u0430\u043b\u044b\u0445 \u0448\u0430\u0433\u043e\u0432, \u043e\u0431\u0435\u0441\u043f\u0435\u0447\u0438\u0432\u0430\u044e\u0449\u0438\u0445 \u0432 \u043f\u0435\u0440\u0441\u043f\u0435\u043a\u0442\u0438\u0432\u0435 \u043d\u0435\u043e\u0431\u0440\u0430\u0442\u0438\u043c\u043e\u0441\u0442\u044c \u043f\u0440\u043e\u0446\u0435\u0441\u0441\u043e\u0432 \u0438\u043d\u0442\u0435\u0433\u0440\u0430\u0446\u0438\u0438, \u043d\u0435\u0437\u0430\u0432\u0438\u0441\u0438\u043c\u043e \u043e\u0442 \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u0439 \u0432 \u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u043e\u0439 \u0432\u043b\u0430\u0441\u0442\u0438. \u0413\u043b\u0443\u0431\u043e\u043a\u0438\u0435 \u043f\u0440\u043e\u0440\u044b\u0432\u044b, \u0432\u0435\u0434\u0443\u0449\u0438\u0435 \u043a \u0440\u0435\u0437\u043a\u0438\u043c \u043f\u0435\u0440\u0435\u043c\u0435\u043d\u0430\u043c, \u0432 \u043d\u0430\u0441\u0442\u043e\u044f\u0449\u0435\u0435 \u0432\u0440\u0435\u043c\u044f \u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u044b\u00bb,\u00a0\u2014 \u043d\u0430\u043f\u043e\u043c\u0438\u043d\u0430\u0435\u0442 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0418\u0449\u0435\u043d\u043a\u043e \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b, \u043f\u043e\u0447\u0435\u043c\u0443 \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f\u0445 \u0420\u0424 \u0438 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u043d\u0435\u0442 \u00ab\u0433\u043b\u0443\u0431\u043e\u043a\u0438\u0445 \u043f\u0440\u043e\u0440\u044b\u0432\u043e\u0432\u00bb\u0022 data-author=\u0022\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u042f\u0433\u0443\u0434\u0430\u0435\u0432\u0022 data-owner=\u0027\u0418\u0410 \u0022\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430 \u0421\u0435\u0433\u043e\u0434\u043d\u044f\u0022\u0027 src=\u0022\/uploads\/2021\/09\/10\/orig-1631292311BsBA3zbke1XpnrjBLIcbp9uhOuu6yVw5rnjtKnSx.jpeg\u0022 title=\u0022\u0418\u0449\u0435\u043d\u043a\u043e \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b, \u043f\u043e\u0447\u0435\u043c\u0443 \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f\u0445 \u0420\u0424 \u0438 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u043d\u0435\u0442 \u00ab\u0433\u043b\u0443\u0431\u043e\u043a\u0438\u0445 \u043f\u0440\u043e\u0440\u044b\u0432\u043e\u0432\u00bb\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u043f\u0435\u0440\u0432\u0443\u044e \u043e\u0447\u0435\u0440\u0435\u0434\u044c \u043a \u0442\u0430\u043a\u0438\u043c \u043f\u0435\u0440\u0435\u043c\u0435\u043d\u0430\u043c \u043d\u0435 \u0433\u043e\u0442\u043e\u0432\u043e \u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u043e\u0435 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u043e \u0438 \u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0438\u0435 \u044d\u043b\u0438\u0442\u044b. \u041d\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u043c\u0430\u043b\u044b\u0435 \u0448\u0430\u0433\u0438 \u0432 \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0438 \u0438\u043d\u0442\u0435\u0433\u0440\u0430\u0446\u0438\u0438, \u043f\u043e\u0441\u0442\u0435\u043f\u0435\u043d\u043d\u044b\u0435 \u043c\u0430\u043b\u043e\u0437\u0430\u043c\u0435\u0442\u043d\u044b\u0435 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0441\u043e \u0432\u0440\u0435\u043c\u0435\u043d\u0435\u043c \u0431\u0443\u0434\u0443\u0442 \u0441\u043a\u043b\u0430\u0434\u044b\u0432\u0430\u0442\u044c\u0441\u044f \u0432 \u043d\u043e\u0432\u0443\u044e \u0441\u0438\u0441\u0442\u0435\u043c\u0443. \u0418 \u0438\u043c\u0435\u043d\u043d\u043e \u0442\u0430\u043a \u043f\u043e\u0441\u0442\u0435\u043f\u0435\u043d\u043d\u043e \u0438 \u043d\u0435\u0437\u0430\u043c\u0435\u0442\u043d\u043e \u0431\u0443\u0442\u0443 \u0438\u0437\u043c\u0435\u043d\u044f\u0442\u044c\u0441\u044f \u0432\u0437\u0433\u043b\u044f\u0434\u044b \u0438 \u043f\u0440\u0435\u0434\u043f\u043e\u0447\u0442\u0435\u043d\u0438\u044f \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f \u0438 \u044d\u043b\u0438\u0442 \u0434\u0432\u0443\u0445 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432, \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u0418\u0449\u0435\u043d\u043a\u043e.\u003C\/p\u003E\n\n\u003Cp\u003E\u0418 \u0432 \u043a\u043e\u043d\u0446\u0435 \u043a\u043e\u043d\u0446\u043e\u0432, \u0434\u043e\u0431\u0430\u0432\u0438\u043b \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0432 \u0437\u0430\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435, \u0438\u043d\u0442\u0435\u0433\u0440\u0430\u0446\u0438\u044f \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0434\u0432\u0443\u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0438\u043c \u043f\u0440\u043e\u0446\u0435\u0441\u0441\u043e\u043c, \u0441\u043a\u043e\u0440\u043e\u0441\u0442\u044c \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u0437\u0430\u0432\u0438\u0441\u0438\u0442 \u043e\u0442 \u043e\u0431\u043e\u044e\u0434\u043d\u043e\u0439 \u0433\u043e\u0442\u043e\u0432\u043d\u043e\u0441\u0442\u0438 \u0438 \u0437\u0430\u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043e\u0432\u0430\u043d\u043d\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 19:45","publicPublishDateTimestamp":1631292348,"public_publish_date":"2021-09-10T16:45:48.000000Z","authors":[{"id":94,"author":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u044e\u0431\u043b\u0438\u043d\u0441\u043a\u0438\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"aleksandr-lyublinskiy","post_count":16833}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/10\/orig-1631292256fa2ee36e3fdc224ee27cac054aebc641.png","mainImageAuthor":"\u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u2022 \u0420\u0423","mainImageOwner":"Prt Scr youtube.com","mainImageDate":"2021-09-10T16:44:15.000000Z"},{"id":554952,"title":"\u0420\u043e\u0441\u0441\u0438\u044f \u043d\u0430\u0434\u0435\u0435\u0442\u0441\u044f, \u0447\u0442\u043e \u043f\u043e\u0441\u043e\u043b \u0421\u0428\u0410 \u0434\u043e\u043b\u043e\u0436\u0438\u0442 \u0411\u0435\u043b\u043e\u043c\u0443 \u0434\u043e\u043c\u0443 \u043e\u0431 \u0438\u0441\u0442\u0438\u043d\u043d\u043e\u0439 \u043f\u0440\u0438\u0447\u0438\u043d\u0435 \u0432\u044b\u0437\u043e\u0432\u0430 \u0432 \u041c\u0418\u0414","postViews":200,"publicDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","updatedDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021","publicTime":"19:44","updatedTime":"19:44","link":"554952-rossiya-nadeetsya-chto-posol-ssha-dolozhit-belomu-domu-ob-istinnoi-prichine-vyzova-v-mid","fullLink":"https:\/\/polit.info\/554952-rossiya-nadeetsya-chto-posol-ssha-dolozhit-belomu-domu-ob-istinnoi-prichine-vyzova-v-mid","lead":"\u041f\u043e\u0441\u043e\u043b \u0421\u0428\u0410 \u0414\u0436\u043e\u043d \u0421\u0430\u043b\u043b\u0438\u0432\u0430\u043d \u0434\u043e\u043b\u0436\u0435\u043d \u0434\u043e\u043b\u043e\u0436\u0438\u0442\u044c \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d\u0443 \u043e\u0431 \u0438\u0441\u0442\u0438\u043d\u043d\u043e\u0439 \u043f\u0440\u0438\u0447\u0438\u043d\u0435 \u0432\u044b\u0437\u043e\u0432\u0430 \u0432 \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438. \u0422\u0430\u043a\u043e\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0441\u0434\u0435\u043b\u0430\u043b\u0430 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430 \u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u043d\u0430\u0434\u0435\u0435\u0442\u0441\u044f, \u0447\u0442\u043e \u043f\u043e\u0441\u043e\u043b \u0421\u0428\u0410 \u0434\u043e\u043b\u043e\u0436\u0438\u0442 \u0411\u0435\u043b\u043e\u043c\u0443 \u0434\u043e\u043c\u0443 \u043e\u0431 \u0438\u0441\u0442\u0438\u043d\u043d\u043e\u0439 \u043f\u0440\u0438\u0447\u0438\u043d\u0435 \u0432\u044b\u0437\u043e\u0432\u0430 \u0432 \u041c\u0418\u0414\u0022 data-author=\u0022\u041e\u043b\u044c\u0433\u0430 \u041d\u0430\u0437\u0430\u0440\u043a\u0438\u043d\u0430\u0022 data-owner=\u0022\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb\u0022 src=\u0022\/uploads\/2021\/09\/10\/orig-196-1631292229.jpeg\u0022 title=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u043d\u0430\u0434\u0435\u0435\u0442\u0441\u044f, \u0447\u0442\u043e \u043f\u043e\u0441\u043e\u043b \u0421\u0428\u0410 \u0434\u043e\u043b\u043e\u0436\u0438\u0442 \u0411\u0435\u043b\u043e\u043c\u0443 \u0434\u043e\u043c\u0443 \u043e\u0431 \u0438\u0441\u0442\u0438\u043d\u043d\u043e\u0439 \u043f\u0440\u0438\u0447\u0438\u043d\u0435 \u0432\u044b\u0437\u043e\u0432\u0430 \u0432 \u041c\u0418\u0414\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e\u0441\u043e\u043b \u0421\u0428\u0410 \u0414\u0436\u043e\u043d \u0421\u0430\u043b\u043b\u0438\u0432\u0430\u043d \u0434\u043e\u043b\u0436\u0435\u043d \u0434\u043e\u043b\u043e\u0436\u0438\u0442\u044c \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d\u0443 \u043e\u0431 \u0438\u0441\u0442\u0438\u043d\u043d\u043e\u0439 \u043f\u0440\u0438\u0447\u0438\u043d\u0435 \u0432\u044b\u0437\u043e\u0432\u0430 \u0432 \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438. \u0422\u0430\u043a\u043e\u0435 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0441\u0434\u0435\u043b\u0430\u043b\u0430 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430 \u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430.\u003C\/p\u003E\n\u003Cp\u003E\u0414\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0430 \u0432\u044b\u0437\u0432\u0430\u043b\u0438 \u043d\u0430 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b 10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f. \u0415\u043c\u0443 \u0432\u044b\u0440\u0430\u0437\u0438\u043b\u0438 \u043f\u0440\u043e\u0442\u0435\u0441\u0442 \u0438\u0437-\u0437\u0430 \u0432\u043c\u0435\u0448\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0421\u0428\u0410 \u0432 \u0432\u044b\u0431\u043e\u0440\u044b \u0432 \u0413\u043e\u0441\u0434\u0443\u043c\u0443 \u0420\u043e\u0441\u0441\u0438\u0438. \u0412 \u041c\u0418\u0414 \u0437\u0430\u044f\u0432\u0438\u043b\u0438, \u0447\u0442\u043e \u0432 \u0440\u0430\u0441\u043f\u043e\u0440\u044f\u0436\u0435\u043d\u0438\u0438 \u043c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u0430 \u0435\u0441\u0442\u044c \u0434\u043e\u043a\u0430\u0437\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u043d\u0430\u0440\u0443\u0448\u0435\u043d\u0438\u044f \u0437\u0430\u043a\u043e\u043d\u0430 \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0445 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u044b\u0445 \u043f\u043b\u0430\u0442\u0444\u043e\u0440\u043c.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0428\u0410 \u043f\u043e\u0437\u0436\u0435 \u0437\u0430\u044f\u0432\u0438\u043b\u0438, \u0447\u0442\u043e \u0421\u0430\u043b\u043b\u0438\u0432\u0430\u043d \u043f\u0440\u0438\u0435\u0437\u0436\u0430\u043b \u0432 \u0437\u0434\u0430\u043d\u0438\u0435 \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430 \u0441 \u0434\u0440\u0443\u0433\u043e\u0439 \u0446\u0435\u043b\u044c\u044e. \u041e\u043d \u044f\u043a\u043e\u0431\u044b \u0445\u043e\u0442\u0435\u043b \u043e\u0431\u0441\u0443\u0434\u0438\u0442\u044c \u0434\u0432\u0443\u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0438\u0435 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026laquo;\u0412\u0441\u0435-\u0442\u0430\u043a\u0438 \u041c\u0418\u0414 \u0432\u044b\u0437\u044b\u0432\u0430\u043b, \u041c\u0418\u0414 \u0438 \u0437\u043d\u0430\u0435\u0442 \u0438\u0441\u0442\u0438\u043d\u043d\u0443\u044e \u043f\u0440\u0438\u0447\u0438\u043d\u0443 \u0432\u044b\u0437\u043e\u0432\u0430. \u041f\u0440\u0438\u0447\u0438\u043d\u0430 \u043e\u0434\u043d\u0430 \u0026mdash; \u0432\u043c\u0435\u0448\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0432 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u0432\u044b\u0431\u043e\u0440\u044b\u0026raquo;, \u0026mdash; \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0430 \u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041e\u043d\u0430 \u0440\u0430\u0441\u0441\u0447\u0438\u0442\u044b\u0432\u0430\u0435\u0442, \u0447\u0442\u043e \u0432 \u0411\u0435\u043b\u043e\u043c \u0434\u043e\u043c\u0435 \u0443\u0437\u043d\u0430\u044e\u0442, \u0434\u043b\u044f \u0447\u0435\u0433\u043e \u043d\u0430 \u0441\u0430\u043c\u043e\u043c \u0434\u0435\u043b\u0435 \u0414\u0436\u043e\u043d \u0421\u0430\u043b\u043b\u0438\u0432\u0430\u043d \u043f\u0440\u0438\u0435\u0437\u0436\u0430\u043b \u043d\u0430 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"10 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2021 19:44","publicPublishDateTimestamp":1631292249,"public_publish_date":"2021-09-10T16:44:09.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":6652}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/09\/10\/orig-196-1631292229.jpeg","mainImageAuthor":"\u041e\u043b\u044c\u0433\u0430 \u041d\u0430\u0437\u0430\u0440\u043a\u0438\u043d\u0430","mainImageOwner":"\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb","mainImageDate":"2021-09-10T16:44:09.000000Z"}]' title="Лента новостей"></sidebar-simple-component>

    <div class="sidebar-item sidebar-tiled-block">
    <div class="sidebar-item__header">
                    <div class="sidebar-item__title">Новости по теме</div>
            </div>

    <div class="sidebar-tiled-block__news-list">
                    <a class="news-item" href="/554974-odin-iz-podezdov-zhilogo-doma-polnostyu-razrushilsya-posle-vzryva-gaza-v-elce">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/09/11/200_1x1-246-1631320233.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/09/11/200_1x1-246-1631320233.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/09/11/orig-246-1631320233.jpeg"
            alt="Один из подъездов жилого дома полностью разрушился после взрыва газа в Ельце" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>
                </div>
                <div class="news-item__title">Один из подъездов жилого дома полностью разрушился после взрыва газа в Ельце</div>
            </a>
                    <a class="news-item" href="/554975-minimum-odin-chelovek-pogib-pri-vzryve-gaza-v-dvuhetazhke-pod-lipeckom">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/09/11/200_1x1-258-1631321674.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/09/11/200_1x1-258-1631321674.jpg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/09/11/orig-258-1631321674.jpg"
            alt="Минимум один человек погиб при взрыве газа в двухэтажке под Липецком" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>
                </div>
                <div class="news-item__title">Минимум один человек погиб при взрыве газа в двухэтажке под Липецком</div>
            </a>
                    <a class="news-item" href="/554973-virusolog-chernovskii-predupredil-perebolevshih-covid-19-o-koronasomnii">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/09/11/200_1x1-146-1631315548.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/09/11/200_1x1-146-1631315548.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/09/11/orig-146-1631315548.jpeg"
            alt="Вирусолог Черновский предупредил переболевших COVID-19 о «коронасомнии»" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>
                </div>
                <div class="news-item__title">Вирусолог Черновский предупредил переболевших COVID-19 о «коронасомнии»</div>
            </a>
                    <a class="news-item" href="/554972-bytovoi-gaz-vzorvalsya-v-zhilom-dome-lipeckoi-oblasti">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/09/11/200_1x1-146-1631315906.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/09/11/200_1x1-146-1631315906.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/09/11/orig-146-1631315906.jpeg"
            alt="Бытовой газ взорвался в жилом доме Липецкой области" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>
                </div>
                <div class="news-item__title">Бытовой газ взорвался в жилом доме Липецкой области</div>
            </a>
            </div>
</div>
            <div class="sidebar-item sticky-sidebar">
                <mtm-slot position="sidebar_r2"></mtm-slot>
                <mtm-slot position="sidebar_r3"></mtm-slot>
            </div>
        </aside>

        

    </div>
        </main>

        <footer class="footer-block">

    <div class="footer__content">


        <div class="footer__about">

            <div class="footer__head">
                <a href="/"><img src="/images/footer/logo.svg" alt="Политика Сегодня" class="footer__logo"></a>
                <a href="https://mediapatriot.ru/" target="_blank" alt="Медиагруппа Патриот"><img
                        src="/images/footer/pot.svg" alt="Медиагруппа Патриот" class="footer__pot"></a>
                <img src="/images/footer/18.svg" alt="18+!" class="footer__18">
            </div>

            <p class="footer__text">
                Информационные тексты, опубликованные на сайте polit.info могут быть воспроизведены в любых СМИ, на
                сайтах сети Интернет или на любых иных носителях без существенных ограничений по объему и срокам
                публикации. Цитирование (републикация) фото-, видео- и графических материалов polit.info требует
                письменного разрешения редакции "Политика сегодня". При любом цитировании материалов на сайтах сети
                Интернет не закрытая от индексации активная ссылка на "Политика сегодня" обязательна.
            </p>
        </div>


        <div class="footer__categories">

            <div class="footer__categorie">
                <h4 class="footer__subtitle">Рубрики</h4>
                <div class="footer__menu">
                    <a href="/category/politika" class="footer__item">Политика</a>
                    <a href="/category/obshchestvo" class="footer__item">Общество</a>
                    <a href="/category/ekonomika" class="footer__item">Экономика</a>
                    <!--<a class="footer__item">Дайджест</a>-->
                    <a href="/category/armiya" class="footer__item">Армия</a>
                    <a href="/polls" class="footer__item">Опросы</a>
                    <!--<a href="" class="footer__item">Наука</a>-->
                </div>
            </div>
            <!--<div class="footer__categorie">
                <h4 class="footer__subtitle">Категории</h4>
                <div class="footer__menu">
                    <a class="footer__item">Регионы</a>
                    <a class="footer__item">Россия и мир</a>
                    <a class="footer__item">Интервью</a>
                    <a class="footer__item">Выбор редакции</a>
                    <a class="footer__item">История</a>
                    <a class="footer__item">Рейтинги</a>
                    <a class="footer__item">Опросы и тесты</a>
                    <a class="footer__item">Квизы</a>
                    <a class="footer__item">Подкасты</a>
                </div>
            </div>-->


            <div class="footer__categorie">

                <h4 class="footer__subtitle">Редакция</h4>
                <div class="footer__menu">
                    <a href="/page/about" class="footer__item">О нас</a>
                    <a href="/page/policy" class="footer__item">Пользовательское соглашение</a>
                    <a href="/page/politics" class="footer__item">Политика конфиденциальности</a>
                    <a href="/MediaKit_PSv2.pdf" class="footer__item">Реклама и сотрудничество</a>
                </div>
            </div>
        </div>

    </div>

    <div class="footer__line"></div>
    <span class="footer__copy">© «Политика Сегодня», 2014-2021. Все права защищены.</span>
    <div class="footer__background">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
    </div>

    <div class="footer_counters">
            </div>
</footer>

        <cookies-agreement></cookies-agreement>
    </div>

    <!--styles-->
        
    <link rel="stylesheet" href="/css/mtm-advert-system.css?id=05f9a4143101e6c1c0cb">

    <!-- Scripts -->
    <script src="/js/manifest.js?id=7a4ff435c5b93ff44ca9"></script>

    <script>
        window.onload = function() {
            if (window.canLoad()) {
                insertScript("/js/vendor.js?id=53e283ce486e1b7d3a80", {defer: true});
                insertScript("/js/app.js?id=42e9c78bce66fe680771", {defer: true})
            }
        }
    </script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-164491955-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-164491955-1');
    </script>
    <!-- /Google Analytics -->

    <!-- Yandex.Metrika counter -->
    <script>
        if (window.canLoad()) {
            (function(m, e, t, r, i, k, a) {
                m[i] = m[i] || function() {
                    (m[i].a = m[i].a || []).push(arguments)
                };
                m[i].l = 1 * new Date();
                k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode
                    .insertBefore(k, a)
            })
            (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
            ym(25466642, "init", {
                clickmap: true,
                trackLinks: true,
                accurateTrackBounce: true,
                trackHash: true
            });
        }
    </script>
    <noscript>
        <div><img src="https://mc.yandex.ru/watch/25466642" style="position:absolute; left:-9999px;" alt="" /></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- umi metrika -->
    <script async defer data-website-id="98acf47f-d41e-465d-8b78-2245b0ac5c49" src="https://umiami.ttrace.ru/umami.js">
    </script>
    <!-- /umi metrika -->
<!-- Rating@Mail.ru counter -->
<script>
        if (window.canLoad()) {
            var _tmr = window._tmr || (window._tmr = []);
            _tmr.push({id: "2574779", type: "pageView", start: (new Date()).getTime()});
            (function (d, w, id) {
                if (d.getElementById(id)) return;
                var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
            })(document, window, "topmailru-code");
                }
</script>
<noscript><div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2574779;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
    </div></noscript>
<!-- //Rating@Mail.ru counter -->

<!--LiveInternet counter-->
<a style="display: none;" href="https://www.liveinternet.ru/click;patriot"
   target="_blank"><img id="licnt5EA4" width="88" height="31" style="border:0"
                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
                        alt=""/></a>
    <script>
        if (window.canLoad()) {
            (function(d,s){d.getElementById("licnt5EA4").src=
            "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+
            ((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
                (s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
            ";h"+escape(d.title.substring(0,150))+";"+Math.random()})
            (document,screen)
                                    }
    </script>
<!--/LiveInternet-->

<!-- begin of Top100 code -->
<div style="visibility: hidden; height: 0px;display:none;">
    <script>
        if (window.canLoad()) {
            id="top100Counter" src="https://counter.rambler.ru/top100.jcn?3057301"
        }
    </script>
    <noscript>
        <a href="https://top100.rambler.ru/navi/3057301/">
            <img src="https://counter.rambler.ru/top100.cnt?3057301" alt="Rambler's Top100" border="0"  width="1" height="1"/>
        </a>
    </noscript>
    <!-- end of Top100 code -->
</div>

</body>
</html>