<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="">

<title>МВД призвало отказаться от ряда проверок во время техосмотра</title>

<link rel="canonical" href="https://polit.info/552326-mvd-prizvalo-otkazatsya-ot-ryada-proverok-vo-vremya-tehosmotra">

<meta name="description" content="МВД России призвало упростить техосмотр. Ведомство предложило отказаться от ряда обязательных проверок.">
<meta name="keywords" content="мвд, автомобиль, машина, техосмотр">
<meta name="news_keywords" content="мвд, автомобиль, машина, техосмотр">

<meta property="og:title" content="МВД призвало отказаться от ряда проверок во время техосмотра">
<meta property="og:description" content="МВД России призвало упростить техосмотр. Ведомство предложило отказаться от ряда обязательных проверок.">
<meta property="og:site_name" content="Информационное агентство &quot;Политика Сегодня&quot;">
<meta property="og:image" content="https://static.polit.info/uploads/2021/08/19/orig-299-1629323449.jpeg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://polit.info/552326-mvd-prizvalo-otkazatsya-ot-ryada-proverok-vo-vremya-tehosmotra">
<meta property="og:locale" content="ru-RU">

<meta name="twitter:title" content="МВД призвало отказаться от ряда проверок во время техосмотра">
<meta name="twitter:description" content="МВД России призвало упростить техосмотр. Ведомство предложило отказаться от ряда обязательных проверок.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.polit.info/uploads/2021/08/19/orig-299-1629323449.jpeg">

<meta name="robots" content="max-image-preview:large">
<link href="http://new.polit.info/images/favicon/favicon.ico" rel="shortcut icon" type="image/x-icon">
<meta name="author" content="Юлия Яковлева">
<link rel="amphtml" href="https://polit.info/amp/552326-mvd-prizvalo-otkazatsya-ot-ryada-proverok-vo-vremya-tehosmotra">

<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/16.png">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#003437">
<link rel="shortcut icon" href="/images/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#003437">
<meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
<meta name="theme-color" content="#003437">


<link rel="preload" href="/css/app.css?id=1ba29bfd664ec4523439" as="style">
<link rel="prefetch" href="/css/mtm-advert-system.css?id=ecf1a1c0526e11c60ebd" as="style">

<!-- preload шрифтов для первого экрана -->









<!-- Styles -->
<link href="/css/app.css?id=1ba29bfd664ec4523439" rel="stylesheet">





<script>window.MTM_PAGE_TYPE = 'single'</script>


</head>

<body id="body">
    <div id="app">
        <header id="vueHeader">

    <div class="header-wrap">

        <div class="header-content-block">
            <div class="header-content-block__left">

                <a href="/" class="header-content__main-logo"></a>
                <a href="/" class="header-content__mobile-logo"></a>

            </div>
            <div class="header-content-block__right">
                <div class="header-content__menu-list">
                    <a href="/category/politika" class="header-content__menu-item">Политика</a>
                    <a href="/category/obshchestvo" class="header-content__menu-item">Общество</a>
                    <a href="/category/ekonomika" class="header-content__menu-item">Экономика</a>
                    
                    
                    <a href="/category/proisshestviya" class="header-content__menu-item">Происшествия</a>
                    <a href="/category/daidzhest" class="header-content__menu-item">Дайджест</a>
                    <a href="/category/armiya" class="header-content__menu-item">Армия</a>
                    <a href="/news" class="header-content__menu-item">Лента новостей</a>
                    <!--<a href="/polls" class="header-content__menu-item">Опросы</a>-->
                </div>
                <a href="/search" class="menu-search"></a>
                <div class="header-close-btn">
                    <div class="header-close-btn__icon" :class="{close : menuModalOpen}" @click="openMainMenu"></div>
                </div>
                <modal-menu-component :menu-modal-open="menuModalOpen"></modal-menu-component>
            </div>

        </div>

    </div>

</header>




        <main id="main">
                <div class="container container-flex container-single">

        
        <mtm-slot position="billboard_1" style="width: 100%;height:0;"></mtm-slot>
        
        <mtm-slot position="fullscreen" style="width: 100%;height:0;"></mtm-slot>
        
        <mtm-slot position="bottom_stick" style="width: 100%;height:0;"></mtm-slot>
        <section class="main-block">
            <article class="main-block__post" itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemprop="about" content="МВД призвало отказаться от ряда проверок во время техосмотра">
                <meta itemprop="identifier" content="552326">
                <meta itemprop="url" content="https://polit.info/552326-mvd-prizvalo-otkazatsya-ot-ryada-proverok-vo-vremya-tehosmotra">
                <meta itemprop="mainEntityOfPage" content="https://polit.info/552326-mvd-prizvalo-otkazatsya-ot-ryada-proverok-vo-vremya-tehosmotra">
                                    <meta itemprop="dateModified" content="2021-08-19T02:27:15+03:00">
                                <meta itemprop="dateCreated" content="2021-08-19T02:27:14+03:00">
                <meta itemprop="datePublished" content="2021-08-19T02:27:14+03:00">

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                    <meta itemprop="name" content="МВД призвало отказаться от ряда проверок во время техосмотра">
                    <meta itemprop="url contentUrl" content="https://static.polit.info/uploads/2021/08/19/orig-299-1629323449.jpeg">
                    <meta itemprop="width" content="1240">
                    <meta itemprop="height" content="698">
                    <meta itemprop="author" content="">
                                            <meta itemprop="datePublished" content="08-19-2021">
                                        <meta itemprop="description" content="МВД России призвало упростить техосмотр. Ведомство предложило отказаться от ряда обязательных проверок.">
                </div>

                <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Политика Сегодня">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="image" src="/images/logo/main-logo.svg" style="display:none;" widget="100"
                            height="100" />
                        <meta itemprop="url" content="https://polit.info">
                        <meta itemprop="width" content="100">
                        <meta itemprop="height" content="100">
                    </div>
                </div>

                <div class="single-image-container">

                    <mtm-slot position="article_upper" custom-class="mb-3"></mtm-slot>

                    <!-- Теперь заголовок и пр. шапка здесь -->
                    <h1 class="post-main-title post-main-title-single" itemprop="headline">МВД призвало отказаться от ряда проверок во время техосмотра</h1>

                    <div class="post-date-block">
                        <div class="post-like-com-view-cat-block">
                                                    </div>
                        <div class="single__head-right">
                                                                                                <div itemprop="author" itemscope itemtype="http://schema.org/Person">
                                        <a href="/authors/yuliya-yakovleva" class="single__author" itemprop="name">Юлия Яковлева</a>
                                    </div>
                                                                                        <div class="single__time">
                                <time datetime="2021-08-19T02:27:14+03:00" pubdate="">19 августа 2021 02:27</time>
                                                                    <span> / Обновлено: 19 августа 2021 02:27 </span>
                                                                                            </div>
                        </div>
                    </div>

                    <div class="image-wrapper">
                        <div class="main-image-container">
                            <picture>
        <!-- десктопы больше чем  1369px -->
        <source
            media="(min-width: 1369px)"
            srcset="https://static.polit.info/uploads/2021/08/19/1050_16x9-299-1629323449.webp"
            sizes="1050px"
            type="image/webp"/>
        <source
            media="(min-width: 1369px)"
            srcset="https://static.polit.info/uploads/2021/08/19/1050_16x9-299-1629323449.jpeg"
            sizes="1050px"
            type="image/webp"/>

        <!-- десктопы/планшеты от 1281px и до 1368px -->
        <source
            media="(min-width: 1281px) and (max-width: 1368px)"
            srcset="https://static.polit.info/uploads/2021/08/19/992_16x9-299-1629323449.webp"
            sizes="992px"
            type="image/webp"/>
        <source
            media="(min-width: 1281px) and (max-width: 1368px)"
            srcset="https://static.polit.info/uploads/2021/08/19/992_16x9-299-1629323449.jpeg"
            sizes="992px"
            type="image/jpeg"/>

        <!-- планшеты от 769px до 1280px -->
        <source
            media="(min-width: 769px) and (max-width: 1280px)"
            srcset="https://static.polit.info/uploads/2021/08/19/768_16x9-299-1629323449.webp"
            sizes="768px"
            type="image/webp"/>
        <source
            media="(min-width: 769px) and (max-width: 1280px)"
            srcset="https://static.polit.info/uploads/2021/08/19/768_16x9-299-1629323449.jpeg"
            sizes="768px"
            type="image/jpeg"/>

        <!-- планшеты/телефоны от 363 до 768px -->
        <source
            media="(min-width: 364px) and (max-width: 768px)"
            srcset="https://static.polit.info/uploads/2021/08/19/720_16x9-299-1629323449.webp"
            sizes="720px"
            type="image/webp"/>
        <source
            media="(min-width: 364px) and (max-width: 768px)"
            srcset="https://static.polit.info/uploads/2021/08/19/720_16x9-299-1629323449.jpeg"
            sizes="720px"
            type="image/jpeg"/>

        <!-- для мобилок 363px и меньше  -->
        <source
            media="(max-width: 363px)"
            srcset="https://static.polit.info/uploads/2021/08/19/415_16x9-299-1629323449.webp"
            sizes="415px"
            type="image/webp"/>
        <source
            media="(max-width: 363px)"
            srcset="https://static.polit.info/uploads/2021/08/19/415_16x9-299-1629323449.jpeg"
            sizes="415px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/08/19/orig-299-1629323449.jpeg"
            alt="МВД призвало отказаться от ряда проверок во время техосмотра" 
            loading="lazy"
            data-author="" 
            data-owner="pxhere.com"
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">           
    </picture>

                        </div>
                    </div>

                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2021/08/19/orig-299-1629323449.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2021/08/19/orig-299-1629323449.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2021/08/19/orig-299-1629323449.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                </div>

                <div class="single-block-content">
                    <div itemprop="articleBody">
                        <p></p><p>МВД России призвало упростить техосмотр. Ведомство предложило отказаться от ряда обязательных проверок.</p><p>Информацией об этом поделился <a href="https://www.kommersant.ru/doc/4947901?utm_source=yxnews&utm_medium=desktop" rel="nofollow" target="_blank">"Коммерсантъ"</a>, ссылаясь на протокол совещания в Минэкономразвития. МВД призвало отказаться от проверок коррозии тормозной системы, наличия повреждения тормозных трубопроводов и возможности стеклоомывателя распылять жидкость на место очистки стекла.</p><p>Ведомство также предлагает не обращать внимание на наличие в автомобиле аптечки, знака аварийной остановки и огнетушителя, замеры уровня шума выпускной системы и загрязняющих веществ в выхлопе, наличие падения масел и других рабочих жидкостей. Также предлагается не проверять трещины на ветровом стекле машин со стороны водителя.</p>
                        
                        <div class="Single__hr-container">
                            <hr class="single__hr">
                        </div>
                    </div>

                    
                    <mtm-slot position="article_under"></mtm-slot>
                    
                </div>

                
                <mtm-slot position="article-teasers" custom-class="partners-news-block">
                    <template v-slot:title>
                        <div class="block-name">
                            <div class="block-name__text">Новости партнеров</div>
                        </div>
                    </template>
                </mtm-slot>
            </article>

            
                        <load-posts-component :filters='{"categoryIn":"","postNotIn":552326,"take":1,"latest":"","with":["mainCategory"]}' type="-post" :per-page="1"></load-posts-component>
        </section>

        <aside class="sidebar-block">
            <mtm-slot position="sidebar_r1" custom-class="sidebar-item"></mtm-slot>
            <sidebar-simple-component :posts='[{"id":552325,"title":"\u0416\u0438\u0442\u0435\u043b\u0438 \u0420\u0438\u0433\u0438 \u0441\u043e\u0431\u0440\u0430\u043b\u0438\u0441\u044c \u043d\u0430 \u043c\u0438\u0442\u0438\u043d\u0433 \u043f\u0440\u043e\u0442\u0438\u0432 \u043f\u0440\u0438\u043d\u0443\u0434\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u0438 \u043e\u0442 COVID-19","postViews":94,"publicDate":"19 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"19 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"01:42","updatedTime":"01:42","link":"552325-zhiteli-rigi-sobralis-na-miting-protiv-prinuditelnoi-vakcinacii-ot-covid-19","fullLink":"https:\/\/polit.info\/552325-zhiteli-rigi-sobralis-na-miting-protiv-prinuditelnoi-vakcinacii-ot-covid-19","lead":"\u0422\u044b\u0441\u044f\u0447\u0438 \u0447\u0435\u043b\u043e\u0432\u0435\u043a \u0432\u044b\u0448\u043b\u0438 \u043d\u0430 \u0443\u043b\u0438\u0446\u044b \u0420\u0438\u0433\u0438, \u0447\u0442\u043e\u0431\u044b \u043f\u043e\u0443\u0447\u0430\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u0432 \u043c\u0438\u0442\u0438\u043d\u0433\u0435 \u043f\u0440\u043e\u0442\u0438\u0432 \u043f\u0440\u0438\u043d\u0443\u0434\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u0438 \u0438 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043d\u044b\u0445 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u0438\u0439.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0416\u0438\u0442\u0435\u043b\u0438 \u0420\u0438\u0433\u0438 \u0441\u043e\u0431\u0440\u0430\u043b\u0438\u0441\u044c \u043d\u0430 \u043c\u0438\u0442\u0438\u043d\u0433 \u043f\u0440\u043e\u0442\u0438\u0432 \u043f\u0440\u0438\u043d\u0443\u0434\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u0438 \u043e\u0442 COVID-19\u0022 data-author=\u0022\u0415\u043b\u0435\u043d\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u0435\u0432\u0430\u0022 data-owner=\u0022\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb\u0022 src=\u0022\/uploads\/2021\/08\/19\/orig-68-1629318203.jpeg\u0022 title=\u0022\u0416\u0438\u0442\u0435\u043b\u0438 \u0420\u0438\u0433\u0438 \u0441\u043e\u0431\u0440\u0430\u043b\u0438\u0441\u044c \u043d\u0430 \u043c\u0438\u0442\u0438\u043d\u0433 \u043f\u0440\u043e\u0442\u0438\u0432 \u043f\u0440\u0438\u043d\u0443\u0434\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u0438 \u043e\u0442 COVID-19\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0422\u044b\u0441\u044f\u0447\u0438 \u0447\u0435\u043b\u043e\u0432\u0435\u043a \u0432\u044b\u0448\u043b\u0438 \u043d\u0430 \u0443\u043b\u0438\u0446\u044b \u0420\u0438\u0433\u0438, \u0447\u0442\u043e\u0431\u044b \u043f\u043e\u0443\u0447\u0430\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u0432 \u043c\u0438\u0442\u0438\u043d\u0433\u0435 \u043f\u0440\u043e\u0442\u0438\u0432 \u043f\u0440\u0438\u043d\u0443\u0434\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u0438 \u0438 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043d\u044b\u0445 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u0438\u0439.\u003C\/p\u003E\n\u003Cp\u003E\u0414\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0430\u043d\u0442\u044b \u0441\u043d\u0430\u0447\u0430\u043b\u0430 \u043f\u0440\u043e\u0448\u043b\u0438 \u043f\u043e \u0441\u0442\u0430\u0440\u043e\u043c\u0443 \u0433\u043e\u0440\u043e\u0434\u0443 \u0438 \u0432\u043e\u0437\u043b\u043e\u0436\u0438\u043b\u0438 \u0446\u0432\u0435\u0442\u044b \u043a \u043f\u0430\u043c\u044f\u0442\u043d\u0438\u043a\u0443 \u0421\u0432\u043e\u0431\u043e\u0434\u044b. \u041f\u043e\u0441\u043b\u0435 \u044d\u0442\u043e\u0433\u043e \u043c\u0438\u0442\u0438\u043d\u0433\u0443\u044e\u0449\u0438\u0435 \u043f\u0435\u0440\u0435\u043c\u0435\u0441\u0442\u0438\u043b\u0438\u0441\u044c \u043a \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u043a\u043e\u043c\u0443 \u0437\u0430\u043c\u043a\u0443.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u0430\u043a\u0446\u0438\u0438 \u043f\u0440\u043e\u0442\u0435\u0441\u0442\u0430, \u043f\u043e \u0434\u0430\u043d\u043d\u044b\u043c \u003Ca href=\u0022https:\/\/tass.ru\/obschestvo\/12164537?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0422\u0410\u0421\u0421\u003C\/a\u003E, \u043f\u0440\u0438\u043d\u044f\u043b \u0443\u0447\u0430\u0441\u0442\u0438\u0435 \u044d\u043a\u0441-\u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438 \u041b\u0430\u0442\u0432\u0438\u0438 \u0410\u0439\u043d\u0430\u0440\u0441 \u0428\u043b\u0435\u0441\u0435\u0440\u0441. \u0426\u0435\u043b\u044c\u044e \u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0430\u0446\u0438\u0438, \u043f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u043d\u0435\u043d\u0430\u0441\u0438\u043b\u044c\u0441\u0442\u0432\u0435\u043d\u043d\u0430\u044f \u0441\u043c\u0435\u043d\u0430 \u0432\u043b\u0430\u0441\u0442\u0438.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026quot;\u041c\u044b \u043d\u0430\u0447\u0430\u043b\u0438 \u0440\u0435\u0432\u043e\u043b\u044e\u0446\u0438\u044e \u0438 \u0441\u0432\u0435\u0440\u0436\u0435\u043d\u0438\u0435 \u0432\u043b\u0430\u0441\u0442\u0438, \u043d\u043e \u043c\u0438\u0440\u043d\u044b\u043c \u043f\u0443\u0442\u0435\u043c\u0026quot;, \u0026mdash; \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u0428\u043b\u0435\u0441\u0435\u0440\u0441.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041b\u0430\u0442\u0432\u0438\u0439\u0441\u043a\u0438\u0435 \u0432\u043b\u0430\u0441\u0442\u0438 \u0440\u0430\u043d\u0435\u0435 \u043f\u0440\u0438\u043d\u044f\u043b\u0438 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0441\u0434\u0435\u043b\u0430\u0442\u044c \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u044e \u043e\u0442 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430 \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u0434\u043b\u044f \u0441\u043e\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0445 \u0440\u0430\u0431\u043e\u0442\u043d\u0438\u043a\u043e\u0432, \u043c\u0435\u0434\u0438\u043a\u043e\u0432 \u0438 \u043f\u0435\u0434\u0430\u0433\u043e\u0433\u043e\u0432. \u0420\u0430\u0431\u043e\u0442\u043e\u0434\u0430\u0442\u0435\u043b\u044f\u043c \u0440\u0430\u0437\u0440\u0435\u0448\u0438\u043b\u0438 \u0443\u0432\u043e\u043b\u044c\u043d\u044f\u0442\u044c \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u043e\u0432 \u0431\u0435\u0437 \u043f\u0440\u0438\u0432\u0438\u0432\u043e\u0447\u043d\u043e\u0433\u043e \u0441\u0435\u0440\u0442\u0438\u0444\u0438\u043a\u0430\u0442\u0430 \u0441 1 \u043e\u043a\u0442\u044f\u0431\u0440\u044f \u043d\u044b\u043d\u0435\u0448\u043d\u0435\u0433\u043e \u0433\u043e\u0434\u0430.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"19 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 01:42","publicPublishDateTimestamp":1629326558,"public_publish_date":"2021-08-18T22:42:38.000000Z","authors":[{"id":309,"author":"\u0411\u043e\u0440\u0438\u0441 \u041d\u0435\u0441\u0442\u0435\u0440\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"boris-nesterov","post_count":6398}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/19\/orig-68-1629318203.jpeg","mainImageAuthor":"\u0415\u043b\u0435\u043d\u0430 \u0412\u0430\u0441\u0438\u043b\u044c\u0435\u0432\u0430","mainImageOwner":"\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb","mainImageDate":"2021-08-18T22:42:38.000000Z"},{"id":552318,"title":"\u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432: \u041f\u043e\u043b\u044c\u0448\u0430 \u0442\u0435\u0440\u044f\u0435\u0442 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0433\u043e \u0441\u043e\u044e\u0437\u043d\u0438\u043a\u0430 \u0438 \u043f\u0440\u0435\u0432\u0440\u0430\u0449\u0430\u0435\u0442\u0441\u044f \u0432 \u043e\u0441\u0430\u0436\u0434\u0435\u043d\u043d\u0443\u044e \u043a\u0440\u0435\u043f\u043e\u0441\u0442\u044c","postViews":55,"publicDate":"19 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"19 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"01:02","updatedTime":"01:02","link":"552318-kornilov-polsha-teryaet-poslednego-soyuznika-i-prevrashaetsya-v-osazhdennuyu-krepost","fullLink":"https:\/\/polit.info\/552318-kornilov-polsha-teryaet-poslednego-soyuznika-i-prevrashaetsya-v-osazhdennuyu-krepost","lead":"\u041f\u043e\u043b\u044c\u0448\u0430, \u0440\u0430\u0437\u0432\u044f\u0437\u0430\u0432 \u0431\u043e\u0440\u044c\u0431\u0443 \u043f\u0440\u043e\u0442\u0438\u0432 \u0431\u0438\u0437\u043d\u0435\u0441-\u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043e\u0432 \u0441\u0432\u043e\u0435\u0433\u043e \u043f\u043e\u043a\u0440\u043e\u0432\u0438\u0442\u0435\u043b\u044f \u0438 \u043a\u043b\u044e\u0447\u0435\u0432\u043e\u0433\u043e \u043f\u0430\u0440\u0442\u043d\u0435\u0440\u0430 \u2013 \u0421\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u0445 \u0428\u0442\u0430\u0442\u043e\u0432 \u0410\u043c\u0435\u0440\u0438\u043a\u0438, \u0440\u0438\u0441\u043a\u0443\u0435\u0442 \u043f\u043e\u0442\u0435\u0440\u044f\u0442\u044c \u0441\u0432\u043e\u0435\u0433\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0433\u043e \u0441\u043e\u044e\u0437\u043d\u0438\u043a\u0430.","mainCategory":{"id":122,"title":"\u0415\u0432\u0440\u043e\u043f\u0430 \u0438 \u0421\u0428\u0410","alias":"evropa-i-ssha","description":"\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432: \u041f\u043e\u043b\u044c\u0448\u0430 \u0442\u0435\u0440\u044f\u0435\u0442 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0433\u043e \u0441\u043e\u044e\u0437\u043d\u0438\u043a\u0430 \u0438 \u043f\u0440\u0435\u0432\u0440\u0430\u0449\u0430\u0435\u0442\u0441\u044f \u0432 \u043e\u0441\u0430\u0436\u0434\u0435\u043d\u043d\u0443\u044e \u043a\u0440\u0435\u043f\u043e\u0441\u0442\u044c\u0022 data-author=\u0022\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u043d\u044b\u0439 \u0432\u0435\u0447\u0435\u0440 \u0441 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u043e\u043c \u0421\u043e\u043b\u043e\u0432\u044c\u0435\u0432\u044b\u043c\u0022 data-owner=\u0022Pr Scr youtube.com\u0022 src=\u0022\/uploads\/2021\/08\/19\/orig-162932147356f70f587453d24174807266112f21dc.jpeg\u0022 title=\u0022\u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432: \u041f\u043e\u043b\u044c\u0448\u0430 \u0442\u0435\u0440\u044f\u0435\u0442 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0433\u043e \u0441\u043e\u044e\u0437\u043d\u0438\u043a\u0430 \u0438 \u043f\u0440\u0435\u0432\u0440\u0430\u0449\u0430\u0435\u0442\u0441\u044f \u0432 \u043e\u0441\u0430\u0436\u0434\u0435\u043d\u043d\u0443\u044e \u043a\u0440\u0435\u043f\u043e\u0441\u0442\u044c\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u043b\u044c\u0448\u0430, \u0440\u0430\u0437\u0432\u044f\u0437\u0430\u0432 \u0431\u043e\u0440\u044c\u0431\u0443 \u043f\u0440\u043e\u0442\u0438\u0432 \u0431\u0438\u0437\u043d\u0435\u0441-\u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043e\u0432 \u0441\u0432\u043e\u0435\u0433\u043e \u043f\u043e\u043a\u0440\u043e\u0432\u0438\u0442\u0435\u043b\u044f \u0438 \u043a\u043b\u044e\u0447\u0435\u0432\u043e\u0433\u043e \u043f\u0430\u0440\u0442\u043d\u0435\u0440\u0430 \u2013 \u0421\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u0445 \u0428\u0442\u0430\u0442\u043e\u0432 \u0410\u043c\u0435\u0440\u0438\u043a\u0438, \u0440\u0438\u0441\u043a\u0443\u0435\u0442 \u043f\u043e\u0442\u0435\u0440\u044f\u0442\u044c \u0441\u0432\u043e\u0435\u0433\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0433\u043e \u0441\u043e\u044e\u0437\u043d\u0438\u043a\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0431 \u044d\u0442\u043e\u043c \u0432 \u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u0435 \u0434\u043b\u044f \u0420\u0418\u0410 \u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u043f\u0438\u0448\u0435\u0442 \u043f\u0443\u0431\u043b\u0438\u0446\u0438\u0441\u0442 \u0438 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432, \u043f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u0440\u0430\u043d\u044c\u0448\u0435 \u041f\u043e\u043b\u044c\u0448\u0430 \u0443\u043c\u0443\u0434\u0440\u0438\u043b\u0430\u0441\u044c \u0438\u0441\u043f\u043e\u0440\u0442\u0438\u0442\u044c \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f \u0441 \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437\u043e\u043c, \u0430 \u0442\u0435\u043f\u0435\u0440\u044c \u0441\u0441\u043e\u0440\u0438\u0442\u0441\u044f \u0438 \u0441 \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d\u043e\u043c. \u0422\u0430\u043a\u0438\u043c \u043e\u0431\u0440\u0430\u0437\u043e\u043c, \u0432\u043e\u044e\u044f \u0441\u043e \u0432\u0441\u0435\u043c\u0438 \u0432\u043e\u043a\u0440\u0443\u0433, \u041f\u043e\u043b\u044c\u0448\u0430 \u0441\u0442\u0430\u0432\u0438\u0442 \u0441\u0435\u0431\u044f \u0432 \u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u00ab\u043e\u0441\u0430\u0436\u0434\u0435\u043d\u043d\u043e\u0439 \u043a\u0440\u0435\u043f\u043e\u0441\u0442\u0438\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0438\u0447\u0438\u043d\u043e\u0439 \u0443\u0445\u0443\u0434\u0448\u0435\u043d\u0438\u044f \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0439 \u041f\u043e\u043b\u044c\u0448\u0438 \u0441 \u0421\u0428\u0410 \u0441\u0442\u0430\u043b\u0438 \u043f\u0440\u0438\u043d\u044f\u0442\u044b\u0435 \u043f\u043e\u043f\u0440\u0430\u0432\u043a\u0438 \u043a \u0437\u0430\u043a\u043e\u043d\u0443 \u043e \u0442\u0435\u043b\u0435\u0432\u0438\u0437\u0438\u043e\u043d\u043d\u043e\u043c \u0438 \u0440\u0430\u0434\u0438\u043e\u0432\u0435\u0449\u0430\u043d\u0438\u0438. \u0418 \u0445\u043e\u0442\u044f \u0432 \u0442\u0435\u043a\u0441\u0442\u0435 \u043f\u043e\u043f\u0440\u0430\u0432\u043e\u043a \u043d\u0435 \u0443\u043f\u043e\u043c\u0438\u043d\u0430\u0435\u0442\u0441\u044f \u0441\u0440\u0435\u0434\u0441\u0442\u0432\u043e \u043c\u0430\u0441\u0441\u043e\u0432\u043e\u0439 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u0438, \u043f\u0440\u043e\u0442\u0438\u0432 \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u043e\u043d\u0438 \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u044b, \u0432\u0441\u0435\u043c \u044f\u0441\u043d\u043e, \u0447\u0442\u043e \u044d\u0442\u043e \u0433\u043b\u0430\u0432\u043d\u044b\u0439 \u043e\u043f\u043f\u043e\u0437\u0438\u0446\u0438\u043e\u043d\u043d\u044b\u0439 \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b \u0441\u0442\u0440\u0430\u043d\u044b \u2013 TVN.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u0437\u0430\u043c\u044b\u0441\u043b\u0443 \u043f\u043e\u043b\u044c\u0441\u043a\u0438\u0445 \u0432\u043b\u0430\u0441\u0442\u0435\u0439, \u0431\u043e\u0440\u044c\u0431\u0443 \u0441 \u0438\u043d\u0430\u043a\u043e\u043c\u044b\u0441\u043b\u044f\u0449\u0438\u043c\u0438 \u043b\u0443\u0447\u0448\u0435 \u0432\u0441\u0435\u0433\u043e \u0432\u0435\u0441\u0442\u0438 \u043f\u0443\u0442\u0435\u043c \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u0438\u044f \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u043e\u0439 \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u0438 \u0432 \u0432\u0435\u0449\u0430\u044e\u0449\u0438\u0445 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u044f\u0445.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u043e\u043b\u044c\u0448\u0430 \u043d\u0430\u0447\u0430\u043b\u0430 \u043d\u0430\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u0435 \u043d\u0430 \u0441\u0432\u044f\u0442\u043e\u0435\u00a0\u2014 \u043d\u0430 \u0431\u0438\u0437\u043d\u0435\u0441-\u0438\u043d\u0442\u0435\u0440\u0435\u0441\u044b \u0441\u0432\u043e\u0435\u0433\u043e \u0433\u043b\u0430\u0432\u043d\u043e\u0433\u043e \u0441\u043e\u044e\u0437\u043d\u0438\u043a\u0430 \u0438 \u043f\u043e\u043a\u0440\u043e\u0432\u0438\u0442\u0435\u043b\u044f, \u0421\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u0445 \u0428\u0442\u0430\u0442\u043e\u0432 \u0410\u043c\u0435\u0440\u0438\u043a\u0438\u00bb,\u00a0\u2014 \u043e\u0431\u044a\u044f\u0441\u043d\u044f\u0435\u0442 \u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041a \u043d\u0430\u0441\u0442\u043e\u044f\u0449\u0435\u043c\u0443 \u0432\u0440\u0435\u043c\u0435\u043d\u0438 \u0432\u043b\u0430\u0434\u0435\u043b\u0435\u0446 \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b\u0430 TVN \u2013 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0430\u044f \u043a\u043e\u0440\u043f\u043e\u0440\u0430\u0446\u0438\u044f Discovery \u2013 \u0443\u0436\u0435 \u043f\u043e\u0434\u0430\u043b \u0432 \u0441\u0443\u0434 \u0438\u0441\u043a \u043f\u0440\u043e\u0442\u0438\u0432 \u043f\u043e\u043b\u044c\u0441\u043a\u043e\u0433\u043e \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430, \u043e\u0431\u0432\u0438\u043d\u0438\u0432 \u0435\u0433\u043e \u0432 \u043d\u0430\u0440\u0443\u0448\u0435\u043d\u0438\u0438 \u0434\u0432\u0443\u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0435\u0433\u043e \u0441\u043e\u0433\u043b\u0430\u0448\u0435\u043d\u0438\u044f. \u042d\u0442\u043e \u0441\u0443\u0434\u0435\u0431\u043d\u043e\u0435 \u0440\u0430\u0437\u0431\u0438\u0440\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e, \u043f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432\u0430, \u043d\u0435\u0438\u0437\u0431\u0435\u0436\u043d\u043e \u043d\u0435\u0433\u0430\u0442\u0438\u0432\u043d\u043e \u0441\u043a\u0430\u0436\u0435\u0442\u0441\u044f \u043d\u0430 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0445 \u0438\u043d\u0432\u0435\u0441\u0442\u0438\u0446\u0438\u044f\u0445 \u0432 \u043f\u043e\u043b\u044c\u0441\u043a\u0443\u044e \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0443.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432: \u041f\u043e\u043b\u044c\u0448\u0430 \u0442\u0435\u0440\u044f\u0435\u0442 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0433\u043e \u0441\u043e\u044e\u0437\u043d\u0438\u043a\u0430 \u0438 \u043f\u0440\u0435\u0432\u0440\u0430\u0449\u0430\u0435\u0442\u0441\u044f \u0432 \u043e\u0441\u0430\u0436\u0434\u0435\u043d\u043d\u0443\u044e \u043a\u0440\u0435\u043f\u043e\u0441\u0442\u044c\u0022 data-author=\u0022 \u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/08\/19\/orig-1629324067cv9jTGtWGjbEyjCvVi5PzsLohFKy3eTO3Yk4jmUZ.jpeg\u0022 title=\u0022\u041a\u043e\u0440\u043d\u0438\u043b\u043e\u0432: \u041f\u043e\u043b\u044c\u0448\u0430 \u0442\u0435\u0440\u044f\u0435\u0442 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0433\u043e \u0441\u043e\u044e\u0437\u043d\u0438\u043a\u0430 \u0438 \u043f\u0440\u0435\u0432\u0440\u0430\u0449\u0430\u0435\u0442\u0441\u044f \u0432 \u043e\u0441\u0430\u0436\u0434\u0435\u043d\u043d\u0443\u044e \u043a\u0440\u0435\u043f\u043e\u0441\u0442\u044c\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0430\u043f\u043e\u043c\u043d\u0438\u043c, \u0440\u0430\u043d\u0435\u0435 \u0421\u041c\u0418 \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438 \u043e \u043d\u0430\u0437\u0440\u0435\u0432\u0430\u044e\u0449\u0435\u043c \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u043c \u0441\u043a\u0430\u043d\u0434\u0430\u043b\u0435 \u0441 \u0430\u043d\u0442\u0438\u0441\u0435\u043c\u0438\u0442\u0441\u043a\u0438\u043c \u043e\u0442\u0442\u0435\u043d\u043a\u043e\u043c \u043c\u0435\u0436\u0434\u0443 \u041f\u043e\u043b\u044c\u0448\u0435\u0439 \u0438 \u0418\u0437\u0440\u0430\u0438\u043b\u0435\u043c \u0438\u0437-\u0437\u0430 \u043f\u0440\u0438\u043d\u044f\u0442\u043e\u0433\u043e \u0412\u0430\u0440\u0448\u0430\u0432\u043e\u0439 \u0437\u0430\u043a\u043e\u043d\u0430 \u043e \u0437\u0430\u043f\u0440\u0435\u0442\u0435 \u043e\u0441\u043f\u0430\u0440\u0438\u0432\u0430\u0442\u044c \u043f\u0440\u0430\u0432\u043e \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u0438 \u043d\u0430 \u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u0430, \u0441\u043f\u0443\u0441\u0442\u044f 30 \u043b\u0435\u0442 \u043f\u043e\u0441\u043b\u0435 \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u0438\u0432\u043d\u043e\u0433\u043e \u0440\u0435\u0448\u0435\u043d\u0438\u044f. \u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u043e\u0432, \u044d\u0442\u043e\u0442 \u0437\u0430\u043a\u043e\u043d \u043c\u043e\u0436\u0435\u0442 \u043f\u043e\u043c\u0435\u0448\u0430\u0442\u044c \u043f\u043e\u0442\u043e\u043c\u043a\u0430\u043c \u043f\u043e\u043b\u044c\u0441\u043a\u0438\u0445 \u0435\u0432\u0440\u0435\u0435\u0432 \u0434\u043e\u0431\u0438\u0442\u044c\u0441\u044f \u0432\u043e\u0437\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u044f \u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u0430 \u0441\u0432\u043e\u0438\u0445 \u043f\u0440\u0435\u0434\u043a\u043e\u0432, \u043f\u043e\u0441\u0442\u0440\u0430\u0434\u0430\u0432\u0448\u0438\u0445 \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u0445\u043e\u043b\u043e\u043a\u043e\u0441\u0442\u0430, \u0438\u043b\u0438 \u043f\u043e\u043b\u0443\u0447\u0438\u0442\u044c \u043a\u043e\u043c\u043f\u0435\u043d\u0441\u0430\u0446\u0438\u044e.\u003C\/p\u003E\n\n\u003Cp\u003E\u0418\u0437\u0440\u0430\u0438\u043b\u044c \u0443\u0436\u0435 \u0437\u0430\u044f\u0432\u0438\u043b \u043e\u0431 \u043e\u0442\u0437\u044b\u0432\u0435 \u0441\u0432\u043e\u0435 \u043f\u043e\u0441\u043b\u0430 \u0438\u0437 \u041f\u043e\u043b\u044c\u0448\u0438, \u0430 \u0412\u0430\u0440\u0448\u0430\u0432\u0430 \u043f\u0440\u0438\u0433\u0440\u043e\u0437\u0438\u043b\u0430 \u0437\u0435\u0440\u043a\u0430\u043b\u044c\u043d\u044b\u043c \u043e\u0442\u0432\u0435\u0442\u043e\u043c. \u0412 \u0421\u0428\u0410 \u0442\u0430\u043a\u0436\u0435 \u043e\u0441\u0443\u0434\u0438\u043b\u0438 \u043f\u0440\u0438\u043d\u044f\u0442\u044b\u0439 \u0432 \u041f\u043e\u043b\u044c\u0448\u0435 \u0437\u0430\u043a\u043e\u043d, \u043d\u0435\u0441\u043c\u043e\u0442\u0440\u044f \u043d\u0430 \u0442\u043e, \u0447\u0442\u043e \u043f\u043e\u043b\u044c\u0441\u043a\u0438\u0439 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0410\u043d\u0434\u0436\u0435\u0439 \u0414\u0443\u0434\u0430 \u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u0434\u0430\u043d\u043d\u044b\u0439 \u0437\u0430\u043a\u043e\u043d \u0437\u0430\u0449\u0438\u0449\u0430\u0435\u0442 \u043f\u043e\u043b\u044f\u043a\u043e\u0432 \u00ab\u043e\u0442 \u043d\u0435\u0441\u043f\u0440\u0430\u0432\u0435\u0434\u043b\u0438\u0432\u043e\u0441\u0442\u0438\u00bb.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"19 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 01:02","publicPublishDateTimestamp":1629324141,"public_publish_date":"2021-08-18T22:02:21.000000Z","authors":[{"id":94,"author":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u044e\u0431\u043b\u0438\u043d\u0441\u043a\u0438\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"aleksandr-lyublinskiy","post_count":16697}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/19\/orig-162932147356f70f587453d24174807266112f21dc.jpeg","mainImageAuthor":"\u0412\u043e\u0441\u043a\u0440\u0435\u0441\u043d\u044b\u0439 \u0432\u0435\u0447\u0435\u0440 \u0441 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u043e\u043c \u0421\u043e\u043b\u043e\u0432\u044c\u0435\u0432\u044b\u043c","mainImageOwner":"Pr Scr youtube.com","mainImageDate":"2021-08-18T21:17:53.000000Z"},{"id":552324,"title":"\u042d\u0440\u0434\u043e\u0433\u0430\u043d \u0430\u043d\u043e\u043d\u0441\u0438\u0440\u043e\u0432\u0430\u043b \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u041f\u0443\u0442\u0438\u043d\u044b\u043c \u0438 \u041c\u0435\u0440\u043a\u0435\u043b\u044c","postViews":98,"publicDate":"19 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"19 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"00:41","updatedTime":"00:41","link":"552324-erdogan-anonsiroval-peregovory-s-putinym-i-merkel","fullLink":"https:\/\/polit.info\/552324-erdogan-anonsiroval-peregovory-s-putinym-i-merkel","lead":"\u0422\u0443\u0440\u0435\u0446\u043a\u0438\u0439 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u0435\u0434\u0436\u0435\u043f \u0422\u0430\u0439\u0438\u043f \u042d\u0440\u0434\u043e\u0433\u0430\u043d \u043d\u0430\u043c\u0435\u0440\u0435\u043d \u043f\u0440\u043e\u0432\u0435\u0441\u0442\u0438 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c \u043b\u0438\u0434\u0435\u0440\u043e\u043c \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u043e\u043c \u041f\u0443\u0442\u0438\u043d\u044b\u043c \u0438 \u043a\u0430\u043d\u0446\u043b\u0435\u0440\u043e\u043c \u0424\u0420\u0413 \u0410\u043d\u0433\u0435\u043b\u043e\u0439 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u0432 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0438\u0435 \u0434\u043d\u0438.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u042d\u0440\u0434\u043e\u0433\u0430\u043d \u0430\u043d\u043e\u043d\u0441\u0438\u0440\u043e\u0432\u0430\u043b \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u041f\u0443\u0442\u0438\u043d\u044b\u043c \u0438 \u041c\u0435\u0440\u043a\u0435\u043b\u044c\u0022 data-author=\u0022\u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u0424\u0022 data-owner=\u0022kremlin.ru\u0022 src=\u0022\/uploads\/2021\/08\/19\/orig-68-1629316399.jpeg\u0022 title=\u0022\u042d\u0440\u0434\u043e\u0433\u0430\u043d \u0430\u043d\u043e\u043d\u0441\u0438\u0440\u043e\u0432\u0430\u043b \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u041f\u0443\u0442\u0438\u043d\u044b\u043c \u0438 \u041c\u0435\u0440\u043a\u0435\u043b\u044c\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0422\u0443\u0440\u0435\u0446\u043a\u0438\u0439 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0420\u0435\u0434\u0436\u0435\u043f \u0422\u0430\u0439\u0438\u043f \u042d\u0440\u0434\u043e\u0433\u0430\u043d \u043d\u0430\u043c\u0435\u0440\u0435\u043d \u043f\u0440\u043e\u0432\u0435\u0441\u0442\u0438 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c \u043b\u0438\u0434\u0435\u0440\u043e\u043c \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u043e\u043c \u041f\u0443\u0442\u0438\u043d\u044b\u043c \u0438 \u043a\u0430\u043d\u0446\u043b\u0435\u0440\u043e\u043c \u0424\u0420\u0413 \u0410\u043d\u0433\u0435\u043b\u043e\u0439 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u0432 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0438\u0435 \u0434\u043d\u0438.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u043f\u0440\u043e\u0439\u0434\u0443\u0442, \u043a\u0430\u043a \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u043e \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u0410nadolu, \u0434\u043e \u043a\u043e\u043d\u0446\u0430 \u043d\u044b\u043d\u0435\u0448\u043d\u0435\u0439 \u043d\u0435\u0434\u0435\u043b\u0438. \u0412\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u0440\u0435\u0434\u0441\u0442\u043e\u044f\u0449\u0438\u0445 \u0431\u0435\u0441\u0435\u0434 \u042d\u0440\u0434\u043e\u0433\u0430\u043d \u0441\u043e\u0431\u0438\u0440\u0430\u0435\u0442\u0441\u044f \u0437\u0430\u0442\u0440\u043e\u043d\u0443\u0442\u044c \u0442\u0435\u043c\u0443 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026quot;\u0414\u043e \u043a\u043e\u043d\u0446\u0430 \u044d\u0442\u043e\u0439 \u043d\u0435\u0434\u0435\u043b\u0438 \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u0435\u043c \u043f\u0440\u043e\u0432\u0435\u0441\u0442\u0438 \u043f\u0435\u0440\u0435\u0433\u043e\u0432\u043e\u0440\u044b \u0441 \u041c\u0435\u0440\u043a\u0435\u043b\u044c, \u0430 \u043d\u0430 \u0432\u044b\u0445\u043e\u0434\u043d\u044b\u0445 \u0026mdash; \u0441 \u041f\u0443\u0442\u0438\u043d\u044b\u043c. \u041e\u0431\u0435\u0441\u043f\u0435\u0447\u0435\u043d\u0438\u0435 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0438 \u043c\u0438\u0440\u0430 \u043d\u0430\u0448\u0438\u0445 \u0433\u0440\u0430\u0436\u0434\u0430\u043d \u0432 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0435 \u0026mdash; \u0434\u043b\u044f \u043d\u0430\u0441 \u043f\u0440\u0438\u043e\u0440\u0438\u0442\u0435\u0442 \u043d\u043e\u043c\u0435\u0440 \u043e\u0434\u0438\u043d\u0026quot;, \u0026mdash; \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0422\u0443\u0440\u0446\u0438\u0438 \u0432 \u0441\u0432\u043e\u0435\u043c \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u042d\u0440\u0434\u043e\u0433\u0430\u043d \u0442\u0430\u043a\u0436\u0435 \u0443\u043a\u0430\u0437\u0430\u043b \u043d\u0430 \u0433\u043e\u0442\u043e\u0432\u043d\u043e\u0441\u0442\u044c \u0410\u043d\u043a\u0430\u0440\u044b \u0432\u0437\u0430\u0438\u043c\u043e\u0434\u0435\u0439\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u0441 \u0026quot;\u0422\u0430\u043b\u0438\u0431\u0430\u043d\u043e\u043c\u0026quot; (\u0442\u0435\u0440\u0440\u043e\u0440\u0438\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u044f, \u0437\u0430\u043f\u0440\u0435\u0449\u0435\u043d\u043d\u0430\u044f \u0432 \u0420\u043e\u0441\u0441\u0438\u0438). \u0422\u0443\u0440\u0446\u0438\u044f, \u043f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u0433\u043e\u0442\u043e\u0432\u0430 \u043a\u043e \u0432\u0441\u0435\u043c \u0432\u0438\u0434\u0430\u043c \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u0430 \u0440\u0430\u0434\u0438 \u0441\u043e\u0445\u0440\u0430\u043d\u0435\u043d\u0438\u044f \u043c\u0438\u0440\u0430 \u043d\u0430 \u0430\u0444\u0433\u0430\u043d\u0441\u043a\u043e\u0439 \u0437\u0435\u043c\u043b\u0435.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"19 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 00:41","publicPublishDateTimestamp":1629322899,"public_publish_date":"2021-08-18T21:41:39.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":6373}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/19\/orig-68-1629316399.jpeg","mainImageAuthor":"\u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u0424","mainImageOwner":"kremlin.ru","mainImageDate":"2021-08-18T21:41:39.000000Z"},{"id":552323,"title":"\u041c\u0438\u0433-29 \u043f\u043e\u0442\u0435\u0440\u043f\u0435\u043b \u043a\u0440\u0443\u0448\u0435\u043d\u0438\u0435 \u0432 \u0410\u0441\u0442\u0440\u0430\u0445\u0430\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438","postViews":103,"publicDate":"19 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"19 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"00:39","updatedTime":"00:39","link":"552323-mig-29-poterpel-krushenie-v-astrahanskoi-oblasti","fullLink":"https:\/\/polit.info\/552323-mig-29-poterpel-krushenie-v-astrahanskoi-oblasti","lead":"\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0432\u043e\u0435\u043d\u043d\u044b\u0439 \u0438\u0441\u0442\u0440\u0435\u0431\u0438\u0442\u0435\u043b\u044c \u041c\u0438\u0433-29 \u043f\u043e\u0442\u0435\u0440\u043f\u0435\u043b \u043a\u0440\u0443\u0448\u0435\u043d\u0438\u0435 \u0432 \u0410\u0441\u0442\u0440\u0430\u0445\u0430\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438.","mainCategory":{"id":17963,"title":"\u041f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f","alias":"proisshestviya","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0438\u0433-29 \u043f\u043e\u0442\u0435\u0440\u043f\u0435\u043b \u043a\u0440\u0443\u0448\u0435\u043d\u0438\u0435 \u0432 \u0410\u0441\u0442\u0440\u0430\u0445\u0430\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438\u0022 data-author=\u0022\u0022 data-owner=\u0022\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-247-1629319969.jpeg\u0022 title=\u0022\u041c\u0438\u0433-29 \u043f\u043e\u0442\u0435\u0440\u043f\u0435\u043b \u043a\u0440\u0443\u0448\u0435\u043d\u0438\u0435 \u0432 \u0410\u0441\u0442\u0440\u0430\u0445\u0430\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0432\u043e\u0435\u043d\u043d\u044b\u0439 \u0438\u0441\u0442\u0440\u0435\u0431\u0438\u0442\u0435\u043b\u044c \u041c\u0438\u0433-29 \u043f\u043e\u0442\u0435\u0440\u043f\u0435\u043b \u043a\u0440\u0443\u0448\u0435\u043d\u0438\u0435 \u0432 \u0410\u0441\u0442\u0440\u0430\u0445\u0430\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438.\u003C\/p\u003E\n\u003Cp\u003E\u0422\u0430\u043a\u043e\u0435 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0435 \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u041c\u0438\u043d\u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0420\u043e\u0441\u0441\u0438\u0438. \u0412 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0435 \u043f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f \u043f\u043e\u0433\u0438\u0431 \u043b\u0435\u0442\u0447\u0438\u043a. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u0438\u0441\u0442\u043e\u0447\u043d\u0438\u043a. \u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0440\u0443\u0448\u0435\u043d\u0438\u0435 \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u043e \u0432\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u043b\u0430\u043d\u043e\u0432\u043e\u0433\u043e \u043f\u043e\u043b\u0435\u0442\u0430. \u041d\u0430 \u043c\u0435\u0441\u0442\u043e \u043f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f \u0443\u0436\u0435 \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0430 \u043a\u043e\u043c\u0438\u0441\u0441\u0438\u044f \u0413\u043b\u0430\u0432\u043d\u043e\u0433\u043e \u043a\u043e\u043c\u0430\u043d\u0434\u043e\u0432\u0430\u043d\u0438\u044f \u0412\u043e\u0437\u0434\u0443\u0448\u043d\u043e-\u043a\u043e\u0441\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u0441\u0438\u043b. \u041e\u043d\u0438 \u0431\u0443\u0434\u0443\u0442 \u0443\u0441\u0442\u0430\u043d\u0430\u0432\u043b\u0438\u0432\u0430\u0442\u044c \u043f\u0440\u0438\u0447\u0438\u043d\u0443 \u0442\u0440\u0430\u0433\u0435\u0434\u0438\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u0430\u043a\u0436\u0435 \u0432 \u041c\u0438\u043d\u043e\u0431\u043e\u0440\u043e\u043d\u044b \u043e\u0442\u043c\u0435\u0442\u0438\u043b\u0438, \u0447\u0442\u043e \u0441\u0430\u043c\u043e\u043b\u0435\u0442 \u0443\u043f\u0430\u043b \u0432 \u0431\u0435\u0437\u043b\u044e\u0434\u043d\u043e\u043c \u043c\u0435\u0441\u0442\u0435 \u043d\u0430 \u043f\u043e\u043b\u0438\u0433\u043e\u043d\u0435 \u0410\u0448\u0443\u043b\u0443\u043a. \u0412\u043e \u0432\u0440\u0435\u043c\u044f \u043f\u043e\u043b\u0435\u0442\u0430 \u0432 \u0441\u0430\u043c\u043e\u043b\u0435\u0442\u0435 \u0431\u043e\u0435\u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0442\u0430 \u043d\u0435 \u0431\u044b\u043b\u043e.\u003C\/p\u003E\n\n\u003Cp\u003E \u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"19 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 00:39","publicPublishDateTimestamp":1629322779,"public_publish_date":"2021-08-18T21:39:39.000000Z","authors":[{"id":309,"author":"\u0411\u043e\u0440\u0438\u0441 \u041d\u0435\u0441\u0442\u0435\u0440\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"boris-nesterov","post_count":6398}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/18\/orig-247-1629319969.jpeg","mainImageAuthor":"","mainImageOwner":"\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb","mainImageDate":"2021-08-18T20:53:31.000000Z"},{"id":552315,"title":"\u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439: \u0438\u043d\u043e\u0433\u0434\u0430 \u0438\u043c\u0435\u0435\u0442 \u0441\u043c\u044b\u0441\u043b \u043f\u0440\u0438\u0441\u043b\u0443\u0448\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043a \u0442\u043e\u043c\u0443, \u0447\u0442\u043e \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u041f\u0441\u0430\u043a\u0438 ","postViews":41,"publicDate":"19 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"19 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"00:15","updatedTime":"00:15","link":"552315-satanovskii-inogda-imeet-smysl-prislushivatsya-k-tomu-chto-govorit-psaki","fullLink":"https:\/\/polit.info\/552315-satanovskii-inogda-imeet-smysl-prislushivatsya-k-tomu-chto-govorit-psaki","lead":"\u041e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u041c\u0418\u0414 \u0420\u0424 \u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430, \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u043d\u0430\u043f\u0440\u0430\u0441\u043d\u043e \u0432\u044b\u0441\u043c\u0435\u044f\u043b\u0430 \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044f \u0411\u0435\u043b\u043e\u0433\u043e \u0434\u043e\u043c\u0430 \u0414\u0436\u0435\u043d \u041f\u0441\u0430\u043a\u0438, \u0437\u0430\u044f\u0432\u0438\u0432\u0448\u0443\u044e, \u0447\u0442\u043e \u0421\u0428\u0410 \u0434\u043e\u0431\u0438\u043b\u0438\u0441\u044c \u0432 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0435 \u0432\u0441\u0435\u0433\u043e, \u0447\u0435\u0433\u043e \u0445\u043e\u0442\u0435\u043b\u0438. \u0421\u0443\u0434\u044f \u043f\u043e \u0432\u0441\u0435\u043c\u0443, \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u044b \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u0438 \u0442\u043e, \u0447\u0435\u0433\u043e \u0445\u043e\u0442\u0435\u043b\u0438.","mainCategory":{"id":122,"title":"\u0415\u0432\u0440\u043e\u043f\u0430 \u0438 \u0421\u0428\u0410","alias":"evropa-i-ssha","description":"\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439: \u0438\u043d\u043e\u0433\u0434\u0430 \u0438\u043c\u0435\u0435\u0442 \u0441\u043c\u044b\u0441\u043b \u043f\u0440\u0438\u0441\u043b\u0443\u0448\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043a \u0442\u043e\u043c\u0443, \u0447\u0442\u043e \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u041f\u0441\u0430\u043a\u0438 \u0022 data-author=\u0022 Amanda Andrade-Rhoades - Cnp\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2021\/08\/19\/orig-1629320405CwYM91eHm9lvqF2UAwQpXeiAwNYviYQ0ww7fxMPj.jpeg\u0022 title=\u0022\u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439: \u0438\u043d\u043e\u0433\u0434\u0430 \u0438\u043c\u0435\u0435\u0442 \u0441\u043c\u044b\u0441\u043b \u043f\u0440\u0438\u0441\u043b\u0443\u0448\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043a \u0442\u043e\u043c\u0443, \u0447\u0442\u043e \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u041f\u0441\u0430\u043a\u0438 \u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u041c\u0418\u0414 \u0420\u0424 \u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430, \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u043d\u0430\u043f\u0440\u0430\u0441\u043d\u043e \u0432\u044b\u0441\u043c\u0435\u044f\u043b\u0430 \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044f \u0411\u0435\u043b\u043e\u0433\u043e \u0434\u043e\u043c\u0430 \u0414\u0436\u0435\u043d \u041f\u0441\u0430\u043a\u0438, \u0437\u0430\u044f\u0432\u0438\u0432\u0448\u0443\u044e, \u0447\u0442\u043e \u0421\u0428\u0410 \u0434\u043e\u0431\u0438\u043b\u0438\u0441\u044c \u0432 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0435 \u0432\u0441\u0435\u0433\u043e, \u0447\u0435\u0433\u043e \u0445\u043e\u0442\u0435\u043b\u0438. \u0421\u0443\u0434\u044f \u043f\u043e \u0432\u0441\u0435\u043c\u0443, \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u044b \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0434\u043e\u0441\u0442\u0438\u0433\u043b\u0438 \u0441\u0432\u043e\u0438\u0445 \u043d\u0430\u0441\u0442\u043e\u044f\u0449\u0438\u0445 \u0446\u0435\u043b\u0435\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u0430\u043a\u043e\u0435 \u043c\u043d\u0435\u043d\u0438\u0435 \u0432 \u043b\u0438\u0447\u043d\u043e\u043c Telegram-\u043a\u0430\u043d\u0430\u043b\u0435 \u0432\u044b\u0441\u043a\u0430\u0437\u0430\u043b \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0415\u0432\u0433\u0435\u043d\u0438\u0439 \u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439, \u043f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u043d\u0443\u0436\u043d\u043e \u043f\u0440\u043e\u0441\u0442\u043e \u043e\u0442\u0432\u0435\u0442\u0438\u0442\u044c \u043d\u0430 \u0432\u043e\u043f\u0440\u043e\u0441, \u043a\u0442\u043e \u0438 \u0447\u0435\u0433\u043e \u0438\u043c\u0435\u043d\u043d\u043e \u0445\u043e\u0442\u0435\u043b, \u0442\u0430\u043a \u043a\u0430\u043a \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u044b \u0421\u0428\u0410 \u2013 \u0414\u0436\u043e\u0440\u0434\u0436 \u0411\u0443\u0448-\u043c\u043b\u0430\u0434\u0448\u0438\u0439, \u0431\u0430\u0440\u0430\u043a \u041e\u0431\u0430\u043c\u0430, \u0414\u043e\u043d\u0430\u043b\u044c\u0434 \u0422\u0440\u0430\u043c\u043f \u0438 \u0414\u0436\u043e \u0411\u0430\u0439\u0434\u0435\u043d \u2013 \u043e\u0447\u0435\u0432\u0438\u0434\u043d\u043e \u0445\u043e\u0442\u0435\u043b\u0438 \u0440\u0430\u0437\u043d\u044b\u0445 \u0432\u0435\u0449\u0435\u0439.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0411\u0443\u0448 \u043f\u043e\u0441\u043b\u0435 \u0442\u0435\u0440\u0430\u043a\u0442\u0430 9\/11 (11 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f 2001 \u0433\u043e\u0434\u0430) \u0441 \u0438\u0441\u043b\u0430\u043c\u0438\u0441\u0442\u0430\u043c\u0438 \u0432\u043e\u0435\u0432\u0430\u043b. \u041f\u043e-\u0438\u0434\u0438\u043e\u0442\u0441\u043a\u0438, \u0438 \u043d\u0435 \u0441\u0442\u043e\u043b\u044c\u043a\u043e \u0441 \u043d\u0438\u043c\u0438, \u0441\u043a\u043e\u043b\u044c\u043a\u043e, \u0435\u0441\u043b\u0438 \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u043e\u0431 \u0418\u0440\u0430\u043a\u0435, \u0441 \u0438\u0445 \u0432\u0440\u0430\u0433\u0430\u043c\u0438, \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u043c\u0438 \u0440\u0443\u043a\u0430\u043c\u0438 \u0440\u0430\u0441\u0447\u0438\u0449\u0430\u044f \u0438\u043c \u0434\u043e\u0440\u043e\u0433\u0443 \u043a \u0432\u043b\u0430\u0441\u0442\u0438, \u043d\u043e \u0432\u043e\u0435\u0432\u0430\u043b,\u00a0\u2014 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b \u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439.\u00a0\u2014 \u041e\u0431\u0430\u043c\u0430 \u0441 \u0438\u0441\u043b\u0430\u043c\u0438\u0441\u0442\u0430\u043c\u0438 \u0437\u0430\u0438\u0433\u0440\u044b\u0432\u0430\u043b, \u043a\u0430\u043a \u0442\u043e\u043b\u044c\u043a\u043e \u043c\u043e\u0433. \u0412\u0438\u0434\u043d\u043e \u0431\u044b\u043b\u043e \u043f\u043e \u0022\u0430\u0440\u0430\u0431\u0441\u043a\u043e\u0439 \u0432\u0435\u0441\u043d\u0435\u0022. \u0410 \u0443\u0436 \u0432 \u041b\u0438\u0432\u0438\u0438 \u0438 \u0421\u0438\u0440\u0438\u0438 \u043e\u043d \u0438 \u0411\u0443\u0448\u0430 \u043f\u0435\u0440\u0435\u043f\u043b\u044e\u043d\u0443\u043b. \u0422\u0440\u0430\u043c\u043f \u0438\u0441\u043b\u0430\u043c\u0438\u0441\u0442\u043e\u0432 \u043d\u0435 \u043b\u044e\u0431\u0438\u043b\u00a0\u2014 \u0445\u043e\u0442\u044f \u043e\u043d \u0432\u043e\u043e\u0431\u0449\u0435 \u043c\u0430\u043b\u043e \u043a\u043e\u0433\u043e \u043b\u044e\u0431\u0438\u043b \u0438 \u043b\u044e\u0431\u0438\u0442\u00bb.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041d\u0443 \u0430 \u043d\u044b\u043d\u0435\u0448\u043d\u0438\u0439 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0421\u0428\u0410 \u0414\u0436\u043e \u0411\u0430\u0439\u0434\u0435\u043d, \u043f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433\u0430 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u044f\u0435\u0442 \u0441\u043e\u0431\u043e\u0439 \u00ab\u0432\u0442\u043e\u0440\u043e\u0435 \u0438\u0437\u0434\u0430\u043d\u0438\u0435 \u041e\u0431\u0430\u043c\u044b\u00bb, \u0442\u043e\u043b\u044c\u043a\u043e \u0432 \u0443\u0445\u0443\u0434\u0448\u0435\u043d\u043d\u043e\u043c \u0438 \u043f\u043e\u0441\u0442\u0430\u0440\u0435\u0432\u0448\u0435\u043c \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439: \u0438\u043d\u043e\u0433\u0434\u0430 \u0438\u043c\u0435\u0435\u0442 \u0441\u043c\u044b\u0441\u043b \u043f\u0440\u0438\u0441\u043b\u0443\u0448\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043a \u0442\u043e\u043c\u0443, \u0447\u0442\u043e \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u041f\u0441\u0430\u043a\u0438 \u0022 data-author=\u0022Gage Skidmore\u0022 data-owner=\u0022flickr.com\u0022 src=\u0022\/uploads\/2021\/08\/19\/orig-1629320952L6WqxFWLh0QXfHhxPWRBv0cnN0zjQiwpCMwYCSjg.jpeg\u0022 title=\u0022\u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439: \u0438\u043d\u043e\u0433\u0434\u0430 \u0438\u043c\u0435\u0435\u0442 \u0441\u043c\u044b\u0441\u043b \u043f\u0440\u0438\u0441\u043b\u0443\u0448\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043a \u0442\u043e\u043c\u0443, \u0447\u0442\u043e \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u041f\u0441\u0430\u043a\u0438 \u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0418 \u0442\u0435\u043f\u0435\u0440\u044c, \u0441\u043f\u0443\u0441\u0442\u044f 20 \u043b\u0435\u0442 \u043f\u043e\u0441\u043b\u0435 \u0442\u043e\u0433\u043e, \u043a\u0430\u043a \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u044b \u0441\u0432\u0435\u0440\u0433\u043b\u0438 \u0432 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0435 \u0440\u0435\u0436\u0438\u043c \u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044f \u0442\u0430\u043b\u0438\u0431\u043e\u0432* (\u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u0435\u0439 \u0440\u0430\u0434\u0438\u043a\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0434\u0432\u0438\u0436\u0435\u043d\u0438\u044f \u00ab\u0422\u0430\u043b\u0438\u0431\u0430\u043d\u00bb*, \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u0437\u0430\u043f\u0440\u0435\u0449\u0435\u043d\u0430 \u0432 \u0420\u0424), \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u044b \u0436\u0435 \u0441\u0430\u043c\u0438 \u043d\u0430 \u0431\u043b\u044e\u0434\u0435\u0447\u043a\u0435 \u0441 \u0433\u043e\u043b\u0443\u0431\u043e\u0439 \u043a\u0430\u0435\u043c\u043e\u0447\u043a\u043e\u0439 \u0432\u0440\u0443\u0447\u0438\u043b\u0438 \u0432\u043b\u0430\u0441\u0442\u044c \u0432 \u044d\u0442\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0435 \u0442\u0435\u043c \u0436\u0435 \u0442\u0430\u043b\u0438\u0431\u0430\u043c*, \u043c\u043d\u043e\u0433\u043e\u043c\u0443 \u043d\u0430\u0443\u0447\u0438\u0432\u0448\u0438\u043c\u0441\u044f \u0438 \u0441\u0442\u0430\u0432\u0448\u0438\u043c \u0431\u043e\u043b\u0435\u0435 \u043e\u043f\u044b\u0442\u043d\u044b\u043c\u0438, \u043e\u0431\u044a\u044f\u0441\u043d\u044f\u0435\u0442 \u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0422\u0430\u043a \u043c\u043e\u0436\u0435\u0442, \u0441 \u0443\u0447\u0435\u0442\u043e\u043c \u0442\u043e\u0433\u043e, \u0447\u0442\u043e \u0433\u043b\u0430\u0432\u043d\u043e\u0439 \u0433\u043e\u043b\u043e\u0432\u043d\u043e\u0439 \u0431\u043e\u043b\u044c\u044e \u0421\u0428\u0410 \u043f\u0440\u0438 \u0411\u0430\u0439\u0434\u0435\u043d\u0435 \u044f\u0432\u043b\u044f\u044e\u0442\u0441\u044f \u0420\u043e\u0441\u0441\u0438\u044f \u0438 \u041a\u0438\u0442\u0430\u0439, \u044d\u0442\u043e \u0434\u043b\u044f \u0410\u043c\u0435\u0440\u0438\u043a\u0438 \u0445\u043e\u0440\u043e\u0448\u043e?\u00bb,\u00a0\u2014 \u0437\u0430\u0434\u0430\u0435\u0442 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u043d\u0430\u0432\u043e\u0434\u044f\u0449\u0438\u0439 \u0432\u043e\u043f\u0440\u043e\u0441.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041a\u043e\u043d\u0435\u0447\u043d\u043e, \u043f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u0421\u0428\u0410 \u043f\u043e\u0442\u0435\u0440\u044f\u043b\u0438 \u0441\u043e\u0442\u043d\u0438 \u043c\u0438\u043b\u043b\u0438\u0430\u0440\u0434\u043e\u0432 \u0434\u043e\u043b\u043b\u0430\u0440\u043e\u0432, \u0432\u043b\u043e\u0436\u0435\u043d\u043d\u044b\u0445 \u0432 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d, \u043f\u043e\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043d\u043e\u0435 \u044d\u0442\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u0435 \u043e\u0440\u0443\u0436\u0438\u0435 \u043f\u043e\u043f\u0430\u043b\u043e \u0432 \u0440\u0443\u043a\u0438 \u0442\u0435\u0440\u0440\u043e\u0440\u0438\u0441\u0442\u043e\u0432, \u0430 \u043f\u043e\u0434\u0433\u043e\u0442\u043e\u0432\u043b\u0435\u043d\u043d\u0430\u044f \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u0430\u043c\u0438 \u0437\u0430 \u0431\u0435\u0448\u0435\u043d\u043d\u044b\u0435 \u0434\u0435\u043d\u044c\u0433\u0438 \u0430\u0444\u0433\u0430\u043d\u0441\u043a\u0430\u044f \u0430\u0440\u043c\u0438\u044f \u0447\u0430\u0441\u0442\u0438\u0447\u043d\u043e \u0440\u0430\u0437\u0431\u0435\u0436\u0430\u043b\u0430\u0441\u044c, \u0430 \u0447\u0430\u0441\u0442\u0438\u0447\u043d\u043e \u043f\u0435\u0440\u0435\u0448\u043b\u0430 \u043d\u0430 \u0441\u0442\u043e\u0440\u043e\u043d\u0443 \u0442\u0430\u043b\u0438\u0431\u043e\u0432*. \u041d\u043e, \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u0432\u0441\u0435 \u044d\u0442\u043e \u043d\u0435 \u0442\u0430\u043a \u0443\u0436 \u0438 \u043f\u043b\u043e\u0445\u043e \u0434\u043b\u044f \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d\u0430, \u0432\u0435\u0434\u044c \u0432 \u0418\u0440\u0430\u043a\u0435 \u0438 \u0421\u0438\u0440\u0438\u0438 \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u043e \u0442\u043e \u0436\u0435 \u0441\u0430\u043c\u043e\u0435, \u0437\u0430 \u0438\u0441\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435\u043c \u0442\u043e\u0433\u043e, \u0447\u0442\u043e \u0440\u0435\u0447\u044c \u0442\u0430\u043c \u0448\u043b\u0430 \u043d\u0435 \u043e \u00ab\u0422\u0430\u043b\u0438\u0431\u0430\u043d\u0435\u00bb*, \u0430 \u043e \u0418\u0413** (\u0437\u0430\u043f\u0440\u0435\u0449\u0435\u043d\u043d\u043e\u0439 \u0432 \u0420\u0424 \u0442\u0435\u0440\u0440\u043e\u0440\u0438\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0433\u0440\u0443\u043f\u043f\u0438\u0440\u043e\u0432\u043a\u0435).\u003C\/p\u003E\n\n\u003Cp\u003E\u0418 \u0442\u0435\u043f\u0435\u0440\u044c \u0437\u0430\u0445\u0432\u0430\u0442\u0438\u0432\u0448\u0438\u0435 \u0432 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0435 \u0432\u043b\u0430\u0441\u0442\u044c \u0442\u0430\u043b\u0438\u0431\u044b* \u0443\u0441\u043f\u0435\u0448\u043d\u043e \u0442\u043e\u0440\u0433\u0443\u044e\u0442 \u043d\u0430\u0440\u043a\u043e\u0442\u0438\u043a\u0430\u043c\u0438, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u0440\u043e\u0434\u0443\u044e\u0442\u0441\u044f \u043d\u0435 \u0432 \u0421\u0428\u0410, \u0430 \u0432 \u0431\u044b\u0432\u0448\u0438\u0435 \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0435 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438, \u0415\u0432\u0440\u043e\u043f\u0443, \u0418\u0440\u0430\u043d, \u041a\u0438\u0442\u0430\u0439 \u0438 \u041f\u0430\u043a\u0438\u0441\u0442\u0430\u043d, \u043f\u043e\u044d\u0442\u043e\u043c\u0443, \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u0435\u0432 \u044d\u0442\u0430 \u0442\u043e\u0440\u0433\u043e\u0432\u043b\u044f \u043e\u0441\u043e\u0431\u0435\u043d\u043d\u043e \u043d\u0435 \u0431\u0435\u0441\u043f\u043e\u043a\u043e\u0438\u0442. \u0422\u0435\u043c \u0431\u043e\u043b\u0435\u0435, \u0447\u0442\u043e \u043e\u0442\u0434\u0435\u043b\u044c\u043d\u044b\u0435 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u044b \u0438 \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430 \u043e\u0447\u0435\u043d\u044c \u043d\u0435\u043f\u043b\u043e\u0445\u043e \u0437\u0430\u0440\u0430\u0431\u043e\u0442\u0430\u043b\u0438 \u043d\u0430 \u0430\u0444\u0433\u0430\u043d\u0441\u043a\u043e\u043c \u0433\u0435\u0440\u043e\u0438\u043d\u0435, \u0430 \u0442\u0430\u043a\u0436\u0435 \u0438 \u043d\u0430 \u0440\u0430\u0441\u0442\u0430\u0441\u043a\u0438\u0432\u0430\u043d\u0438\u0438 \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u043e\u0439 \u043f\u043e\u043c\u043e\u0449\u0438, \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u044f\u0432\u0448\u0435\u0439\u0441\u044f \u0432 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d, \u0442\u0430\u043a\u0436\u0435 \u043a\u0430\u043a \u0434\u043e \u044d\u0442\u043e\u0433\u043e \u043e\u043d\u0438 \u0437\u0430\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u043b\u0438, \u0440\u0430\u0441\u0442\u0430\u0441\u043a\u0438\u0432\u0430\u044f \u043f\u043e\u043c\u043e\u0449\u044c, \u0438\u0434\u0443\u0449\u0443\u044e \u0432 \u0418\u0440\u0430\u043a, \u041b\u0438\u0432\u0438\u044e \u0438 \u0421\u0438\u0440\u0438\u044e.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0422\u0430\u043a\u043e\u0432 \u0442\u0435\u043f\u0435\u0440\u044c \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u044b\u0439 \u0431\u0438\u0437\u043d\u0435\u0441 \u043d\u0430 \u0022\u043f\u043e\u043c\u043e\u0449\u0438\u0022 \u0434\u0440\u0443\u0433\u0438\u043c \u0441\u0442\u0440\u0430\u043d\u0430\u043c. \u0427\u0442\u043e \u0434\u043e \u0442\u043e\u0439 \u0433\u043e\u043b\u043e\u0432\u043d\u043e\u0439 \u0431\u043e\u043b\u0438, \u043a\u043e\u0442\u043e\u0440\u0443\u044e \u0442\u0430\u043b\u0438\u0431\u044b \u0443\u0441\u0442\u0440\u043e\u044f\u0442 \u043d\u0430\u043c \u0438 \u041a\u0438\u0442\u0430\u044e\u2026 \u0413-\u0434\u0438, \u0431\u043b\u0430\u0433\u043e\u0441\u043b\u043e\u0432\u0438 \u0410\u043c\u0435\u0440\u0438\u043a\u0443! \u2013 \u0437\u0430\u043a\u043b\u044e\u0447\u0430\u0435\u0442 \u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439.\u00a0\u2014 \u0422\u0430\u043a \u0447\u0442\u043e \u043f\u0440\u0430\u0432\u0430 \u041f\u0441\u0430\u043a\u0438. \u0412\u043e \u0432\u0441\u0435\u043c \u043f\u0440\u0430\u0432\u0430. \u0418\u043c\u0435\u0435\u0442 \u0441\u043c\u044b\u0441\u043b \u043f\u043e\u0432\u043d\u0438\u043c\u0430\u0442\u0435\u043b\u044c\u043d\u0435\u0439 \u0435\u0435 \u0441\u043b\u0443\u0448\u0430\u0442\u044c\u2026\u00bb.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439: \u0438\u043d\u043e\u0433\u0434\u0430 \u0438\u043c\u0435\u0435\u0442 \u0441\u043c\u044b\u0441\u043b \u043f\u0440\u0438\u0441\u043b\u0443\u0448\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043a \u0442\u043e\u043c\u0443, \u0447\u0442\u043e \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u041f\u0441\u0430\u043a\u0438 \u0022 data-author=\u0022@evgeniisatanovskii\u0022 data-owner=\u0022instagram.com\u0022 src=\u0022\/uploads\/2021\/08\/19\/orig-1629321139a83d1d94941762dc925a62521cc7d7b0.jpeg\u0022 title=\u0022\u0421\u0430\u0442\u0430\u043d\u043e\u0432\u0441\u043a\u0438\u0439: \u0438\u043d\u043e\u0433\u0434\u0430 \u0438\u043c\u0435\u0435\u0442 \u0441\u043c\u044b\u0441\u043b \u043f\u0440\u0438\u0441\u043b\u0443\u0448\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043a \u0442\u043e\u043c\u0443, \u0447\u0442\u043e \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u041f\u0441\u0430\u043a\u0438 \u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0430\u043f\u043e\u043c\u043d\u0438\u043c, \u0440\u0430\u043d\u0435\u0435 \u043f\u0440\u0435\u0441\u0441-\u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440\u044c \u0411\u0435\u043b\u043e\u0433\u043e \u0434\u043e\u043c\u0430 \u0414\u0436\u0435\u043d \u041f\u0441\u0430\u043a\u0438 \u0437\u0430\u044f\u0432\u0438\u043b\u0430 \u0432 \u0445\u043e\u0434\u0435 \u0431\u0440\u0438\u0444\u0438\u043d\u0433\u0430, \u0447\u0442\u043e \u0421\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u0435 \u0428\u0442\u0430\u0442\u044b \u0410\u043c\u0435\u0440\u0438\u043a\u0438 \u0443\u0445\u043e\u0434\u044f\u0442 \u0438\u0437 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0430, \u0442\u0430\u043a \u043a\u0430\u043a \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u044b \u044d\u0442\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u044b \u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e \u0440\u0435\u0448\u0438\u0442\u044c \u0432\u043e\u0435\u043d\u043d\u044b\u043c \u043f\u0443\u0442\u0435\u043c. \u041f\u0440\u0438 \u044d\u0442\u043e\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0421\u0428\u0410 \u0414\u0436\u043e \u0411\u0430\u0439\u0434\u0435\u043d \u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d \u0434\u043e\u0441\u0442\u0438\u0433 \u0432\u0441\u0435\u0445 \u043f\u043e\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043d\u044b\u0445 \u0446\u0435\u043b\u0435\u0439 \u0432 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u0443\u044f \u044d\u0442\u0438 \u0441\u043b\u043e\u0432\u0430, \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u0430 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u0420\u043e\u0441\u0441\u0438\u0438 \u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430 \u0441 \u0441\u0430\u0440\u043a\u0430\u0437\u043c\u043e\u043c \u043e\u0442\u043c\u0435\u0442\u0438\u043b\u0430, \u0447\u0442\u043e \u0434\u043b\u044f \u0442\u043e\u0433\u043e, \u0447\u0442\u043e\u0431\u044b \u043f\u0440\u0438\u0439\u0442\u0438 \u043a \u0442\u0430\u043a\u043e\u0439 \u0433\u043b\u0443\u0431\u043e\u043a\u043e\u0439 \u043c\u044b\u0441\u043b\u0438, \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d\u0443 \u043f\u043e\u043d\u0430\u0434\u043e\u0431\u0438\u043b\u0438\u0441\u044c \u0432\u0441\u0435\u0433\u043e \u043b\u0438\u0448\u044c 20 \u043b\u0435\u0442 \u0438 \u043d\u0435\u0438\u0441\u0447\u0438\u0441\u043b\u0438\u043c\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u043f\u043e\u0433\u0443\u0431\u043b\u0435\u043d\u043d\u044b\u0445 \u0447\u0435\u043b\u043e\u0432\u0435\u0447\u0435\u0441\u043a\u0438\u0445 \u0436\u0438\u0437\u043d\u0435\u0439.\u003C\/p\u003E\n\n\u003Chr\u003E\n\u003Cp\u003E* \u0022\u0422\u0430\u043b\u0438\u0431\u0430\u043d\u0022, \u0442\u0430\u043b\u0438\u0431\u044b - \u0440\u0430\u0434\u0438\u043a\u0430\u043b\u044c\u043d\u043e\u0435 \u0434\u0432\u0438\u0436\u0435\u043d\u0438\u0435, \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u0437\u0430\u043f\u0440\u0435\u0449\u0435\u043d\u0430 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0440\u0435\u0448\u0435\u043d\u0438\u0435\u043c \u0412\u0435\u0440\u0445\u043e\u0432\u043d\u043e\u0433\u043e \u0441\u0443\u0434\u0430, \u0438 \u0435\u0433\u043e \u043f\u043e\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u0435\u043b\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E** \u0418\u0413 - \u0442\u0435\u0440\u0440\u043e\u0440\u0438\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u0433\u0440\u0443\u043f\u043f\u0438\u0440\u043e\u0432\u043a\u0430, \u0437\u0430\u043f\u0440\u0435\u0449\u0435\u043d\u043d\u0430\u044f \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0440\u0435\u0448\u0435\u043d\u0438\u0435\u043c \u0412\u0435\u0440\u0445\u043e\u0432\u043d\u043e\u0433\u043e \u0441\u0443\u0434\u0430.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"19 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 00:15","publicPublishDateTimestamp":1629321335,"public_publish_date":"2021-08-18T21:15:35.000000Z","authors":[{"id":94,"author":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u044e\u0431\u043b\u0438\u043d\u0441\u043a\u0438\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"aleksandr-lyublinskiy","post_count":16697}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/19\/orig-1629320405CwYM91eHm9lvqF2UAwQpXeiAwNYviYQ0ww7fxMPj.jpeg","mainImageAuthor":" Amanda Andrade-Rhoades - Cnp","mainImageOwner":"Global Look Press","mainImageDate":"2021-08-18T21:00:06.000000Z"},{"id":552321,"title":"\u0412\u043e\u0434\u0438\u0442\u0435\u043b\u044f\u043c \u043d\u0435 \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0435\u0442\u0441\u044f \u0442\u0435\u0445\u043e\u0441\u043c\u043e\u0442\u0440 \u0434\u043b\u044f \u043f\u043e\u043a\u0443\u043f\u043a\u0438 \u041e\u0421\u0410\u0413\u041e \u0441 29 \u0430\u0432\u0433\u0443\u0441\u0442\u0430","postViews":100,"publicDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"23:28","updatedTime":"23:28","link":"552321-voditelyam-ne-potrebuetsya-tehosmotr-dlya-pokupki-osago-s-29-avgusta","fullLink":"https:\/\/polit.info\/552321-voditelyam-ne-potrebuetsya-tehosmotr-dlya-pokupki-osago-s-29-avgusta","lead":"\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c \u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044f\u043c \u0441 29 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 \u043d\u0435 \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0435\u0442\u0441\u044f \u043f\u0440\u043e\u0445\u043e\u0434\u0438\u0442\u044c \u0442\u0435\u0445\u043e\u0441\u043c\u043e\u0442\u0440 \u0438 \u043f\u043e\u043b\u0443\u0447\u0430\u0442\u044c \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0439 \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442, \u0447\u0442\u043e\u0431\u044b \u043f\u0440\u0438\u043e\u0431\u0440\u0435\u0441\u0442\u0438 \u043f\u043e\u043b\u0438\u0441 \u041e\u0421\u0410\u0413\u041e.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0412\u043e\u0434\u0438\u0442\u0435\u043b\u044f\u043c \u043d\u0435 \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0435\u0442\u0441\u044f \u0442\u0435\u0445\u043e\u0441\u043c\u043e\u0442\u0440 \u0434\u043b\u044f \u043f\u043e\u043a\u0443\u043f\u043a\u0438 \u041e\u0421\u0410\u0413\u041e \u0441 29 \u0430\u0432\u0433\u0443\u0441\u0442\u0430\u0022 data-author=\u0022\u0022 data-owner=\u0022\u041f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u041f\u0440\u0438\u043c\u043e\u0440\u0441\u043a\u043e\u0433\u043e \u043a\u0440\u0430\u044f\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-229-1629314805.jpeg\u0022 title=\u0022\u0412\u043e\u0434\u0438\u0442\u0435\u043b\u044f\u043c \u043d\u0435 \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0435\u0442\u0441\u044f \u0442\u0435\u0445\u043e\u0441\u043c\u043e\u0442\u0440 \u0434\u043b\u044f \u043f\u043e\u043a\u0443\u043f\u043a\u0438 \u041e\u0421\u0410\u0413\u041e \u0441 29 \u0430\u0432\u0433\u0443\u0441\u0442\u0430\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c \u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044f\u043c \u0441 29 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 \u043d\u0435 \u043f\u043e\u0442\u0440\u0435\u0431\u0443\u0435\u0442\u0441\u044f \u043f\u0440\u043e\u0445\u043e\u0434\u0438\u0442\u044c \u0442\u0435\u0445\u043e\u0441\u043c\u043e\u0442\u0440 \u0438 \u043f\u043e\u043b\u0443\u0447\u0430\u0442\u044c \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0439 \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442, \u0447\u0442\u043e\u0431\u044b \u043f\u0440\u0438\u043e\u0431\u0440\u0435\u0441\u0442\u0438 \u043f\u043e\u043b\u0438\u0441 \u041e\u0421\u0410\u0413\u041e.\u003C\/p\u003E\n\u003Cp\u003E\u0422\u0430\u043a\u0438\u0435 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043b \u041c\u0438\u043d\u044e\u0441\u0442 \u0420\u043e\u0441\u0441\u0438\u0438, \u043f\u0435\u0440\u0435\u0434\u0430\u044e\u0442 \u0432 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0435 \u0411\u0430\u043d\u043a\u0430 \u0420\u043e\u0441\u0441\u0438\u0438. \u041f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u0440\u0435\u0433\u0443\u043b\u044f\u0442\u043e\u0440\u0430, \u0442\u0430\u043a\u0438\u0435 \u043c\u0435\u0440\u044b \u043f\u043e\u0437\u0432\u043e\u043b\u044f\u0442 \u0441\u0434\u0435\u043b\u0430\u0442\u044c \u043f\u043e\u043b\u0438\u0441 \u0434\u043e\u0441\u0442\u0443\u043f\u043d\u0435\u0435, \u0430 \u043f\u0440\u043e\u0446\u0435\u0434\u0443\u0440\u0443 \u0435\u0433\u043e \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u043f\u0440\u043e\u0449\u0435 \u0434\u043b\u044f \u0430\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u0438\u0441\u0442\u043e\u0432.\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u0442\u0435\u043f\u0435\u0440\u044c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u0430\u0432\u0442\u043e\u0432\u043b\u0430\u0434\u0435\u043b\u044c\u0446\u044b \u0441\u043c\u043e\u0433\u0443\u0442 \u0432 \u0440\u0435\u0436\u0438\u043c\u0435 \u043e\u043d\u043b\u0430\u0439\u043d \u0440\u0430\u0437\u043e\u0440\u0432\u0430\u0442\u044c \u0438\u043b\u0438 \u0441\u043a\u043e\u0440\u0440\u0435\u043a\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0434\u043e\u0433\u043e\u0432\u043e\u0440 \u0026quot;\u0430\u0432\u0442\u043e\u0433\u0440\u0430\u0436\u0434\u0430\u043d\u043a\u0438\u0026quot;, \u0432 \u0442\u043e\u043c \u0447\u0438\u0441\u043b\u0435 \u0441 \u0432\u043e\u0437\u0432\u0440\u0430\u0442\u043e\u043c \u0447\u0430\u0441\u0442\u0438 \u0441\u0442\u0440\u0430\u0445\u043e\u0432\u043e\u0439 \u043f\u0440\u0435\u043c\u0438\u0438. \u0421\u0440\u0435\u0434\u0438 \u0434\u0440\u0443\u0433\u0438\u0445 \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u0439 \u0432 \u0426\u0411 \u043e\u0442\u043c\u0435\u0442\u0438\u043b\u0438 \u0441\u043d\u044f\u0442\u0438\u0435 \u0437\u0430\u043f\u0440\u0435\u0442\u0430 \u043d\u0430 \u0432\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u0435 \u0432 \u0441\u0438\u043b\u0443 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043d\u043d\u043e\u0433\u043e \u0434\u043e\u0433\u043e\u0432\u043e\u0440\u0430 \u041e\u0421\u0410\u0413\u041e \u0432 \u0434\u0435\u043d\u044c \u0435\u0433\u043e \u0437\u0430\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u044f.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 23:28","publicPublishDateTimestamp":1629318499,"public_publish_date":"2021-08-18T20:28:19.000000Z","authors":[{"id":309,"author":"\u0411\u043e\u0440\u0438\u0441 \u041d\u0435\u0441\u0442\u0435\u0440\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"boris-nesterov","post_count":6398}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/18\/orig-229-1629314805.jpeg","mainImageAuthor":"","mainImageOwner":"\u041f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u041f\u0440\u0438\u043c\u043e\u0440\u0441\u043a\u043e\u0433\u043e \u043a\u0440\u0430\u044f","mainImageDate":"2021-08-18T20:28:19.000000Z"},{"id":552320,"title":"\u041c\u044d\u0440 \u041a\u0438\u0435\u0432\u0430 \u041a\u043b\u0438\u0447\u043a\u043e \u0437\u0430\u044f\u0432\u0438\u043b \u043e \u0437\u0430\u0433\u043e\u0432\u043e\u0440\u0435 \u043f\u0440\u043e\u0442\u0438\u0432 \u0441\u0435\u0431\u044f","postViews":50,"publicDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"22:41","updatedTime":"22:41","link":"552320-mer-kieva-klichko-zayavil-o-zagovore-protiv-sebya","fullLink":"https:\/\/polit.info\/552320-mer-kieva-klichko-zayavil-o-zagovore-protiv-sebya","lead":"\u0423\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0435 \u0432\u043b\u0430\u0441\u0442\u0438 \u0022\u0434\u0430\u043b\u0438 \u0437\u0430\u0434\u0430\u043d\u0438\u0435\u0022 \u043f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u043c \u043e\u0440\u0433\u0430\u043d\u0430\u043c, \u0446\u0435\u043b\u044c\u044e \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u043f\u043e\u0440\u0447\u0430 \u0440\u0435\u043f\u0443\u0442\u0430\u0446\u0438\u0438. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u043c\u044d\u0440 \u041a\u0438\u0435\u0432\u0430 \u0412\u0438\u0442\u0430\u043b\u0438\u0439 \u041a\u043b\u0438\u0447\u043a\u043e.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u044d\u0440 \u041a\u0438\u0435\u0432\u0430 \u041a\u043b\u0438\u0447\u043a\u043e \u0437\u0430\u044f\u0432\u0438\u043b \u043e \u0437\u0430\u0433\u043e\u0432\u043e\u0440\u0435 \u043f\u0440\u043e\u0442\u0438\u0432 \u0441\u0435\u0431\u044f\u0022 data-author=\u0022\u0421\u0442\u0435\u043f\u0430\u043d \u041a\u043e\u0446\u0430\u0431\u0430\u0022 data-owner=\u0022\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-123-1629313342.jpg\u0022 title=\u0022\u041c\u044d\u0440 \u041a\u0438\u0435\u0432\u0430 \u041a\u043b\u0438\u0447\u043a\u043e \u0437\u0430\u044f\u0432\u0438\u043b \u043e \u0437\u0430\u0433\u043e\u0432\u043e\u0440\u0435 \u043f\u0440\u043e\u0442\u0438\u0432 \u0441\u0435\u0431\u044f\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0423\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0435 \u0432\u043b\u0430\u0441\u0442\u0438 \u0022\u0434\u0430\u043b\u0438 \u0437\u0430\u0434\u0430\u043d\u0438\u0435\u0022 \u043f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u043c \u043e\u0440\u0433\u0430\u043d\u0430\u043c, \u0446\u0435\u043b\u044c\u044e \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u043f\u043e\u0440\u0447\u0430 \u0440\u0435\u043f\u0443\u0442\u0430\u0446\u0438\u0438. \u041e\u0431 \u044d\u0442\u043e\u043c \u0437\u0430\u044f\u0432\u0438\u043b \u043c\u044d\u0440 \u041a\u0438\u0435\u0432\u0430 \u0412\u0438\u0442\u0430\u043b\u0438\u0439 \u041a\u043b\u0438\u0447\u043a\u043e.\u003C\/p\u003E\n\u003Cp\u003E\u041a\u043b\u0438\u0447\u043a\u043e \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u0430\u043a \u043a \u043d\u0435\u043c\u0443 \u0432 \u043e\u0444\u0438\u0441 \u043f\u043e\u0432\u0442\u043e\u0440\u043d\u043e \u043f\u0440\u0438\u0445\u043e\u0434\u044f\u0442 \u043f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u0438 \u0438 \u0433\u043e\u0432\u043e\u0440\u044f\u0442, \u0447\u0442\u043e \u0438\u043c \u0026quot;\u0434\u0430\u043b\u0438 \u0437\u0430\u0434\u0430\u043d\u0438\u0435\u0026quot; \u0438 \u043e\u043d\u0438 \u0026quot;\u0434\u043e\u043b\u0436\u043d\u044b \u044d\u0442\u043e \u0441\u0434\u0435\u043b\u0430\u0442\u044c\u0026quot;. \u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u043a\u0438\u0435\u0432\u0441\u043a\u043e\u0433\u043e \u043c\u044d\u0440\u0430, \u0443 \u043d\u0435\u0433\u043e \u043c\u043d\u043e\u0436\u0435\u0441\u0442\u0432\u043e \u043f\u0440\u0438\u043c\u0435\u0440\u043e\u0432 \u043f\u043e\u0434\u043e\u0431\u043d\u043e\u0439 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0432\u043b\u0430\u0441\u0442\u0438. \u041f\u043e\u043b\u0438\u0442\u0438\u043a \u043e\u0442\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e \u0431\u044b\u043b\u043e \u0437\u0430\u0434\u0430\u043d\u0438\u0435 \u043e\u0431\u044a\u044f\u0432\u0438\u0442\u044c \u043f\u0440\u0435\u0441\u0442\u0443\u043f\u043d\u0438\u043a\u0430\u043c\u0438 \u0438\u0445 \u043f\u0430\u0440\u043a\u043e\u0432\u0449\u0438\u043a\u043e\u0432. \u041f\u043e\u0434\u043e\u0431\u043d\u044b\u0435 \u043e\u0431\u0432\u0438\u043d\u0435\u043d\u0438\u044f \u043b\u043e\u043f\u043d\u0443\u0442, \u043a\u0430\u043a \u043c\u044b\u043b\u044c\u043d\u044b\u0439 \u043f\u0443\u0437\u044b\u0440\u044c, \u0437\u0430\u044f\u0432\u0438\u043b \u041a\u043b\u0438\u0447\u043a\u043e \u0432 \u044d\u0444\u0438\u0440\u0435 \u0026quot;\u0423\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0433\u043e \u0440\u0430\u0434\u0438\u043e\u0026quot;.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u0438 \u0441 \u0432\u0435\u0441\u043d\u044b \u0432\u0435\u0434\u0443\u0442 \u043e\u0431\u044b\u0441\u043a\u0438 \u043d\u0430 \u043a\u043e\u043c\u043c\u0443\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u043f\u0440\u0435\u0434\u043f\u0440\u0438\u044f\u0442\u0438\u044f\u0445 \u041a\u0438\u0435\u0432\u0430 \u0438 \u0432 \u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u0438 \u0441\u0442\u043e\u043b\u0438\u0446\u044b \u0423\u043a\u0440\u0430\u0438\u043d\u044b. \u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u041a\u043b\u0438\u0447\u043a\u043e, \u0434\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u043d\u0430 \u0435\u0433\u043e \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u0432\u0435\u0434\u0435\u0442\u0441\u044f \u0438\u0437 \u041e\u0444\u0438\u0441\u0430 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e. \u041e\u043d \u0441\u0447\u0438\u0442\u0430\u0435\u0442, \u0447\u0442\u043e \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0435 \u0432\u043b\u0430\u0441\u0442\u0438 \u0438\u0449\u0443\u0442 \u043f\u043e\u0432\u043e\u0434 \u0434\u043b\u044f \u0435\u0433\u043e \u0443\u0432\u043e\u043b\u044c\u043d\u0435\u043d\u0438\u044f \u0441 \u043f\u043e\u0441\u0442\u0430 \u043c\u044d\u0440\u0430 \u041a\u0438\u0435\u0432\u0430.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 22:41","publicPublishDateTimestamp":1629315683,"public_publish_date":"2021-08-18T19:41:23.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":6373}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/18\/orig-123-1629313342.jpg","mainImageAuthor":"\u0421\u0442\u0435\u043f\u0430\u043d \u041a\u043e\u0446\u0430\u0431\u0430","mainImageOwner":"\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb","mainImageDate":"2021-08-18T19:41:23.000000Z"},{"id":552316,"title":"\u0420\u0430\u0440 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u0430\u043a\u043e\u0439 \u0432\u0430\u0436\u043d\u044b\u0439 \u0432\u043e\u043f\u0440\u043e\u0441 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u0445\u043e\u0447\u0435\u0442 \u043d\u0430\u043f\u043e\u0441\u043b\u0435\u0434\u043e\u043a \u043e\u0431\u0441\u0443\u0434\u0438\u0442\u044c \u0432 \u041c\u043e\u0441\u043a\u0432\u0435","postViews":46,"publicDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"22:02","updatedTime":"22:02","link":"552316-rar-rasskazal-kakoi-vazhnyi-vopros-merkel-khochet-naposledok-obsudit-v-moskve","fullLink":"https:\/\/polit.info\/552316-rar-rasskazal-kakoi-vazhnyi-vopros-merkel-khochet-naposledok-obsudit-v-moskve","lead":"\u041a\u0430\u043d\u0446\u043b\u0435\u0440 \u0424\u0420\u0413 \u0410\u043d\u0433\u0435\u043b\u0430 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u0435\u0442 \u0432 \u043f\u044f\u0442\u043d\u0438\u0446\u0443, 20 \u0430\u0432\u0433\u0443\u0441\u0442\u0430, \u043d\u0430\u043d\u0435\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u044e \u0432\u0438\u0437\u0438\u0442, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0441\u0442\u0430\u043d\u0435\u0442 \u0434\u043b\u044f \u043d\u0435\u0435 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u043c \u0432 \u044d\u0442\u043e\u043c \u0441\u0442\u0430\u0442\u0443\u0441\u0435. \u0418 \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u043e\u043d\u0430 \u0441\u043e\u0431\u0438\u0440\u0430\u0435\u0442\u0441\u044f \u043d\u0430\u043f\u043e\u0441\u043b\u0435\u0434\u043e\u043a \u043e\u0431\u0441\u0443\u0434\u0438\u0442\u044c \u0441 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u043e\u043c \u0420\u0424 \u0432\u0430\u0436\u043d\u044b\u0439 \u0432\u043e\u043f\u0440\u043e\u0441, \u043e \u043a\u043e\u0442\u043e\u0440\u043e\u043c \u043f\u043e\u043a\u0430 \u043d\u0438\u043a\u0442\u043e \u043d\u0435 \u0433\u043e\u0432\u043e\u0440\u0438\u0442.","mainCategory":{"id":122,"title":"\u0415\u0432\u0440\u043e\u043f\u0430 \u0438 \u0421\u0428\u0410","alias":"evropa-i-ssha","description":"\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u0430\u0440 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u0430\u043a\u043e\u0439 \u0432\u0430\u0436\u043d\u044b\u0439 \u0432\u043e\u043f\u0440\u043e\u0441 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u0445\u043e\u0447\u0435\u0442 \u043d\u0430\u043f\u043e\u0441\u043b\u0435\u0434\u043e\u043a \u043e\u0431\u0441\u0443\u0434\u0438\u0442\u044c \u0432 \u041c\u043e\u0441\u043a\u0432\u0435\u0022 data-author=\u0022\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438 \u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-16293131263b49f27943033a0fa27b25817bf935f5.jpeg\u0022 title=\u0022\u0420\u0430\u0440 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u0430\u043a\u043e\u0439 \u0432\u0430\u0436\u043d\u044b\u0439 \u0432\u043e\u043f\u0440\u043e\u0441 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u0445\u043e\u0447\u0435\u0442 \u043d\u0430\u043f\u043e\u0441\u043b\u0435\u0434\u043e\u043a \u043e\u0431\u0441\u0443\u0434\u0438\u0442\u044c \u0432 \u041c\u043e\u0441\u043a\u0432\u0435\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u044b\u0439 \u043a\u0430\u043d\u0446\u043b\u0435\u0440 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438 \u0410\u043d\u0433\u0435\u043b\u0430 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u0435\u0442 \u0432 \u043f\u044f\u0442\u043d\u0438\u0446\u0443, 20 \u0430\u0432\u0433\u0443\u0441\u0442\u0430, \u043d\u0430\u043d\u0435\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u044e \u0432\u0438\u0437\u0438\u0442, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0441\u0442\u0430\u043d\u0435\u0442 \u0434\u043b\u044f \u043d\u0435\u0435 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u043c \u0432\u0438\u0437\u0438\u0442\u043e\u043c \u0432 \u041c\u043e\u0441\u043a\u0432\u0443 \u0432 \u044d\u0442\u043e\u043c \u0441\u0442\u0430\u0442\u0443\u0441\u0435. \u0418 \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u043e\u043d\u0430 \u0441\u043e\u0431\u0438\u0440\u0430\u0435\u0442\u0441\u044f \u043d\u0430\u043f\u043e\u0441\u043b\u0435\u0434\u043e\u043a \u043e\u0431\u0441\u0443\u0434\u0438\u0442\u044c \u0441 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u043e\u043c \u0420\u0424 \u0432\u0430\u0436\u043d\u044b\u0439 \u0432\u043e\u043f\u0440\u043e\u0441, \u043e \u043a\u043e\u0442\u043e\u0440\u043e\u043c \u043f\u043e\u043a\u0430 \u043d\u0438\u043a\u0442\u043e \u043d\u0435 \u0433\u043e\u0432\u043e\u0440\u0438\u0442.\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u0430\u043a\u043e\u0435 \u043c\u043d\u0435\u043d\u0438\u0435 \u0432 \u0431\u0435\u0441\u0435\u0434\u0435 \u0441 \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b\u043e\u043c \u00ab\u0426\u0430\u0440\u044c\u0433\u0440\u0430\u0434\u00bb \u0432\u044b\u0441\u043a\u0430\u0437\u0430\u043b \u043d\u0435\u043c\u0435\u0446\u043a\u0438\u0439 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0420\u0430\u0440.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u0430, \u0432 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e-\u0433\u0435\u0440\u043c\u0430\u043d\u0441\u043a\u0438\u0445 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f\u0445 \u043d\u0430\u0440\u044f\u0434\u0443 \u0441 \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u0435\u043d\u043d\u044b\u043c\u0438 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u0430\u043c\u0438 \u0435\u0441\u0442\u044c \u0438 \u043f\u043e\u0437\u0438\u0442\u0438\u0432\u043d\u044b\u0435 \u043c\u043e\u043c\u0435\u043d\u0442\u044b, \u043e \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0445\u043e\u0440\u043e\u0448\u043e \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e. \u041f\u043e\u044d\u0442\u043e\u043c\u0443 \u0432 \u0446\u0435\u043b\u043e\u043c \u043d\u0435\u0442\u0440\u0443\u0434\u043d\u043e \u043f\u0440\u0435\u0434\u0443\u0433\u0430\u0434\u0430\u0442\u044c, \u043a\u0430\u043a\u0438\u0435 \u0442\u0435\u043c\u044b \u0432 \u0445\u043e\u0434\u0435 \u0441\u0432\u043e\u0435\u0433\u043e \u043f\u0440\u043e\u0449\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0432\u0438\u0437\u0438\u0442\u0430 \u0441\u043e\u0431\u0438\u0440\u0430\u0435\u0442\u0441\u044f \u043e\u0431\u0441\u0443\u0434\u0438\u0442\u044c \u0432 \u041c\u043e\u0441\u043a\u0432\u0435 \u0410\u043d\u0433\u0435\u043b\u0430 \u041c\u0435\u0440\u043a\u0435\u043b\u044c.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0412\u043e-\u043f\u0435\u0440\u0432\u044b\u0445, \u043d\u0435\u0442 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u044b \u0441 \u0022\u0421\u0435\u0432\u0435\u0440\u043d\u044b\u043c \u043f\u043e\u0442\u043e\u043a\u043e\u043c\u00a0\u2014 2\u0022\u00a0\u2014 \u043e\u043d \u0431\u0443\u0434\u0435\u0442, \u0435\u0433\u043e \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u043e\u0442\u0441\u0442\u043e\u044f\u043b\u0430 \u0438 \u0441\u043f\u0430\u0441\u043b\u0430 \u0444\u0430\u043a\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u0430\u043b\u044c\u044f\u043d\u0441 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0434\u043b\u0438\u0442\u0441\u044f \u0433\u0434\u0435-\u0442\u043e 50 \u043b\u0435\u0442, \u044d\u0442\u043e \u0445\u043e\u0440\u043e\u0448\u043e\u00bb,\u00a0\u2014 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0420\u0430\u0440.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u0440\u0438 \u044d\u0442\u043e\u043c \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0441 \u0443\u0432\u0435\u0440\u0435\u043d\u043d\u043e\u0441\u0442\u044c\u044e \u0434\u043e\u0431\u0430\u0432\u0438\u043b, \u0447\u0442\u043e \u041c\u0435\u0440\u043a\u0435\u043b\u044c, \u043a\u043e\u043d\u0435\u0447\u043d\u043e, \u043f\u043e\u043a\u0440\u0438\u0442\u0438\u043a\u0443\u0435\u0442 \u0420\u043e\u0441\u0441\u0438\u044e \u043f\u043e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0441 \u043f\u0440\u0430\u0432\u0430\u043c\u0438 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430. \u041a\u043e\u043d\u0435\u0447\u043d\u043e, \u043e\u043d\u0430 \u043d\u0435 \u0441\u043c\u043e\u0436\u0435\u0442 \u043d\u0435 \u0443\u043f\u043e\u043c\u044f\u043d\u0443\u0442\u044c \u0438\u043c\u044f \u043e\u0442\u0431\u044b\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u043d\u0430\u043a\u0430\u0437\u0430\u043d\u0438\u0435 \u0437\u0430 \u043c\u043e\u0448\u0435\u043d\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0431\u043b\u043e\u0433\u0435\u0440\u0430 \u0410\u043b\u0435\u043a\u0441\u0435\u044f \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041d\u043e \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0430\u044f \u0441\u0442\u043e\u0440\u043e\u043d\u0430 \u043a \u044d\u0442\u043e\u043c\u0443 \u0433\u043e\u0442\u043e\u0432\u0430 \u0438 \u0437\u043d\u0430\u0435\u0442, \u0447\u0442\u043e \u044d\u0442\u043e \u041c\u0435\u0440\u043a\u0435\u043b\u044c, \u0434\u043b\u044f \u043d\u0435\u0435 \u0432\u043e\u043f\u0440\u043e\u0441 \u043f\u0440\u0430\u0432 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430 \u0432\u0441\u0435\u0433\u0434\u0430 \u043f\u0440\u0435\u0432\u044b\u0448\u0435 \u0432\u0441\u0435\u0433\u043e. \u0412\u043e \u0432\u0441\u044f\u043a\u043e\u043c \u0441\u043b\u0443\u0447\u0430\u0435, \u043e\u043d\u0430 \u0442\u0430\u043a \u0434\u0435\u043b\u0430\u0435\u0442\u00bb,\u00a0\u2014 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u0420\u0430\u0440.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u0430\u0440 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u0430\u043a\u043e\u0439 \u0432\u0430\u0436\u043d\u044b\u0439 \u0432\u043e\u043f\u0440\u043e\u0441 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u0445\u043e\u0447\u0435\u0442 \u043d\u0430\u043f\u043e\u0441\u043b\u0435\u0434\u043e\u043a \u043e\u0431\u0441\u0443\u0434\u0438\u0442\u044c \u0432 \u041c\u043e\u0441\u043a\u0432\u0435\u0022 data-author=\u0022\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u0424\u0022 data-owner=\u0022kremlin.ru\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-1629313184603a8247a49fbeca875216aa2193817e.jpeg\u0022 title=\u0022\u0420\u0430\u0440 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u0430\u043a\u043e\u0439 \u0432\u0430\u0436\u043d\u044b\u0439 \u0432\u043e\u043f\u0440\u043e\u0441 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u0445\u043e\u0447\u0435\u0442 \u043d\u0430\u043f\u043e\u0441\u043b\u0435\u0434\u043e\u043a \u043e\u0431\u0441\u0443\u0434\u0438\u0442\u044c \u0432 \u041c\u043e\u0441\u043a\u0432\u0435\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u043e \u043f\u043e\u043c\u0438\u043c\u043e \u044d\u0442\u0438\u0445 \u0434\u0432\u0443\u0445 \u0442\u0435\u043c, \u0435\u0441\u0442\u044c \u0438 \u0435\u0449\u0435 \u043e\u0434\u0438\u043d \u0432\u043e\u043f\u0440\u043e\u0441, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0442\u043e\u0447\u043d\u043e \u0431\u0443\u0434\u0435\u0442 \u043f\u043e\u0434\u043d\u044f\u0442 \u043d\u0430 \u0432\u0441\u0442\u0440\u0435\u0447\u0435 \u0410\u043d\u0433\u0435\u043b\u044b \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u0441 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u043e\u043c \u0420\u0424 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u043e\u043c \u041f\u0443\u0442\u0438\u043d\u044b\u043c, \u0445\u043e\u0442\u044f \u0432 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0435 \u0432\u0440\u0435\u043c\u044f \u043e\u043d \u043d\u0435 \u043e\u0431\u0441\u0443\u0436\u0434\u0430\u043b\u0441\u044f, \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433. \u042d\u0442\u043e\u0442 \u0432\u043e\u043f\u0440\u043e\u0441 \u0431\u0443\u0434\u0435\u0442 \u043a\u0430\u0441\u0430\u0442\u044c\u0441\u044f \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u0441\u0443\u0434\u044c\u0431\u044b \u0444\u043e\u0440\u0443\u043c\u0430 \u00ab\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0441\u043a\u0438\u0439 \u0434\u0438\u0430\u043b\u043e\u0433\u00bb - \u0437\u0430\u043a\u0440\u044b\u0432\u0430\u0442\u044c \u0435\u0433\u043e \u0438\u043b\u0438 \u043d\u0435\u0442.\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0430\u043a \u043d\u0430\u043f\u043e\u043c\u0438\u043d\u0430\u0435\u0442 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0420\u0430\u0440, \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043e \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u0441\u0443\u0434\u044c\u0431\u0435 \u00ab\u0414\u0438\u0430\u043b\u043e\u0433\u0430\u00bb \u043d\u0435 \u043c\u043e\u0433\u0443\u0442 \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u044c \u0441\u0430\u043c\u0438 \u0443\u0447\u0430\u0441\u0442\u043d\u0438\u043a\u0438 \u0444\u043e\u0440\u0443\u043c\u0430, \u0442\u0430\u043a \u043a\u0430\u043a \u0432 \u0441\u0432\u043e\u0435 \u0432\u0440\u0435\u043c\u044f \u043e\u043d \u0431\u044b\u043b \u0441\u043e\u0437\u0434\u0430\u043d \u043d\u0430 \u0432\u044b\u0441\u0448\u0435\u043c \u0443\u0440\u043e\u0432\u043d\u0435 \u2013 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u043e\u043c \u0420\u0424 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u043e\u043c \u041f\u0443\u0442\u0438\u043d\u044b\u043c \u0438 \u0444\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u044b\u043c \u043a\u0430\u043d\u0446\u043b\u0435\u0440\u043e\u043c \u0424\u0420\u0413 \u0413\u0435\u0440\u0445\u0430\u0440\u0434\u043e\u043c \u0428\u0440\u0435\u0434\u0435\u0440\u043e\u043c. \u0410 \u0437\u043d\u0430\u0447\u0438\u0442 \u0438 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043e \u0435\u0433\u043e \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u0439 \u0441\u0443\u0434\u044c\u0431\u0435 \u2013 \u0431\u0443\u0434\u0435\u0442 \u043b\u0438 \u043e\u043d \u0437\u0430\u043a\u0440\u044b\u0442 \u0438\u043b\u0438 \u0440\u0435\u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d, \u0438 \u0431\u0443\u0434\u0435\u0442 \u043b\u0438 \u043e\u043d \u043f\u0440\u043e\u0432\u043e\u0434\u0438\u0442\u0441\u044f \u043a\u0430\u043a-\u0442\u043e \u0438\u043d\u0430\u0447\u0435 \u0438\u043b\u0438 \u0432 \u0435\u0433\u043e \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u0438 \u0441\u0434\u0435\u043b\u0430\u044e\u0442 \u043f\u0430\u0443\u0437\u0443 \u2013 \u0432 \u043b\u044e\u0431\u043e\u043c \u0441\u043b\u0443\u0447\u0430\u0435, \u044d\u0442\u043e \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u044c\u0441\u044f \u043d\u0430 \u0442\u0430\u043a\u043e\u043c \u0436\u0435 \u0432\u044b\u0441\u043e\u043a\u043e\u043c \u0443\u0440\u043e\u0432\u043d\u0435.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u043e\u044d\u0442\u043e\u043c\u0443 \u043b\u044e\u0431\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0432 \u043f\u043e\u043b\u044c\u0437\u0443 \u0438\u043b\u0438 \u043f\u0440\u043e\u0442\u0438\u0432 \u0022\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0441\u043a\u043e\u0433\u043e \u0434\u0438\u0430\u043b\u043e\u0433\u0430\u0022, \u0434\u0443\u043c\u0430\u044e, \u0442\u043e\u0436\u0435 \u0431\u0443\u0434\u0435\u0442 \u043e\u0431\u0441\u0443\u0436\u0434\u0430\u0442\u044c\u0441\u044f \u043c\u0435\u0436\u0434\u0443 \u041f\u0443\u0442\u0438\u043d\u044b\u043c \u0438 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u043d\u0430 \u044d\u0442\u043e\u0439 \u0432\u0441\u0442\u0440\u0435\u0447\u0435\u00bb,\u00a0\u2014 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0420\u0430\u0440.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u0430\u0440 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u0430\u043a\u043e\u0439 \u0432\u0430\u0436\u043d\u044b\u0439 \u0432\u043e\u043f\u0440\u043e\u0441 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u0445\u043e\u0447\u0435\u0442 \u043d\u0430\u043f\u043e\u0441\u043b\u0435\u0434\u043e\u043a \u043e\u0431\u0441\u0443\u0434\u0438\u0442\u044c \u0432 \u041c\u043e\u0441\u043a\u0432\u0435\u0022 data-author=\u0022\u0421\u0442\u0435\u043f\u0430\u043d \u042f\u0446\u043a\u043e\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-1629313254_peterburgskiy-dialog_viktor-zubkov_ronald-pofalla_1_f58b384492f72752e848624532ef7ab7.JPG\u0022 title=\u0022\u0420\u0430\u0440 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u0430\u043a\u043e\u0439 \u0432\u0430\u0436\u043d\u044b\u0439 \u0432\u043e\u043f\u0440\u043e\u0441 \u041c\u0435\u0440\u043a\u0435\u043b\u044c \u0445\u043e\u0447\u0435\u0442 \u043d\u0430\u043f\u043e\u0441\u043b\u0435\u0434\u043e\u043a \u043e\u0431\u0441\u0443\u0434\u0438\u0442\u044c \u0432 \u041c\u043e\u0441\u043a\u0432\u0435\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0430\u043f\u043e\u043c\u043d\u0438\u043c: \u0444\u043e\u0440\u0443\u043c \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u043a\u0438\u0445 \u043e\u0431\u0449\u0435\u0441\u0442\u0432 \u0420\u0424 \u0438 \u0424\u0420\u0413 \u00ab\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0441\u043a\u0438\u0439 \u0434\u0438\u0430\u043b\u043e\u0433\u00bb \u043f\u0440\u043e\u0432\u043e\u0434\u0438\u043b\u0441\u044f \u0441 2001 \u0433\u043e\u0434\u0430 \u043f\u043e \u0438\u043d\u0438\u0446\u0438\u0430\u0442\u0438\u0432\u0435 \u0438 \u043f\u043e\u0434 \u043f\u0430\u0442\u0440\u043e\u043d\u0430\u0442\u043e\u043c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u041f\u0443\u0442\u0438\u043d\u0430 \u0438 \u043a\u0430\u043d\u0446\u043b\u0435\u0440\u0430 \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u0438 \u0413\u0435\u0440\u0445\u0430\u0440\u0434\u0430 \u0428\u0440\u0435\u0434\u0435\u0440\u0430.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 22:02","publicPublishDateTimestamp":1629313322,"public_publish_date":"2021-08-18T19:02:02.000000Z","authors":[{"id":94,"author":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u044e\u0431\u043b\u0438\u043d\u0441\u043a\u0438\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"aleksandr-lyublinskiy","post_count":16697}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/18\/orig-16293131263b49f27943033a0fa27b25817bf935f5.jpeg","mainImageAuthor":"\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438 ","mainImageOwner":"wikipedia.org","mainImageDate":"2021-08-18T18:58:47.000000Z"},{"id":552317,"title":"\u041c\u0418\u0414 \u043d\u0430\u0437\u0432\u0430\u043b \u0434\u0435\u043b\u043e \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0441\u043f\u043b\u0430\u043d\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u043e\u0439 \u0434\u0438\u0441\u043a\u0440\u0435\u0434\u0438\u0442\u0430\u0446\u0438\u0435\u0439 \u0420\u043e\u0441\u0441\u0438\u0438","postViews":94,"publicDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"21:49","updatedTime":"21:49","link":"552317-mid-nazval-delo-navalnogo-splanirovannoi-diskreditaciei-rossii","fullLink":"https:\/\/polit.info\/552317-mid-nazval-delo-navalnogo-splanirovannoi-diskreditaciei-rossii","lead":"\u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438 \u0441\u043e\u043e\u0431\u0449\u0438\u043b, \u0447\u0442\u043e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u0441 \u0410\u043b\u0435\u043a\u0441\u0435\u0435\u043c \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u044b\u043c \u0431\u044b\u043b\u0430 \u0441\u043f\u043b\u0430\u043d\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u043e\u0439 \u0430\u043a\u0446\u0438\u0435\u0439, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0430 \u043d\u0430 \u0434\u0438\u0441\u043a\u0440\u0435\u0434\u0438\u0442\u0430\u0446\u0438\u044e \u0441\u0442\u0440\u0430\u043d\u044b.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0418\u0414 \u043d\u0430\u0437\u0432\u0430\u043b \u0434\u0435\u043b\u043e \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0441\u043f\u043b\u0430\u043d\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u043e\u0439 \u0434\u0438\u0441\u043a\u0440\u0435\u0434\u0438\u0442\u0430\u0446\u0438\u0435\u0439 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 data-author=\u0022\u0424\u043e\u0442\u043e \u043f\u0440\u0435\u0434\u043e\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043e \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u043e\u0439 \u041c\u043e\u0441\u0433\u043e\u0440\u0441\u0443\u0434\u0430.\u0022 data-owner=\u0022\u0410\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u0433\u043e\u0440\u043e\u0434\u0441\u043a\u0438\u0445 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 \u041c\u043e\u0441\u043a\u0432\u0430\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-299-1629311590.jpeg\u0022 title=\u0022\u041c\u0418\u0414 \u043d\u0430\u0437\u0432\u0430\u043b \u0434\u0435\u043b\u043e \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0441\u043f\u043b\u0430\u043d\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u043e\u0439 \u0434\u0438\u0441\u043a\u0440\u0435\u0434\u0438\u0442\u0430\u0446\u0438\u0435\u0439 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438 \u0441\u043e\u043e\u0431\u0449\u0438\u043b, \u0447\u0442\u043e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u0441 \u0410\u043b\u0435\u043a\u0441\u0435\u0435\u043c \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u044b\u043c \u0431\u044b\u043b\u0430 \u0441\u043f\u043b\u0430\u043d\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u043e\u0439 \u0430\u043a\u0446\u0438\u0435\u0439, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0430 \u043d\u0430 \u0434\u0438\u0441\u043a\u0440\u0435\u0434\u0438\u0442\u0430\u0446\u0438\u044e \u0441\u0442\u0440\u0430\u043d\u044b.\u003C\/p\u003E\n\u003Cp\u003E\u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e 19 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2020 \u0433\u043e\u0434\u0430 \u044d\u043a\u0441\u0442\u0440\u0435\u043d\u043d\u043e \u0433\u043e\u0441\u043f\u0438\u0442\u0430\u043b\u0438\u0437\u0438\u0440\u043e\u0432\u0430\u043b\u0438 \u0432 \u041e\u043c\u0441\u043a\u0435 \u0441 \u0026quot;\u043e\u0442\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0435\u043c\u0026quot;. \u0412 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0438 \u0441\u043a\u0430\u0437\u0430\u043d\u043e, \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u0411\u0435\u0440\u043b\u0438\u043d\u0430 \u0438 \u0435\u0433\u043e \u0441\u043e\u044e\u0437\u043d\u0438\u043a\u043e\u0432 \u0437\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 12 \u043c\u0435\u0441\u044f\u0446\u0435\u0432 \u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0438\u0440\u0443\u044e\u0442, \u0447\u0442\u043e \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438\u0434\u0435\u0442 \u0441\u043f\u043b\u0430\u043d\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u0430\u044f \u043f\u0440\u043e\u0432\u043e\u043a\u0430\u0446\u0438\u044f, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0430 \u043d\u0430 \u0434\u0438\u0441\u043a\u0440\u0435\u0434\u0438\u0442\u0430\u0446\u0438\u044e \u0441\u0442\u0440\u0430\u043d\u044b \u0438 \u043d\u0430\u043d\u0435\u0441\u0435\u043d\u0438\u0435 \u0432\u0440\u0435\u0434\u0430 \u0435\u0435 \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u044b\u043c \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u0430\u043c.\u003C\/p\u003E\n\n\u003Cp\u003E\u041c\u0418\u0414 \u0441\u0447\u0438\u0442\u0430\u0435\u0442, \u0447\u0442\u043e \u0026quot;\u0434\u0435\u043b\u043e \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e\u0026quot; \u0431\u044b\u043b\u043e \u0443\u043c\u044b\u0448\u043b\u0435\u043d\u043d\u043e \u0440\u0430\u0437\u044b\u0433\u0440\u0430\u043d\u043e \u0417\u0430\u043f\u0430\u0434\u043e\u043c \u0432 \u0446\u0435\u043b\u044f\u0445 \u0441\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u043d\u0438\u044f \u0420\u043e\u0441\u0441\u0438\u0438. \u0412 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0438 \u0442\u0430\u043a\u0436\u0435 \u0441\u043a\u0430\u0437\u0430\u043d\u043e, \u0447\u0442\u043e \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u044f \u0438 \u0435\u0435 \u0441\u043e\u044e\u0437\u043d\u0438\u043a\u0438 \u043f\u0440\u0438 \u043b\u044e\u0431\u043e\u0439 \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u0438 \u043f\u043e\u043b\u044c\u0437\u0443\u044e\u0442\u0441\u044f \u0448\u0443\u043c\u0438\u0445\u043e\u0439 \u0432\u043e\u043a\u0440\u0443\u0433 \u0434\u0430\u043d\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u0433\u0435\u0440\u0430, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u0441\u043e\u0437\u0434\u0430\u043d\u0430 \u043f\u0440\u0438 \u0438\u0445 \u0436\u0435 \u0443\u0447\u0430\u0441\u0442\u0438\u0438 \u0434\u043b\u044f \u043d\u043e\u0432\u044b\u0445 \u043d\u0430\u043f\u0430\u0434\u043e\u043a \u043d\u0430 \u041c\u043e\u0441\u043a\u0432\u0443.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 21:49","publicPublishDateTimestamp":1629312542,"public_publish_date":"2021-08-18T18:49:02.000000Z","authors":[{"id":309,"author":"\u0411\u043e\u0440\u0438\u0441 \u041d\u0435\u0441\u0442\u0435\u0440\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"boris-nesterov","post_count":6398}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/18\/orig-299-1629311590.jpeg","mainImageAuthor":"\u0424\u043e\u0442\u043e \u043f\u0440\u0435\u0434\u043e\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043e \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u043e\u0439 \u041c\u043e\u0441\u0433\u043e\u0440\u0441\u0443\u0434\u0430.","mainImageOwner":"\u0410\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u0433\u043e\u0440\u043e\u0434\u0441\u043a\u0438\u0445 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 \u041c\u043e\u0441\u043a\u0432\u0430","mainImageDate":"2021-08-18T18:49:02.000000Z"},{"id":552310,"title":"The National Interest: \u043c\u043e\u0449\u044c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0440\u0430\u043a\u0435\u0442\u044b \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb \u2013 \u044d\u0442\u043e \u043f\u043b\u043e\u0445\u0430\u044f \u043d\u043e\u0432\u043e\u0441\u0442\u044c \u0434\u043b\u044f \u041d\u0410\u0422\u041e","postViews":45,"publicDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"19 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"21:07","updatedTime":"02:18","link":"552310-the-national-interest-mosh-rossiiskoi-rakety-cirkon-eto-plokhaya-novost-dlya-nato","fullLink":"https:\/\/polit.info\/552310-the-national-interest-mosh-rossiiskoi-rakety-cirkon-eto-plokhaya-novost-dlya-nato","lead":"\u041d\u043e\u0432\u0435\u0439\u0448\u0438\u0435 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u0433\u0438\u043f\u0435\u0440\u0437\u0432\u0443\u043a\u043e\u0432\u044b\u0435 \u0440\u0430\u043a\u0435\u0442\u044b \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb \u044f\u0432\u043b\u044f\u044e\u0442\u0441\u044f \u043d\u0435\u0443\u043b\u043e\u0432\u0438\u043c\u044b\u043c\u0438 \u0434\u043b\u044f \u0437\u0430\u043f\u0430\u0434\u043d\u044b\u0445 \u041f\u0420\u041e, \u0430 \u0437\u043d\u0430\u0447\u0438\u0442 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0435 \u043f\u043e\u0434\u0432\u043e\u0434\u043d\u044b\u0435 \u043b\u043e\u0434\u043a\u0438 \u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e \u0431\u0435\u0437\u0437\u0430\u0449\u0438\u0442\u043d\u044b \u043f\u0435\u0440\u0435\u0434 \u043d\u0438\u043c\u0438.","mainCategory":{"id":122,"title":"\u0415\u0432\u0440\u043e\u043f\u0430 \u0438 \u0421\u0428\u0410","alias":"evropa-i-ssha","description":"\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022The National Interest: \u043c\u043e\u0449\u044c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0440\u0430\u043a\u0435\u0442\u044b \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb - \u044d\u0442\u043e \u043f\u043b\u043e\u0445\u0430\u044f \u043d\u043e\u0432\u043e\u0441\u0442\u044c \u0434\u043b\u044f \u041d\u0410\u0422\u041e\u0022 data-author=\u0022\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u043d\u0430 \u041f\u0435\u0440\u0432\u043e\u043c \u043a\u0430\u043d\u0430\u043b\u0435\u0022 data-owner=\u0022Prt Scr youtube.com\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-1629309831sIFYfvjV5zo3039HYCIZXC74bcwirbHbmCctlSMr.png\u0022 title=\u0022The National Interest: \u043c\u043e\u0449\u044c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0440\u0430\u043a\u0435\u0442\u044b \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb - \u044d\u0442\u043e \u043f\u043b\u043e\u0445\u0430\u044f \u043d\u043e\u0432\u043e\u0441\u0442\u044c \u0434\u043b\u044f \u041d\u0410\u0422\u041e\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u043e\u0432\u0435\u0439\u0448\u0438\u0435 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u0433\u0438\u043f\u0435\u0440\u0437\u0432\u0443\u043a\u043e\u0432\u044b\u0435 \u0440\u0430\u043a\u0435\u0442\u044b \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb \u044f\u0432\u043b\u044f\u044e\u0442\u0441\u044f \u043d\u0435\u0443\u043b\u043e\u0432\u0438\u043c\u044b\u043c\u0438 \u0434\u043b\u044f \u0437\u0430\u043f\u0430\u0434\u043d\u044b\u0445 \u041f\u0420\u041e, \u0430 \u0437\u043d\u0430\u0447\u0438\u0442 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0435 \u043f\u043e\u0434\u0432\u043e\u0434\u043d\u044b\u0435 \u043b\u043e\u0434\u043a\u0438 \u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e \u0431\u0435\u0437\u0437\u0430\u0449\u0438\u0442\u043d\u044b \u043f\u0435\u0440\u0435\u0434 \u043d\u0438\u043c\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0430\u0435\u0442 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0435 \u0438\u0437\u0434\u0430\u043d\u0438\u0435 The National Interest, \u043e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u044c \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u041c\u0430\u0440\u043a \u042d\u043f\u0438\u0441\u043a\u043e\u043f\u043e\u0441 \u043f\u0440\u043e\u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u043b \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u044f\u0435\u043c\u0443\u044e \u0432 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043c\u0435\u0441\u044f\u0446\u044b \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e, \u0447\u0442\u043e \u043e\u0441\u043d\u043e\u0432\u043d\u044b\u043c\u0438 \u043f\u0440\u0435\u0442\u0435\u043d\u0434\u0435\u043d\u0442\u0430\u043c\u0438 \u043d\u0430 \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0443 \u043d\u043e\u0432\u044b\u0445 \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u043a\u043e\u0440\u0430\u0431\u0435\u043b\u044c\u043d\u044b\u0445 \u043a\u0440\u044b\u043b\u0430\u0442\u044b\u0445 \u0440\u0430\u043a\u0435\u0442 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb \u0441\u0442\u0430\u043b\u0438 \u0444\u0440\u0435\u0433\u0430\u0442\u044b \u043f\u0440\u043e\u0435\u043a\u0442\u0430 22350, \u043a \u043a\u043e\u0442\u043e\u0440\u044b\u043c \u043e\u0442\u043d\u043e\u0441\u0438\u0442\u0441\u044f \u0438 \u00ab\u0410\u0434\u043c\u0438\u0440\u0430\u043b \u0413\u043e\u043b\u043e\u0432\u043a\u043e\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u043e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u044f, \u0434\u043b\u044f \u041d\u0410\u0422\u041e \u044d\u0442\u0438 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f \u044f\u0432\u043b\u044f\u044e\u0442\u0441\u044f \u00ab\u043f\u043b\u043e\u0445\u043e\u0439 \u043d\u043e\u0432\u043e\u0441\u0442\u044c\u044e\u00bb, \u0442\u0430\u043a \u043a\u0430\u043a \u043d\u043e\u0432\u0435\u0439\u0448\u0430\u044f \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0430\u044f \u0433\u0438\u043f\u0435\u0440\u0437\u0432\u0443\u043a\u043e\u0432\u0430\u044f \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u043a\u043e\u0440\u0430\u0431\u0435\u043b\u044c\u043d\u0430\u044f \u0440\u0430\u043a\u0435\u0442\u0430 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb \u0441\u043f\u043e\u0441\u043e\u0431\u043d\u0430 \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u0442\u044c \u0441\u043a\u043e\u0440\u043e\u0441\u0442\u044c \u0434\u043e 11 \u043a\u0438\u043b\u043e\u043c\u0435\u0442\u0440\u043e\u0432 \u0432 \u0447\u0430\u0441 \u0438 \u043e\u0431\u043b\u0430\u0434\u0430\u0435\u0442 \u043f\u043e\u0432\u044b\u0448\u0435\u043d\u043d\u044b\u043c \u0440\u0430\u0434\u0438\u0443\u0441\u043e\u043c \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u2013 \u043e\u0442 \u0442\u044b\u0441\u044f\u0447\u0438 \u0434\u043e \u0434\u0432\u0443\u0445 \u0442\u044b\u0441\u044f\u0447 \u043a\u0438\u043b\u043e\u043c\u0435\u0442\u0440\u043e\u0432, \u0432 \u0437\u0430\u0432\u0438\u0441\u0438\u043c\u043e\u0441\u0442\u0438 \u043e\u0442 \u0442\u043e\u0433\u043e, \u0441 \u043a\u0430\u043a\u043e\u0439 \u043f\u0443\u0441\u043a\u043e\u0432\u043e\u0439 \u043f\u043b\u0430\u0442\u0444\u043e\u0440\u043c\u044b \u043e\u043d\u0430 \u0437\u0430\u043f\u0443\u0449\u0435\u043d\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043a\u0435\u0442\u0430 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb \u0441\u0442\u0430\u043b\u0430 \u043e\u0434\u043d\u0438\u043c \u0438\u0437 \u0448\u0435\u0441\u0442\u0438 \u043d\u043e\u0432\u0435\u0439\u0448\u0438\u0445 \u0432\u0438\u0434\u043e\u0432 \u0432\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u0438\u044f, \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043d\u044b\u0445 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u043e\u043c \u0420\u043e\u0441\u0441\u0438\u0438 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u043e\u043c \u041f\u0443\u0442\u0438\u043d\u044b\u043c \u0432 \u041f\u043e\u0441\u043b\u0430\u043d\u0438\u0438 \u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u043c\u0443 \u0421\u043e\u0431\u0440\u0430\u043d\u0438\u044e \u0432 2018 \u0433\u043e\u0434\u0443. \u041a\u0430\u043a \u0441\u043e\u043e\u0431\u0449\u0430\u043b\u043e\u0441\u044c \u0440\u0430\u043d\u0435\u0435, \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u043a\u043e\u0440\u0430\u0431\u0435\u043b\u044c\u043d\u0430\u044f \u0433\u0438\u043f\u0435\u0440\u0437\u0432\u0443\u043a\u043e\u0432\u0430\u044f \u0440\u0430\u043a\u0435\u0442\u0430 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb \u0431\u0443\u0434\u0435\u0442 \u0432 \u0447\u0438\u0441\u043b\u0435 \u043f\u0440\u043e\u0447\u0435\u0433\u043e \u0441\u043e\u0432\u043c\u0435\u0441\u0442\u0438\u043c\u0430 \u0441 \u0430\u0442\u043e\u043c\u043d\u043e\u0439 \u043f\u043e\u0434\u043b\u043e\u0434\u043a\u043e\u0439 \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u00ab\u042f\u0441\u0435\u043d\u044c-\u041c\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u043c\u043d\u043e\u0433\u0438\u0445 \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u043e\u0432, \u0432\u044b\u0441\u043e\u043a\u0430\u044f \u0441\u043a\u043e\u0440\u043e\u0441\u0442\u044c \u0440\u0430\u043a\u0435\u0442\u044b \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb \u0438 \u0435\u0435 \u0441\u043f\u043e\u0441\u043e\u0431\u043d\u043e\u0441\u0442\u044c \u043c\u0430\u043d\u0435\u0432\u0440\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0432 \u043f\u043e\u043b\u0435\u0442\u0435 \u0434\u0435\u043b\u0430\u044e\u0442 \u0435\u0435 \u043f\u0440\u0430\u043a\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u043d\u0435\u0443\u043b\u043e\u0432\u0438\u043c\u043e\u0439 \u0434\u043b\u044f \u0441\u0438\u0441\u0442\u0435\u043c \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u0440\u0430\u043a\u0435\u0442\u043d\u043e\u0439 \u043e\u0431\u043e\u0440\u043e\u043d\u044b, \u0441\u0442\u043e\u044f\u0449\u0438\u0445 \u043d\u0430 \u0432\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u0438\u0438 \u0432 \u0441\u0442\u0440\u0430\u043d\u0430\u0445 \u041d\u0410\u0422\u041e.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u0441\u0432\u043e\u0435\u043c \u043e\u0431\u0437\u043e\u0440\u0435 \u0434\u043b\u044f \u0436\u0443\u0440\u043d\u0430\u043b\u0430 The National Interest \u041c\u0430\u0440\u043a \u042d\u043f\u0438\u0441\u043a\u043e\u043f\u043e\u0441 \u043f\u0440\u0438\u0432\u043e\u0434\u0438\u0442 \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u0432\u043e\u0435\u043d\u043d\u043e\u0433\u043e \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u0430 RT \u2013 \u043e\u0442\u0441\u0442\u0430\u0432\u043d\u043e\u0433\u043e \u043f\u043e\u043b\u043a\u043e\u0432\u043d\u0438\u043a\u0430 \u041c\u0438\u0445\u0430\u0438\u043b\u0430 \u0425\u043e\u0434\u0430\u0440\u0435\u043d\u043a\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b, \u0447\u0442\u043e \u0441\u0438\u0441\u0442\u0435\u043c\u044b \u041f\u0420\u041e, \u043a\u043e\u0442\u043e\u0440\u044b\u043c\u0438 \u043e\u0441\u043d\u0430\u0449\u0435\u043d\u044b \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0435 \u044d\u0441\u043c\u0438\u043d\u0446\u044b-\u0440\u0430\u043a\u0435\u0442\u043e\u043d\u043e\u0441\u0446\u044b \u043a\u043b\u0430\u0441\u0441\u0430 \u00ab\u0410\u0440\u043b\u0438 \u0411\u0435\u0440\u043a\u00bb, \u043f\u0440\u0435\u0434\u043d\u0430\u0437\u043d\u0430\u0447\u0435\u043d\u044b \u0434\u043b\u044f \u0443\u043d\u0438\u0447\u0442\u043e\u0436\u0435\u043d\u0438\u044f \u0441\u0442\u0430\u0440\u044b\u0445 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u043a\u0440\u044b\u043b\u0430\u0442\u044b\u0445 \u0440\u0430\u043a\u0435\u0442, \u043a\u043e\u0442\u043e\u0440\u044b\u043c\u0438 \u0432 \u043f\u0440\u043e\u0448\u043b\u043e\u043c \u0431\u044b\u043b\u0438 \u0432\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u044b \u043a\u043e\u0440\u0430\u0431\u043b\u0438 \u0412\u041c\u0424 \u0420\u0424. \u041e\u0434\u043d\u0430\u043a\u043e \u043e\u043d\u0438 \u043d\u0435 \u0441\u043c\u043e\u0433\u0443\u0442 \u043e\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c \u0433\u0438\u043f\u0435\u0440\u0437\u0432\u0443\u043a\u043e\u0432\u0443\u044e \u0440\u0430\u043a\u0435\u0442\u0443 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022The National Interest: \u043c\u043e\u0449\u044c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0440\u0430\u043a\u0435\u0442\u044b \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb - \u044d\u0442\u043e \u043f\u043b\u043e\u0445\u0430\u044f \u043d\u043e\u0432\u043e\u0441\u0442\u044c \u0434\u043b\u044f \u041d\u0410\u0422\u041e\u0022 data-author=\u0022 \u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-1629309946e19b62c0519778482bf64d12a178c2fd.jpeg\u0022 title=\u0022The National Interest: \u043c\u043e\u0449\u044c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0440\u0430\u043a\u0435\u0442\u044b \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb - \u044d\u0442\u043e \u043f\u043b\u043e\u0445\u0430\u044f \u043d\u043e\u0432\u043e\u0441\u0442\u044c \u0434\u043b\u044f \u041d\u0410\u0422\u041e\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0418 \u043d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u044d\u0442\u0438 \u0441\u0438\u0441\u0442\u0435\u043c\u044b \u041f\u0420\u041e, \u043d\u0438 \u043e\u0434\u043d\u0430 \u0438\u0437 \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0445 \u0432 \u043d\u0430\u0441\u0442\u043e\u044f\u0449\u0435\u0435 \u0432\u0440\u0435\u043c\u044f \u0441\u0438\u0441\u0442\u0435\u043c \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u0440\u0430\u043a\u0435\u0442\u043d\u043e\u0439 \u043e\u0431\u043e\u0440\u043e\u043d\u044b \u043d\u0435 \u0443\u0441\u043f\u0435\u0435\u0442 \u043e\u0442\u0440\u0435\u0430\u0433\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043d\u0430 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb, \u0443\u0447\u0438\u0442\u044b\u0432\u0430\u044f \u0442\u043e, \u043a\u0430\u043a\u0443\u044e \u0441\u043a\u043e\u0440\u043e\u0441\u0442\u044c \u0441\u043f\u043e\u0441\u043e\u0431\u043d\u044b \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u0442\u044c \u044d\u0442\u0438 \u0440\u0430\u043a\u0435\u0442\u044b. \u0422\u043e \u0435\u0441\u0442\u044c \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb \u043c\u043e\u0436\u0435\u0442 \u043d\u0430\u043d\u0435\u0441\u0442\u0438 \u0443\u0434\u0430\u0440 \u043f\u043e \u0446\u0435\u043b\u0438 \u043f\u0440\u0430\u043a\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u0432 \u0442\u043e\u0442 \u043c\u043e\u043c\u0435\u043d\u0442, \u043a\u043e\u0433\u0434\u0430 \u043e\u043d \u043f\u043e\u044f\u0432\u0438\u0442\u0441\u044f \u043d\u0430 \u0440\u0430\u0434\u0430\u0440\u0430\u0445 \u043f\u0440\u043e\u0442\u0438\u0432\u043d\u0438\u043a\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u0418, \u043d\u0435\u0441\u043c\u043e\u0442\u0440\u044f \u043d\u0430 \u0442\u043e, \u0447\u0442\u043e \u043f\u043e\u043a\u0430 \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0435 \u0434\u0430\u043d\u043d\u044b\u0435 \u043e \u0441\u0440\u043e\u043a\u0430\u0445 \u043d\u0430\u0447\u0430\u043b\u0430 \u0441\u0435\u0440\u0438\u0439\u043d\u043e\u0433\u043e \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0430 \u0440\u0430\u043a\u0435\u0442 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb, \u043c\u043d\u043e\u0433\u0438\u0435 \u0436\u0434\u0443\u0442, \u0447\u0442\u043e \u044d\u0442\u043e \u0433\u0438\u043f\u0435\u0440\u0437\u0432\u0443\u043a\u043e\u0432\u043e\u0435 \u043e\u0440\u0443\u0436\u0438\u0435 \u0431\u0443\u0434\u0435\u0442 \u043f\u043e\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043e \u043d\u0430 \u0432\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u0438\u0435 \u0443\u0436\u0435 \u0432 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0438\u0435 \u0433\u043e\u0434\u044b.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u043b\u043e\u0445\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438, \u041d\u0410\u0422\u041e. \u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0430\u044f \u0433\u0438\u043f\u0435\u0440\u0437\u0432\u0443\u043a\u043e\u0432\u0430\u044f \u043a\u0440\u044b\u043b\u0430\u0442\u0430\u044f \u0440\u0430\u043a\u0435\u0442\u0430 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u00bb \u0433\u043e\u0442\u043e\u0432\u0430 \u043a \u0431\u043e\u0435\u0432\u043e\u043c\u0443 \u0434\u0435\u0436\u0443\u0440\u0441\u0442\u0432\u0443\u00bb,\u00a0\u2014 \u0437\u0430\u043a\u043b\u044e\u0447\u0430\u0435\u0442 \u042d\u043f\u0438\u0441\u043a\u043e\u043f\u043e\u0441.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041d\u0430\u043f\u043e\u043c\u043d\u0438\u043c, \u0440\u0430\u043d\u0435\u0435 \u0438\u0437\u0440\u0430\u0438\u043b\u044c\u0441\u043a\u0438\u0439 \u0432\u043e\u0435\u043d\u043d\u044b\u0439 \u044d\u043a\u0441\u043f\u0435\u0440\u0442 \u042f\u043a\u043e\u0432 \u041a\u0435\u0434\u043c\u0438 \u0436\u0435\u0441\u0442\u043a\u043e \u0440\u0430\u0441\u043a\u0440\u0438\u0442\u0438\u043a\u043e\u0432\u0430\u043b \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0445 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433\u043e\u0432, \u0441\u0447\u0438\u0442\u0430\u044e\u0449\u0438\u0445, \u0447\u0442\u043e \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0435 \u0440\u0430\u043a\u0435\u0442\u044b \u00ab\u0422\u043e\u043c\u0430\u0433\u0430\u0432\u043a\u00bb \u043f\u043e\u043c\u043e\u0433\u0443\u0442 \u041a\u0438\u0435\u0432\u0443 \u0437\u0430\u0449\u0438\u0442\u0438\u0442\u044c\u0441\u044f \u043e\u0442 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u00ab\u0426\u0438\u0440\u043a\u043e\u043d\u043e\u0432\u00bb \u0432 \u0441\u043b\u0443\u0447\u0430\u0435 \u043d\u0430\u0447\u0430\u043b\u0430 \u043f\u043e\u043b\u043d\u043e\u043c\u0430\u0441\u0448\u0442\u0430\u0431\u043d\u043e\u0439 \u0432\u043e\u0439\u043d\u044b. \u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u041a\u0435\u0434\u043c\u0438, \u0442\u0430\u043a\u043e\u0435 \u043c\u043e\u0433\u0443\u0442 \u0433\u043e\u0432\u043e\u0440\u0438\u0442\u044c \u0442\u043e\u043b\u044c\u043a\u043e \u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e \u0431\u0435\u0437\u0433\u0440\u0430\u043c\u043e\u0442\u043d\u044b\u0435 \u043b\u044e\u0434\u0438.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 21:07","publicPublishDateTimestamp":1629310075,"public_publish_date":"2021-08-18T18:07:55.000000Z","authors":[{"id":94,"author":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u044e\u0431\u043b\u0438\u043d\u0441\u043a\u0438\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"aleksandr-lyublinskiy","post_count":16697}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/18\/orig-1629309831sIFYfvjV5zo3039HYCIZXC74bcwirbHbmCctlSMr.png","mainImageAuthor":"\u041d\u043e\u0432\u043e\u0441\u0442\u0438 \u043d\u0430 \u041f\u0435\u0440\u0432\u043e\u043c \u043a\u0430\u043d\u0430\u043b\u0435","mainImageOwner":"Prt Scr youtube.com","mainImageDate":"2021-08-18T18:03:51.000000Z"},{"id":552314,"title":"\u041c\u0438\u043d\u044e\u0441\u0442 \u0432\u043d\u0435\u0441 \u0434\u0432\u0438\u0436\u0435\u043d\u0438\u0435 \u0022\u0413\u043e\u043b\u043e\u0441\u0022 \u0432 \u043d\u043e\u0432\u044b\u0439 \u0441\u043f\u0438\u0441\u043e\u043a \u043d\u0435\u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u044b\u0445 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0439-\u0438\u043d\u043e\u0430\u0433\u0435\u043d\u0442\u043e\u0432","postViews":63,"publicDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"20:55","updatedTime":"20:59","link":"552314-minyust-vnes-dvizhenie-golos-v-novyi-spisok-nezaregistrirovannyh-organizacii-inoagentov","fullLink":"https:\/\/polit.info\/552314-minyust-vnes-dvizhenie-golos-v-novyi-spisok-nezaregistrirovannyh-organizacii-inoagentov","lead":"\u041c\u0438\u043d\u044e\u0441\u0442 \u0420\u0424 \u0432\u043d\u0435\u0441 \u0434\u0432\u0438\u0436\u0435\u043d\u0438\u0435 \u0022\u0413\u043e\u043b\u043e\u0441\u0022 \u0432 \u043d\u043e\u0432\u0443\u044e \u0431\u0430\u0437\u0443 \u0434\u0430\u043d\u043d\u044b\u0445 \u043d\u0435\u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u044b\u0445 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0439-\u0438\u043d\u043e\u0430\u0433\u0435\u043d\u0442\u043e\u0432. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u0432\u0438\u0434\u0435\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0443\u0435\u0442 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0438\u043d\u044e\u0441\u0442 \u0432\u043d\u0435\u0441 \u0434\u0432\u0438\u0436\u0435\u043d\u0438\u0435 \u00ab\u0413\u043e\u043b\u043e\u0441\u00bb \u0432 \u043d\u043e\u0432\u044b\u0439 \u0441\u043f\u0438\u0441\u043e\u043a \u043d\u0435\u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u044b\u0445 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0439-\u0438\u043d\u043e\u0430\u0433\u0435\u043d\u0442\u043e\u0432\u0022 data-author=\u0022\u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u043e \u044e\u0441\u0442\u0438\u0446\u0438\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0444\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438\u0022 data-owner=\u0022minjust.ru\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-177-1629309420.jpeg\u0022 title=\u0022\u041c\u0438\u043d\u044e\u0441\u0442 \u0432\u043d\u0435\u0441 \u0434\u0432\u0438\u0436\u0435\u043d\u0438\u0435 \u00ab\u0413\u043e\u043b\u043e\u0441\u00bb \u0432 \u043d\u043e\u0432\u044b\u0439 \u0441\u043f\u0438\u0441\u043e\u043a \u043d\u0435\u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u044b\u0445 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0439-\u0438\u043d\u043e\u0430\u0433\u0435\u043d\u0442\u043e\u0432\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041c\u0438\u043d\u044e\u0441\u0442 \u0420\u0424 \u0432\u043d\u0435\u0441 \u0434\u0432\u0438\u0436\u0435\u043d\u0438\u0435 \u0022\u0413\u043e\u043b\u043e\u0441\u0022 \u0432 \u043d\u043e\u0432\u0443\u044e \u0431\u0430\u0437\u0443 \u0434\u0430\u043d\u043d\u044b\u0445 \u043d\u0435\u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u044b\u0445 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0439-\u0438\u043d\u043e\u0430\u0433\u0435\u043d\u0442\u043e\u0432. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u0432\u0438\u0434\u0435\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0443\u0435\u0442 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n\u003Cp\u003E\u041e\u0431\u0449\u0435\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0435 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0435 \u0434\u0432\u0438\u0436\u0435\u043d\u0438\u0435 \u043f\u043e\u043b\u0443\u0447\u0438\u043b\u043e \u0441\u0442\u0430\u0442\u0443\u0441 \u0438\u043d\u043e\u0430\u0433\u0435\u043d\u0442\u0430. \u0421\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0430\u044f \u0437\u0430\u043f\u0438\u0441\u044c \u043f\u043e\u044f\u0432\u0438\u043b\u0430\u0441\u044c \u0432 \u0440\u0435\u0435\u0441\u0442\u0440\u0435 \u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u0430 \u044e\u0441\u0442\u0438\u0446\u0438\u0438 \u0420\u0424. \u0026quot;\u0413\u043e\u043b\u043e\u0441\u0026quot; \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u043f\u0435\u0440\u0432\u043e\u0439 \u0432\u043d\u0435\u0441\u0435\u043d\u043d\u043e\u0439 \u0432 \u043d\u0435\u0433\u043e \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0435\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u043e \u043f\u043b\u0430\u043d\u0438\u0440\u043e\u0432\u0430\u043b\u043e \u0441\u043e\u0437\u0434\u0430\u0442\u044c \u0435\u0449\u0435 \u043e\u0434\u0438\u043d \u0440\u0435\u0435\u0441\u0442\u0440 \u0438\u043d\u043e\u0430\u0433\u0435\u043d\u0442\u043e\u0432 \u0443\u0436\u0435 \u0432 \u0444\u0435\u0432\u0440\u0430\u043b\u0435. \u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u044b \u0441\u043e\u043e\u0431\u0449\u0430\u043b\u0438, \u0447\u0442\u043e \u0432 \u0431\u0430\u0437\u0443 \u0434\u0430\u043d\u043d\u044b\u0445 \u0431\u0443\u0434\u0443\u0442 \u043f\u043e\u043f\u0430\u0434\u0430\u0442\u044c \u043d\u0435\u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u044b\u0435 \u0438 \u043d\u0435 \u0438\u043c\u0435\u044e\u0449\u0438\u0435 \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u043b\u0438\u0446\u0430 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0438, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0444\u0438\u043d\u0430\u043d\u0441\u0438\u0440\u0443\u044e\u0442\u0441\u044f \u0438\u0437-\u0437\u0430 \u0440\u0443\u0431\u0435\u0436\u0430, \u0430 \u0442\u0430\u043a\u0436\u0435 \u0432\u0435\u0434\u0443\u0442 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 20:55","publicPublishDateTimestamp":1629309352,"public_publish_date":"2021-08-18T17:55:52.000000Z","authors":[{"id":314,"author":"\u0418\u0440\u0438\u043d\u0430 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"irina-bolshunova","post_count":6486}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/18\/orig-177-1629309420.jpeg","mainImageAuthor":"\u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u043e \u044e\u0441\u0442\u0438\u0446\u0438\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0444\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438","mainImageOwner":"minjust.ru","mainImageDate":"2021-08-18T17:57:11.000000Z"},{"id":552313,"title":"\u0413\u0430\u043d\u0438 \u043f\u0440\u0438\u0437\u043d\u0430\u043b\u0441\u044f, \u0447\u0442\u043e \u0435\u0433\u043e \u0432\u044b\u043d\u0443\u0434\u0438\u043b\u0438 \u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d","postViews":74,"publicDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"20:43","updatedTime":"20:47","link":"552313-gani-priznalsya-chto-ego-vynudili-pokinut-afganistan","fullLink":"https:\/\/polit.info\/552313-gani-priznalsya-chto-ego-vynudili-pokinut-afganistan","lead":"\u0411\u0435\u0436\u0430\u0432\u0448\u0438\u0439 \u0438\u0437 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0430 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0410\u0448\u0440\u0430\u0444 \u0413\u0430\u043d\u0438, \u043e\u0441\u0442\u0430\u0432\u0438\u0432\u0448\u0438\u0439 \u0441\u0432\u043e\u0439 \u043f\u043e\u0441\u0442, \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u043e\u0431\u0440\u0430\u0449\u0435\u043d\u0438\u0435 \u043a \u043d\u0430\u0446\u0438\u0438 \u0432 \u0441\u043e\u0446\u0441\u0435\u0442\u044f\u0445.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0413\u0430\u043d\u0438 \u043f\u0440\u0438\u0437\u043d\u0430\u043b\u0441\u044f, \u0447\u0442\u043e \u0435\u0433\u043e \u0432\u044b\u043d\u0443\u0434\u0438\u043b\u0438 \u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0022 data-author=\u0022Chen Xin\/Xinhua\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-130-1629308331.jpeg\u0022 title=\u0022\u0413\u0430\u043d\u0438 \u043f\u0440\u0438\u0437\u043d\u0430\u043b\u0441\u044f, \u0447\u0442\u043e \u0435\u0433\u043e \u0432\u044b\u043d\u0443\u0434\u0438\u043b\u0438 \u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0411\u0435\u0436\u0430\u0432\u0448\u0438\u0439 \u0438\u0437 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0430 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0410\u0448\u0440\u0430\u0444 \u0413\u0430\u043d\u0438, \u043e\u0441\u0442\u0430\u0432\u0438\u0432\u0448\u0438\u0439 \u0441\u0432\u043e\u0439 \u043f\u043e\u0441\u0442, \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u043e\u0431\u0440\u0430\u0449\u0435\u043d\u0438\u0435 \u043a \u043d\u0430\u0446\u0438\u0438 \u0432 \u0441\u043e\u0446\u0441\u0435\u0442\u044f\u0445.\u003C\/p\u003E\n\u003Cp\u003E\u041a\u0430\u043a \u043e\u0442\u043c\u0435\u0442\u0438\u043b \u043f\u043e\u043b\u0438\u0442\u0438\u043a, \u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d \u0435\u0433\u043e \u0432\u044b\u043d\u0443\u0434\u0438\u043b\u0438, \u0441\u0430\u043c \u043e\u043d \u0026quot;\u043d\u0435 \u0445\u043e\u0442\u0435\u043b \u0431\u044b\u0442\u044c \u043f\u0440\u0438\u0447\u0438\u043d\u043e\u0439 \u043a\u0440\u043e\u0432\u043e\u043f\u0440\u043e\u043b\u0438\u0442\u0438\u044f \u0432 \u041a\u0430\u0431\u0443\u043b\u0435\u0026quot;. \u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0413\u0430\u043d\u0438, \u0441\u0435\u0439\u0447\u0430\u0441 \u043e\u043d \u043d\u0430\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u0432 \u041e\u0410\u042d.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026quot;\u0422\u0430\u043b\u0438\u0431\u044b \u043e\u0431\u0435\u0449\u0430\u043b\u0438, \u0447\u0442\u043e \u043d\u0435 \u0432\u043e\u0439\u0434\u0443\u0442 \u0432 \u041a\u0430\u0431\u0443\u043b, \u043d\u043e \u043e\u043a\u0440\u0443\u0436\u0438\u043b\u0438 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u043a\u0438\u0439 \u0434\u0432\u043e\u0440\u0435\u0446 \u0437\u0430\u0440\u0430\u043d\u0435\u0435\u0026quot;,  \u0026mdash; \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0441\u0442\u0440\u0430\u043d\u044b.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0422\u0430\u043a\u0436\u0435 \u0413\u0430\u043d\u0438 \u043d\u0430\u0437\u0432\u0430\u043b \u0431\u0435\u0437\u043e\u0441\u043d\u043e\u0432\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u043b\u043e\u0436\u044c\u044e \u043e\u0431\u0432\u0438\u043d\u0435\u043d\u0438\u044f \u0432 \u043f\u043e\u0431\u0435\u0433\u0435 \u0441 \u0434\u0435\u043d\u044c\u0433\u0430\u043c\u0438 \u0438\u0437 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0430. \u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u043e\u043d \u043d\u0430\u043c\u0435\u0440\u0435\u043d \u0432 \u0441\u043a\u043e\u0440\u043e\u043c \u0432\u0440\u0435\u043c\u0435\u043d\u0438 \u0432\u0435\u0440\u043d\u0443\u0442\u044c\u0441\u044f \u0432 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0443.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 20:43","publicPublishDateTimestamp":1629308635,"public_publish_date":"2021-08-18T17:43:55.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":6373}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/18\/orig-130-1629308331.jpeg","mainImageAuthor":"Chen Xin\/Xinhua","mainImageOwner":"Global Look Press","mainImageDate":"2021-08-18T17:43:54.000000Z"},{"id":552312,"title":"\u041a\u043e\u043d\u044c\u043a\u0438, \u043e\u0445\u043e\u0442\u0430 \u0438 \u0444\u0443\u0442\u0431\u043e\u043b. \u041a\u0430\u043a\u0438\u043c\u0438 \u0432\u0438\u0434\u0430\u043c\u0438 \u0441\u043f\u043e\u0440\u0442\u0430 \u0443\u0432\u043b\u0435\u043a\u0430\u043b\u0438\u0441\u044c \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0435 \u0432\u043e\u0436\u0434\u0438","postViews":33,"publicDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"20:29","updatedTime":"20:29","link":"552312-konki-okhota-i-futbol-kakimi-vidami-sporta-uvlekalis-sovetskie-vozhdi","fullLink":"https:\/\/polit.info\/552312-konki-okhota-i-futbol-kakimi-vidami-sporta-uvlekalis-sovetskie-vozhdi","lead":"\u0412 \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0443\u044e \u044d\u043f\u043e\u0445\u0443 \u0441\u043f\u043e\u0440\u0442\u0443 \u0443\u0434\u0435\u043b\u044f\u043b\u043e\u0441\u044c \u043e\u0441\u043e\u0431\u043e\u0435 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u043d\u0430 \u0441\u0430\u043c\u043e\u043c \u0432\u044b\u0441\u043e\u043a\u043e\u043c \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u043c \u0443\u0440\u043e\u0432\u043d\u0435. \u041d\u0435 \u0447\u0443\u0436\u0434\u044b \u0430\u043a\u0442\u0438\u0432\u043d\u043e\u043c\u0443 \u043e\u0431\u0440\u0430\u0437\u0443 \u0436\u0438\u0437\u043d\u0438 \u0431\u044b\u043b\u0438 \u0438 \u043c\u043d\u043e\u0433\u0438\u0435 \u0432\u043e\u0436\u0434\u0438 \u0421\u0421\u0421\u0420.","mainCategory":{"id":17966,"title":"\u0418\u0441\u0442\u043e\u0440\u0438\u044f","alias":"istoriya","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u043e\u043d\u044c\u043a\u0438, \u043e\u0445\u043e\u0442\u0430 \u0438 \u0444\u0443\u0442\u0431\u043e\u043b. \u041a\u0430\u043a\u0438\u043c\u0438 \u0432\u0438\u0434\u0430\u043c\u0438 \u0441\u043f\u043e\u0440\u0442\u0430 \u0443\u0432\u043b\u0435\u043a\u0430\u043b\u0438\u0441\u044c \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0435 \u0432\u043e\u0436\u0434\u0438\u0022 data-author=\u0022\u041c. \u0418. \u0423\u043b\u044c\u044f\u043d\u043e\u0432a\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-16293070471623c59a8b54ce90e7d55f6615ca4475.jpeg\u0022 title=\u0022\u041a\u043e\u043d\u044c\u043a\u0438, \u043e\u0445\u043e\u0442\u0430 \u0438 \u0444\u0443\u0442\u0431\u043e\u043b. \u041a\u0430\u043a\u0438\u043c\u0438 \u0432\u0438\u0434\u0430\u043c\u0438 \u0441\u043f\u043e\u0440\u0442\u0430 \u0443\u0432\u043b\u0435\u043a\u0430\u043b\u0438\u0441\u044c \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0435 \u0432\u043e\u0436\u0434\u0438\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0443\u044e \u044d\u043f\u043e\u0445\u0443 \u0441\u043f\u043e\u0440\u0442 \u0437\u0430\u043d\u0438\u043c\u0430\u043b \u0432\u0430\u0436\u043d\u043e\u0435 \u043c\u0435\u0441\u0442\u043e \u0432 \u0436\u0438\u0437\u043d\u0438 \u043a\u0430\u0436\u0434\u043e\u0433\u043e \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0438\u043d\u0430. \u041e\u0441\u043e\u0431\u043e\u0435 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u0444\u0438\u0437\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u0435 \u0443\u0434\u0435\u043b\u044f\u043b\u043e\u0441\u044c \u043d\u0430 \u0441\u0430\u043c\u043e\u043c \u0432\u044b\u0441\u043e\u043a\u043e\u043c \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u043c \u0443\u0440\u043e\u0432\u043d\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0435 \u0447\u0443\u0436\u0434\u044b \u0430\u043a\u0442\u0438\u0432\u043d\u043e\u043c\u0443 \u043e\u0431\u0440\u0430\u0437\u0443 \u0436\u0438\u0437\u043d\u0438 \u0431\u044b\u043b\u0438 \u0438 \u043c\u043d\u043e\u0433\u0438\u0435 \u0432\u043e\u0436\u0434\u0438 \u0421\u0421\u0421\u0420, \u0437\u0430\u043d\u0438\u043c\u0430\u0432\u0448\u0438\u0435\u0441\u044f \u0441\u043f\u043e\u0440\u0442\u043e\u043c \u0434\u043b\u044f \u0443\u043a\u0440\u0435\u043f\u043b\u0435\u043d\u0438\u044f \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u044f \u0438 \u0440\u0430\u0431\u043e\u0442\u043e\u0441\u043f\u043e\u0441\u043e\u0431\u043d\u043e\u0441\u0442\u0438. \u041e \u043b\u044e\u0431\u0438\u043c\u044b\u0445 \u0441\u043f\u043e\u0440\u0442\u0438\u0432\u043d\u044b\u0445 \u0437\u0430\u043d\u044f\u0442\u0438\u044f\u0445 \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0445 \u0434\u0435\u044f\u0442\u0435\u043b\u0435\u0439 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u0438\u0441\u0442\u043e\u0440\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u043f\u043e\u0440\u0442\u0430\u043b \u003Ca href=\u0022https:\/\/russian7.ru\/post\/lenin-stalin-brezhnev-kakim-sportom-za\/\u0022\u003E\u00ab\u0420\u0443\u0441\u0441\u043a\u0430\u044f \u0441\u0435\u043c\u0435\u0440\u043a\u0430\u00bb\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u041b\u0435\u043d\u0438\u043d \u003C\/strong\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0435\u0441\u043c\u043e\u0442\u0440\u044f \u043d\u0430 \u0442\u043e, \u0447\u0442\u043e \u0432\u043e\u0436\u0434\u044c \u043c\u0438\u0440\u043e\u0432\u043e\u0433\u043e \u043f\u0440\u043e\u043b\u0435\u0442\u0430\u0440\u0438\u0430\u0442\u0430 \u003Cstrong\u003E\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041b\u0435\u043d\u0438\u043d\u003C\/strong\u003E \u043d\u0435 \u0431\u044b\u043b \u043f\u043e\u0445\u043e\u0436 \u043d\u0430 \u0437\u0430\u044f\u0434\u043b\u043e\u0433\u043e \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u0430, \u043a \u0440\u0430\u0437\u043d\u043e\u0433\u043e \u0440\u043e\u0434\u0430 \u0444\u0438\u0437\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0430\u043a\u0442\u0438\u0432\u043d\u043e\u0441\u0442\u0438 \u043e\u043d \u043e\u0442\u043d\u043e\u0441\u0438\u043b\u0441\u044f \u0441 \u043e\u0441\u043e\u0431\u044b\u043c \u0442\u0440\u0435\u043f\u0435\u0442\u043e\u043c. \u0421 \u0441\u0430\u043c\u043e\u0433\u043e \u0434\u0435\u0442\u0441\u0442\u0432\u0430 \u043e\u043d \u00ab\u0431\u0435\u0433\u0430\u043b \u0432 \u0432\u0430\u043b\u0435\u043d\u043a\u0430\u0445 \u043f\u043e \u0433\u043e\u0440\u043a\u0435 \u043b\u0435\u0434\u044f\u043d\u043e\u0439\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u043e\u043d\u044c\u043a\u0438, \u043e\u0445\u043e\u0442\u0430 \u0438 \u0444\u0443\u0442\u0431\u043e\u043b. \u041a\u0430\u043a\u0438\u043c\u0438 \u0432\u0438\u0434\u0430\u043c\u0438 \u0441\u043f\u043e\u0440\u0442\u0430 \u0443\u0432\u043b\u0435\u043a\u0430\u043b\u0438\u0441\u044c \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0435 \u0432\u043e\u0436\u0434\u0438\u0022 data-author=\u0022Public Domain \u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-1629307071tvNPyioNHcx3xjGp3o9VZxzBf18L4YuvP9RwYMwd.jpeg\u0022 title=\u0022\u041a\u043e\u043d\u044c\u043a\u0438, \u043e\u0445\u043e\u0442\u0430 \u0438 \u0444\u0443\u0442\u0431\u043e\u043b. \u041a\u0430\u043a\u0438\u043c\u0438 \u0432\u0438\u0434\u0430\u043c\u0438 \u0441\u043f\u043e\u0440\u0442\u0430 \u0443\u0432\u043b\u0435\u043a\u0430\u043b\u0438\u0441\u044c \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0435 \u0432\u043e\u0436\u0434\u0438\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0438\u0447\u0435\u043c, \u043a\u0430\u043a \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u044b\u0432\u0430\u043b\u0430 \u0435\u0433\u043e \u0441\u0443\u043f\u0440\u0443\u0433\u0430 \u003Cstrong\u003E\u041d\u0430\u0434\u0435\u0436\u0434\u0430 \u041a\u0440\u0443\u043f\u0441\u043a\u0430\u044f\u003C\/strong\u003E, \u043a \u043d\u043e\u0432\u044b\u043c \u0443\u0432\u043b\u0435\u0447\u0435\u043d\u0438\u044f\u043c \u043e\u043d \u0432\u0441\u044f\u043a\u0438\u0439 \u0440\u0430\u0437 \u043e\u0442\u043d\u043e\u0441\u0438\u043b\u0441\u044f \u00ab\u0441\u043e \u0441\u0442\u0440\u0430\u0441\u0442\u044c\u044e\u00bb. \u0412 \u044e\u043d\u043e\u0441\u0442\u0438 \u043e\u043d \u043e\u0434\u043d\u043e \u0432\u0440\u0435\u043c\u044f \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043e\u0432\u0430\u043b\u0441\u044f \u043a\u043e\u043d\u044c\u043a\u0430\u043c\u0438, \u043d\u043e \u0434\u043e\u0432\u043e\u043b\u044c\u043d\u043e \u0441\u043a\u043e\u0440\u043e \u0431\u0440\u043e\u0441\u0438\u043b \u044d\u0442\u043e \u0437\u0430\u043d\u044f\u0442\u0438\u0435.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041a\u043e\u0433\u0434\u0430 \u0431\u044b\u043b \u0433\u0438\u043c\u043d\u0430\u0437\u0438\u0441\u0442\u043e\u043c, \u0441\u0442\u0430\u043b \u0443\u0432\u043b\u0435\u043a\u0430\u0442\u044c\u0441\u044f \u043a\u043e\u043d\u044c\u043a\u0430\u043c\u0438, \u043d\u043e \u0443\u0441\u0442\u0430\u0432\u0430\u043b, \u043f\u043e\u0441\u043b\u0435 \u043a\u043e\u043d\u044c\u043a\u043e\u0432 \u0441\u043f\u0430\u0442\u044c \u043e\u0447\u0435\u043d\u044c \u0445\u043e\u0442\u0435\u043b\u043e\u0441\u044c, \u043c\u0435\u0448\u0430\u043b\u043e \u0437\u0430\u043d\u0438\u043c\u0430\u0442\u044c\u0441\u044f, \u0431\u0440\u043e\u0441\u0438\u043b\u00bb, \u2014 \u0432\u0441\u043f\u043e\u043c\u0438\u043d\u0430\u043b \u041b\u0435\u043d\u0438\u043d.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041c\u0435\u043d\u044c\u0448\u0435\u0432\u0438\u043a \u003Cstrong\u003E\u041d\u0438\u043a\u043e\u043b\u0430\u0439 \u0412\u0430\u043b\u0435\u043d\u0442\u0438\u043d\u043e\u0432\u003C\/strong\u003E \u0443\u0442\u0432\u0435\u0440\u0436\u0434\u0430\u043b, \u0447\u0442\u043e \u0440\u0435\u0432\u043e\u043b\u044e\u0446\u0438\u043e\u043d\u0435\u0440 \u0443\u043c\u0435\u043b \u043a\u0430\u0442\u0430\u0442\u044c\u0441\u044f \u043d\u0430 \u0432\u0435\u043b\u043e\u0441\u0438\u043f\u0435\u0434\u0435, \u043f\u043b\u0430\u0432\u0430\u0442\u044c \u0438 \u043a\u0430\u0436\u0434\u043e\u0435 \u0443\u0442\u0440\u043e \u0434\u0435\u043b\u0430\u043b \u0433\u0438\u043c\u043d\u0430\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u0443\u043f\u0440\u0430\u0436\u043d\u0435\u043d\u0438\u044f \u043f\u043e \u0441\u0432\u043e\u0435\u043c\u0443 \u043f\u043b\u0430\u043d\u0443. \u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u043e\u043d \u0438\u0433\u0440\u0430\u043b \u0432 \u0448\u0430\u0445\u043c\u0430\u0442\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0434\u043d\u0430\u0436\u0434\u044b \u041b\u0435\u043d\u0438\u043d \u0434\u0430\u0436\u0435 \u043f\u043e\u043f\u0440\u043e\u0431\u043e\u0432\u0430\u043b \u043f\u043e\u0434\u043d\u044f\u0442\u044c \u0448\u0442\u0430\u043d\u0433\u0443 \u2014 \u043f\u0440\u0430\u0432\u0434\u0430, \u0432 \u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0435 \u0441\u043f\u043e\u0440\u0442\u0438\u0432\u043d\u043e\u0433\u043e \u0441\u043d\u0430\u0440\u044f\u0434\u0430 \u043e\u043d \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u043b \u043f\u0440\u043e\u0441\u0442\u0443\u044e \u0449\u0435\u0442\u043a\u0443 \u0434\u043b\u044f \u043f\u043e\u043b\u0430. \u041f\u043e \u0432\u043e\u0441\u043f\u043e\u043c\u0438\u043d\u0430\u043d\u0438\u044f\u043c \u0412\u0430\u043b\u0435\u043d\u0442\u0438\u043d\u043e\u0432\u0430, \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0439 \u0432\u043e\u0436\u0434\u044c \u043f\u044b\u0442\u0430\u043b\u0441\u044f \u043f\u043e\u0432\u0442\u043e\u0440\u0438\u0442\u044c \u043f\u0440\u0438\u0435\u043c\u044b \u043d\u0430\u0441\u0442\u043e\u043b\u044c\u043a\u043e \u0430\u043a\u0442\u0438\u0432\u043d\u043e, \u0447\u0435\u043c \u043d\u0435\u0432\u043e\u043b\u044c\u043d\u043e \u0440\u0430\u0441\u0441\u043c\u0435\u0448\u0438\u043b \u043c\u0430\u0442\u044c \u041a\u0440\u0443\u043f\u0441\u043a\u043e\u0439 \u2014 \u0415\u043b\u0438\u0437\u0430\u0432\u0435\u0442\u0443 \u0412\u0430\u0441\u0438\u043b\u044c\u0435\u0432\u043d\u0443. \u00a0\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u043e\u043d\u044c\u043a\u0438, \u043e\u0445\u043e\u0442\u0430 \u0438 \u0444\u0443\u0442\u0431\u043e\u043b. \u041a\u0430\u043a\u0438\u043c\u0438 \u0432\u0438\u0434\u0430\u043c\u0438 \u0441\u043f\u043e\u0440\u0442\u0430 \u0443\u0432\u043b\u0435\u043a\u0430\u043b\u0438\u0441\u044c \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0435 \u0432\u043e\u0436\u0434\u0438\u0022 data-author=\u0022\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0435 \u0434\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0435 \u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-16293071319Seectx2GuYMPWDSlzRAkRSJI6ke7spZ6QdK8dI7.jpeg\u0022 title=\u0022\u041a\u043e\u043d\u044c\u043a\u0438, \u043e\u0445\u043e\u0442\u0430 \u0438 \u0444\u0443\u0442\u0431\u043e\u043b. \u041a\u0430\u043a\u0438\u043c\u0438 \u0432\u0438\u0434\u0430\u043c\u0438 \u0441\u043f\u043e\u0440\u0442\u0430 \u0443\u0432\u043b\u0435\u043a\u0430\u043b\u0438\u0441\u044c \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0435 \u0432\u043e\u0436\u0434\u0438\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0421\u0442\u0430\u043b\u0438\u043d \u003C\/strong\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0443\u043a\u043e\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c \u0421\u0421\u0421\u0420 \u003Cstrong\u003E\u0418\u043e\u0441\u0438\u0444 \u0421\u0442\u0430\u043b\u0438\u043d\u003C\/strong\u003E \u0444\u0438\u0437\u0438\u0447\u0435\u0441\u043a\u0438 \u043d\u0435 \u043c\u043e\u0433 \u0437\u0430\u043d\u0438\u043c\u0430\u0442\u044c\u0441\u044f \u0441\u043f\u043e\u0440\u0442\u0438\u0432\u043d\u043e\u0439 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c\u044e \u2014 \u0443 \u043d\u0435\u0433\u043e \u043d\u0435 \u0440\u0430\u0437\u0433\u0438\u0431\u0430\u043b\u0430\u0441\u044c \u043b\u0435\u0432\u0430\u044f \u0440\u0443\u043a\u0430. \u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0435\u0433\u043e \u0441\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u0438\u043a\u043e\u0432, \u043f\u043e\u043b\u0438\u0442\u0438\u043a \u043d\u0435 \u0434\u0435\u043b\u0430\u043b \u0434\u0430\u0436\u0435 \u0437\u0430\u0440\u044f\u0434\u043a\u0443.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0421\u0442\u0430\u043b\u0438\u043d \u0441\u043f\u043e\u0440\u0442\u043e\u043c \u043d\u0435 \u0437\u0430\u043d\u0438\u043c\u0430\u043b\u0441\u044f. \u0412 \u043c\u043e\u0440\u0435 \u043d\u0435 \u043a\u0443\u043f\u0430\u043b\u0441\u044f. \u0421\u0442\u0440\u0435\u043b\u044f\u0442\u044c \u043b\u044e\u0431\u0438\u043b, \u0434\u0430. \u041d\u0435\u043c\u043d\u043e\u0436\u043a\u043e \u043f\u0440\u043e\u0433\u0443\u043b\u043a\u0430, \u043d\u043e \u0442\u043e\u0436\u0435 \u043c\u0430\u043b\u043e\u0432\u0430\u0442\u043e, \u043f\u043e-\u043c\u043e\u0435\u043c\u0443, \u043c\u0430\u043b\u043e\u0432\u0430\u0442\u043e\u00bb, \u2014 \u043f\u043e\u0434\u0435\u043b\u0438\u043b\u0441\u044f \u043e\u0434\u0438\u043d \u0438\u0437 \u043b\u0438\u0434\u0435\u0440\u043e\u0432 \u041a\u041f\u0421\u0421 \u003Cstrong\u003E\u0412\u044f\u0447\u0435\u0441\u043b\u0430\u0432 \u041c\u043e\u043b\u043e\u0442\u043e\u0432\u003C\/strong\u003E.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041a\u0430\u043a \u043f\u0440\u0430\u0432\u0438\u043b\u043e, \u043e\u0442\u0435\u0446 \u043d\u0430\u0440\u043e\u0434\u043e\u0432 \u0441\u0442\u0440\u0435\u043b\u044f\u043b \u0438\u0437 \u0440\u0435\u0432\u043e\u043b\u044c\u0432\u0435\u0440\u0430 \u0438 \u0432\u0438\u043d\u0442\u043e\u0432\u043a\u0438, \u043e \u0447\u0435\u043c \u0433\u043e\u0432\u043e\u0440\u044f\u0442 \u0444\u043e\u0442\u043e\u0433\u0440\u0430\u0444\u0438\u0438 \u0441 \u043e\u0445\u043e\u0442\u044b 1930-\u0445 \u0433\u043e\u0434\u043e\u0432. \u0422\u0430\u043a\u0436\u0435 \u0421\u0442\u0430\u043b\u0438\u043d \u0443\u043c\u0435\u043b \u0435\u0437\u0434\u0438\u0442\u044c \u0432\u0435\u0440\u0445\u043e\u043c, \u043d\u043e \u0434\u0435\u043b\u0430\u043b \u044d\u0442\u043e \u0440\u0435\u0434\u043a\u043e.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0441\u043e\u0431\u043e\u0435 \u0443\u0434\u043e\u0432\u043e\u043b\u044c\u0441\u0442\u0432\u0438\u0435 \u0421\u0442\u0430\u043b\u0438\u043d\u0443 \u043f\u0440\u0438\u043d\u043e\u0441\u0438\u043b\u0430 \u0438\u0433\u0440\u0430 \u0432 \u0431\u0438\u043b\u044c\u044f\u0440\u0434, \u043a\u0435\u0433\u0435\u043b\u044c\u0431\u0430\u043d (\u043d\u044b\u043d\u0435 \u2014 \u0431\u043e\u0443\u043b\u0438\u043d\u0433) \u0438 \u00ab\u0433\u043e\u0440\u043e\u0434\u043a\u0438\u00bb. \u0412\u043f\u0440\u043e\u0447\u0435\u043c, \u0432\u0440\u0430\u0447\u0438 \u043d\u0435\u043e\u0434\u043d\u043e\u043a\u0440\u0430\u0442\u043d\u043e \u0441\u043e\u0432\u0435\u0442\u043e\u0432\u0430\u043b\u0438 \u0435\u043c\u0443 \u0443\u0432\u0435\u043b\u0438\u0447\u0438\u0442\u044c \u0444\u0438\u0437\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u0430\u043a\u0442\u0438\u0432\u043d\u043e\u0441\u0442\u044c.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u043e\u043d\u044c\u043a\u0438, \u043e\u0445\u043e\u0442\u0430 \u0438 \u0444\u0443\u0442\u0431\u043e\u043b. \u041a\u0430\u043a\u0438\u043c\u0438 \u0432\u0438\u0434\u0430\u043c\u0438 \u0441\u043f\u043e\u0440\u0442\u0430 \u0443\u0432\u043b\u0435\u043a\u0430\u043b\u0438\u0441\u044c \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0435 \u0432\u043e\u0436\u0434\u0438\u0022 data-author=\u0022Bundesarchiv, Bild 183-R80329 \/ CC-BY-SA 3.0\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-16293071551da57668e5443c1c87955bb901ce5838.jpeg\u0022 title=\u0022\u041a\u043e\u043d\u044c\u043a\u0438, \u043e\u0445\u043e\u0442\u0430 \u0438 \u0444\u0443\u0442\u0431\u043e\u043b. \u041a\u0430\u043a\u0438\u043c\u0438 \u0432\u0438\u0434\u0430\u043c\u0438 \u0441\u043f\u043e\u0440\u0442\u0430 \u0443\u0432\u043b\u0435\u043a\u0430\u043b\u0438\u0441\u044c \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0435 \u0432\u043e\u0436\u0434\u0438\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0411\u0435\u0440\u0438\u044f \u003C\/strong\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0427\u043b\u0435\u043d \u041f\u043e\u043b\u0438\u0442\u0431\u044e\u0440\u043e \u0426\u041a \u041a\u041f\u0421\u0421 \u003Cstrong\u003E\u041b\u0430\u0432\u0440\u0435\u043d\u0442\u0438\u0439 \u0411\u0435\u0440\u0438\u044f\u003C\/strong\u003E \u0445\u043e\u0440\u043e\u0448\u043e \u0438\u0433\u0440\u0430\u043b \u0432 \u0444\u0443\u0442\u0431\u043e\u043b \u0438 \u0434\u0435\u043b\u0430\u043b \u043c\u043d\u043e\u0433\u043e\u0435 \u0434\u043b\u044f \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u044f \u0441\u043f\u043e\u0440\u0442\u0438\u0432\u043d\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430 \u00ab\u0414\u0438\u043d\u0430\u043c\u043e\u00bb \u0432 \u041c\u043e\u0441\u043a\u0432\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412\u043f\u0440\u043e\u0447\u0435\u043c, \u043d\u0435 \u043e\u0431\u0445\u043e\u0434\u0438\u043b\u043e\u0441\u044c \u0438 \u0431\u0435\u0437 \u043a\u0443\u0440\u044c\u0435\u0437\u043e\u0432. \u0422\u0430\u043a, \u0441\u0443\u0434\u044c\u044f \u003Cstrong\u003E\u041c\u0430\u0440\u0442\u044b\u043d \u041c\u0435\u0440\u0436\u0430\u043d\u043e\u0432\u003C\/strong\u003E \u043f\u0440\u0438\u0437\u043d\u0430\u043b\u0441\u044f, \u0447\u0442\u043e \u043e\u0434\u043d\u0430\u0436\u0434\u044b \u0443\u0434\u0430\u043b\u0438\u043b \u0411\u0435\u0440\u0438\u044e \u0441 \u043f\u043e\u043b\u044f, \u043d\u043e, \u0440\u0430\u0437\u043e\u0431\u0440\u0430\u0432\u0448\u0438\u0441\u044c, \u043a\u0442\u043e \u043f\u0435\u0440\u0435\u0434 \u043d\u0438\u043c, \u0432\u044b\u043d\u0443\u0436\u0434\u0435\u043d \u0431\u044b\u043b \u0432\u0435\u0440\u043d\u0443\u0442\u044c \u0435\u0433\u043e \u0432 \u0438\u0433\u0440\u0443.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u0441\u0432\u043e\u044e \u043e\u0447\u0435\u0440\u0435\u0434\u044c \u0441\u0430\u043c \u0411\u0435\u0440\u0438\u044f \u043a\u0430\u043a-\u0442\u043e \u043e\u0442\u043f\u0440\u0430\u0432\u0438\u043b \u0432 \u0413\u0423\u041b\u0410\u0413 \u043d\u0430\u043f\u0430\u0434\u0430\u044e\u0449\u0435\u0433\u043e \u003Cstrong\u003E\u041d\u0438\u043a\u043e\u043b\u0430\u044f \u0421\u0442\u0430\u0440\u043e\u0441\u0442\u0438\u043d\u0430\u003C\/strong\u003E, \u043d\u0435 \u043f\u0440\u043e\u0441\u0442\u0438\u0432 \u0435\u043c\u0443 \u043f\u043e\u0440\u0430\u0436\u0435\u043d\u0438\u044f \u0432 \u043e\u0434\u043d\u043e\u043c \u0438\u0437 \u043c\u0430\u0442\u0447\u0435\u0439. \u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0444\u0443\u0442\u0431\u043e\u043b\u0438\u0441\u0442\u0430, \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0438\u0437 \u0432\u0441\u0442\u0440\u0435\u0447 \u0411\u0435\u0440\u0438\u044f \u0442\u0430\u043a \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u043b \u0435\u0433\u043e \u0441\u0432\u043e\u0438\u043c \u0437\u043d\u0430\u043a\u043e\u043c\u044b\u043c:\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u042d\u0442\u043e \u0442\u043e\u0442 \u0441\u0430\u043c\u044b\u0439 \u0421\u0442\u0430\u0440\u043e\u0441\u0442\u0438\u043d, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043e\u0434\u043d\u0430\u0436\u0434\u044b \u0443\u0431\u0435\u0436\u0430\u043b \u043e\u0442 \u043c\u0435\u043d\u044f \u0432 \u0422\u0438\u0444\u043b\u0438\u0441\u0435\u00bb.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u043e\u043d\u044c\u043a\u0438, \u043e\u0445\u043e\u0442\u0430 \u0438 \u0444\u0443\u0442\u0431\u043e\u043b. \u041a\u0430\u043a\u0438\u043c\u0438 \u0432\u0438\u0434\u0430\u043c\u0438 \u0441\u043f\u043e\u0440\u0442\u0430 \u0443\u0432\u043b\u0435\u043a\u0430\u043b\u0438\u0441\u044c \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0435 \u0432\u043e\u0436\u0434\u0438\u0022 data-author=\u0022\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0435 \u0434\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0435 \u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-1629307181c4fc650bf7f08314071f5ecfbdc1a468.jpeg\u0022 title=\u0022\u041a\u043e\u043d\u044c\u043a\u0438, \u043e\u0445\u043e\u0442\u0430 \u0438 \u0444\u0443\u0442\u0431\u043e\u043b. \u041a\u0430\u043a\u0438\u043c\u0438 \u0432\u0438\u0434\u0430\u043c\u0438 \u0441\u043f\u043e\u0440\u0442\u0430 \u0443\u0432\u043b\u0435\u043a\u0430\u043b\u0438\u0441\u044c \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0435 \u0432\u043e\u0436\u0434\u0438\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0411\u0440\u0435\u0436\u043d\u0435\u0432 \u003C\/strong\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0435 \u0441\u0435\u043a\u0440\u0435\u0442, \u0447\u0442\u043e \u0433\u0435\u043d\u0441\u0435\u043a \u0426\u041a \u041a\u041f\u0421\u0421 \u003Cstrong\u003E\u041b\u0435\u043e\u043d\u0438\u0434 \u0411\u0440\u0435\u0436\u043d\u0435\u0432\u003C\/strong\u003E \u0442\u043e\u0436\u0435 \u043b\u044e\u0431\u0438\u043b \u0441\u043f\u043e\u0440\u0442. \u0412\u0435\u0434\u044c \u0438\u043c\u0435\u043d\u043d\u043e \u043e\u043d \u0434\u0430\u043b \u0440\u0430\u0437\u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043d\u0430 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u0435 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440 \u0432 1980 \u0433\u043e\u0434\u0443. \u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u043e\u043d \u0434\u043e\u0432\u043e\u043b\u044c\u043d\u043e \u0447\u0430\u0441\u0442\u043e \u043f\u043e\u0441\u0435\u0449\u0430\u043b \u0444\u0443\u0442\u0431\u043e\u043b\u044c\u043d\u044b\u0435 \u0438 \u0445\u043e\u043a\u043a\u0435\u0439\u043d\u044b\u0435 \u043c\u0430\u0442\u0447\u0438 \u0432 \u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0435 \u0431\u043e\u043b\u0435\u043b\u044c\u0449\u0438\u043a\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0430\u043a \u0443\u0442\u0432\u0435\u0440\u0436\u0434\u0430\u044e\u0442 \u0432 \u0438\u0437\u0434\u0430\u043d\u0438\u0438, \u0411\u0440\u0435\u0436\u043d\u0435\u0432 \u043c\u043e\u0433 \u0447\u0430\u0441\u0430\u043c\u0438 \u043f\u043b\u0430\u0432\u0430\u0442\u044c \u0432 \u043c\u043e\u0440\u0435 \u0438\u043b\u0438 \u0431\u0430\u0441\u0441\u0435\u0439\u043d\u0435. \u041f\u0440\u0438\u043c\u0435\u0447\u0430\u0442\u0435\u043b\u044c\u043d\u043e, \u0447\u0442\u043e \u0432 \u043e\u0434\u0438\u043d \u0438\u0437 \u0441\u0432\u043e\u0438\u0445 \u0437\u0430\u043f\u043b\u044b\u0432\u043e\u0432 \u043e\u043d \u0432\u044b\u0448\u0435\u043b \u043d\u0430 \u0431\u0435\u0440\u0435\u0433 \u0432\u0434\u0430\u043b\u0438 \u043e\u0442 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0433\u043e \u043f\u043b\u044f\u0436\u0430, \u0447\u0435\u043c \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0441\u043c\u0443\u0442\u0438\u043b \u043e\u0442\u0434\u044b\u0445\u0430\u044e\u0449\u0438\u0445 \u0433\u0440\u0430\u0436\u0434\u0430\u043d.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u043e\u043d\u044c\u043a\u0438, \u043e\u0445\u043e\u0442\u0430 \u0438 \u0444\u0443\u0442\u0431\u043e\u043b. \u041a\u0430\u043a\u0438\u043c\u0438 \u0432\u0438\u0434\u0430\u043c\u0438 \u0441\u043f\u043e\u0440\u0442\u0430 \u0443\u0432\u043b\u0435\u043a\u0430\u043b\u0438\u0441\u044c \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0435 \u0432\u043e\u0436\u0434\u0438\u0022 data-author=\u0022CC BY-SA 4.0, \u0410. \u0422. \u0411\u043e\u0440\u043c\u043e\u0442\u043e\u0432\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-1629307308_brezhnev_0_4724d25647460e64b03d269273f72a40.jpg\u0022 title=\u0022\u041a\u043e\u043d\u044c\u043a\u0438, \u043e\u0445\u043e\u0442\u0430 \u0438 \u0444\u0443\u0442\u0431\u043e\u043b. \u041a\u0430\u043a\u0438\u043c\u0438 \u0432\u0438\u0434\u0430\u043c\u0438 \u0441\u043f\u043e\u0440\u0442\u0430 \u0443\u0432\u043b\u0435\u043a\u0430\u043b\u0438\u0441\u044c \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0435 \u0432\u043e\u0436\u0434\u0438\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0410\u043d\u0434\u0440\u043e\u043f\u043e\u0432 \u003C\/strong\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0443\u043a\u043e\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c \u0421\u0421\u0421\u0420 \u0432 1982-1984 \u0433\u0433. \u003Cstrong\u003E\u042e\u0440\u0438\u0439 \u0410\u043d\u0434\u0440\u043e\u043f\u043e\u0432\u003C\/strong\u003E \u0445\u0440\u0430\u043d\u0438\u043b \u0432 \u0441\u0432\u043e\u0435\u043c \u043a\u0430\u0431\u0438\u043d\u0435\u0442\u0435 \u043d\u0430 \u041b\u0443\u0431\u044f\u043d\u043a\u0435 \u0433\u0438\u0440\u0438 \u0438 \u0448\u0442\u0430\u043d\u0433\u0443, \u0430 \u0437\u043d\u0430\u0447\u0438\u0442, \u0443\u0432\u043b\u0435\u043a\u0430\u043b\u0441\u044f \u0442\u044f\u0436\u0435\u043b\u043e\u0439 \u0430\u0442\u043b\u0435\u0442\u0438\u043a\u043e\u0439. \u0417\u0438\u043c\u043e\u0439 \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0439 \u0432\u043e\u0436\u0434\u044c \u043d\u0435\u0440\u0435\u0434\u043a\u043e \u0432\u044b\u0445\u043e\u0434\u0438\u043b \u043d\u0430 \u043b\u044b\u0436\u043d\u044b\u0435 \u043f\u0440\u043e\u0433\u0443\u043b\u043a\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0434\u043d\u0430\u043a\u043e \u0443 \u0410\u043d\u0434\u0440\u043e\u043f\u043e\u0432\u0430 \u0431\u044b\u043b\u043e \u0441\u043b\u0430\u0431\u043e\u0435 \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435, \u043d\u0435 \u043f\u043e\u0437\u0432\u043e\u043b\u044f\u0432\u0448\u0435\u0435 \u0435\u043c\u0443 \u0430\u043a\u0442\u0438\u0432\u043d\u043e \u0437\u0430\u043d\u0438\u043c\u0430\u0442\u044c\u0441\u044f \u0441\u043f\u043e\u0440\u0442\u043e\u043c. \u0423 \u043d\u0435\u0433\u043e \u0431\u044b\u043b\u0438 \u0441\u043b\u0430\u0431\u044b\u0435 \u043f\u043e\u0447\u043a\u0438 \u0438 \u043f\u043e\u0432\u044b\u0448\u0435\u043d\u043d\u044b\u0439 \u0441\u0430\u0445\u0430\u0440.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 20:29","publicPublishDateTimestamp":1629307763,"public_publish_date":"2021-08-18T17:29:23.000000Z","authors":[{"id":336,"author":"\u041b\u0438\u043d\u0430 \u0411\u0435\u043b\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"","post_count":454}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/18\/orig-16293070471623c59a8b54ce90e7d55f6615ca4475.jpeg","mainImageAuthor":"\u041c. \u0418. \u0423\u043b\u044c\u044f\u043d\u043e\u0432a","mainImageOwner":"wikipedia.org","mainImageDate":"2021-08-18T17:17:27.000000Z"},{"id":552311,"title":"\u0415\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0439 \u0440\u044b\u043d\u043e\u043a \u0433\u0430\u0437\u0430 \u0437\u0430\u0444\u0438\u043a\u0441\u0438\u0440\u043e\u0432\u0430\u043b \u0440\u0435\u0437\u043a\u043e\u0435 \u043f\u0430\u0434\u0435\u043d\u0438\u0435 \u0441\u0442\u043e\u0438\u043c\u043e\u0441\u0442\u0438 \u0442\u043e\u043f\u043b\u0438\u0432\u0430","postViews":76,"publicDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"20:12","updatedTime":"20:21","link":"552311-evropeiskii-rynok-gaza-zafiksiroval-rezkoe-padenie-stoimosti-topliva","fullLink":"https:\/\/polit.info\/552311-evropeiskii-rynok-gaza-zafiksiroval-rezkoe-padenie-stoimosti-topliva","lead":"\u041b\u043e\u0436\u043d\u044b\u0435 \u0441\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u043e \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u0438 \u0433\u0430\u0437\u0430 \u0438\u0437 \u0022\u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0433\u043e \u043f\u043e\u0442\u043e\u043a\u0430 \u2014 2\u0022 \u0432\u044b\u0437\u0432\u0430\u043b\u0438 \u0440\u0435\u0437\u043a\u043e\u0435 \u043f\u0430\u0434\u0435\u043d\u0438\u0435 \u0446\u0435\u043d \u043d\u0430 \u0442\u043e\u043f\u043b\u0438\u0432\u043e.","mainCategory":{"id":17708,"title":"\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430","alias":"ekonomika","description":"\u003Cp\u003E\u0412\u0441\u0435 \u043e \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0435, \u0442\u043e\u0440\u0433\u043e\u0432\u043b\u0435, \u043e\u0431\u043c\u0435\u043d\u0435 \u0438 \u043f\u043e\u0442\u0440\u0435\u0431\u043b\u0435\u043d\u0438\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0415\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0439 \u0440\u044b\u043d\u043e\u043a \u0433\u0430\u0437\u0430 \u0437\u0430\u0444\u0438\u043a\u0441\u0438\u0440\u043e\u0432\u0430\u043b \u0440\u0435\u0437\u043a\u043e\u0435 \u043f\u0430\u0434\u0435\u043d\u0438\u0435 \u0441\u0442\u043e\u0438\u043c\u043e\u0441\u0442\u0438 \u0442\u043e\u043f\u043b\u0438\u0432\u0430\u0022 data-author=\u0022\u0421\u0442\u0435\u043f\u0430\u043d \u042f\u0446\u043a\u043e\u0022 data-owner=\u0022\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb .\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-343-1629306640.jpg\u0022 title=\u0022\u0415\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0439 \u0440\u044b\u043d\u043e\u043a \u0433\u0430\u0437\u0430 \u0437\u0430\u0444\u0438\u043a\u0441\u0438\u0440\u043e\u0432\u0430\u043b \u0440\u0435\u0437\u043a\u043e\u0435 \u043f\u0430\u0434\u0435\u043d\u0438\u0435 \u0441\u0442\u043e\u0438\u043c\u043e\u0441\u0442\u0438 \u0442\u043e\u043f\u043b\u0438\u0432\u0430\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041b\u043e\u0436\u043d\u044b\u0435 \u0441\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u043e \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u0438 \u0433\u0430\u0437\u0430 \u0438\u0437 \u0022\u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0433\u043e \u043f\u043e\u0442\u043e\u043a\u0430 \u2014 2\u0022 \u0432\u044b\u0437\u0432\u0430\u043b\u0438 \u0440\u0435\u0437\u043a\u043e\u0435 \u043f\u0430\u0434\u0435\u043d\u0438\u0435 \u0446\u0435\u043d \u043d\u0430 \u0442\u043e\u043f\u043b\u0438\u0432\u043e.\u003C\/p\u003E\n\u003Cp\u003E\u0421 15:00 \u0434\u043e 17:00 \u043f\u043e \u043c\u043e\u0441\u043a\u043e\u0432\u0441\u043a\u043e\u043c\u0443 \u0432\u0440\u0435\u043c\u0435\u043d\u0438 \u0432 \u0434\u0430\u043d\u043d\u044b\u0445 \u043d\u0435\u043c\u0435\u0446\u043a\u043e\u0433\u043e \u0433\u0430\u0437\u043e\u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u043d\u043e\u0433\u043e \u043e\u043f\u0435\u0440\u0430\u0442\u043e\u0440\u0430 Gascade, \u043e\u0431\u0441\u043b\u0443\u0436\u0438\u0432\u0430\u044e\u0449\u0435\u0433\u043e \u0441\u0443\u0445\u043e\u043f\u0443\u0442\u043d\u044b\u0439 \u043e\u0442\u0432\u043e\u0434 \u043e\u0442 \u0026quot;\u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0433\u043e \u043f\u043e\u0442\u043e\u043a\u0430 \u0026mdash; 2\u0026quot; EUGAL, \u043f\u043e\u044f\u0432\u043b\u044f\u043b\u0438\u0441\u044c \u0434\u0430\u043d\u043d\u044b\u0435 \u043e \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u0438 \u0444\u0438\u0437\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u043e\u0431\u044a\u0435\u043c\u043e\u0432 \u0433\u0430\u0437\u0430 \u0432 \u0442\u043e\u0447\u043a\u0435 \u0432\u044b\u0445\u043e\u0434\u0430 \u0438\u0437 \u043c\u043e\u0440\u0441\u043a\u043e\u0439 \u043c\u0430\u0433\u0438\u0441\u0442\u0440\u0430\u043b\u0438 Libmin II. \u041f\u043e\u0437\u0436\u0435 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u0438 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0438 \u043e\u043f\u0440\u043e\u0432\u0435\u0440\u0433\u043b\u0438 \u044d\u0442\u0443 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044e. \u041e\u0434\u043d\u0430\u043a\u043e \u0440\u044b\u043d\u043e\u043a \u0443\u0441\u043f\u0435\u043b \u0441\u0440\u0435\u0430\u0433\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043d\u0430 \u043d\u0435\u0435 \u043f\u0430\u0434\u0435\u043d\u0438\u0435\u043c \u0446\u0435\u043d\u044b \u0433\u0430\u0437\u0430 \u043d\u0430 10%.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 20:12","publicPublishDateTimestamp":1629306767,"public_publish_date":"2021-08-18T17:12:47.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":6433}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/18\/orig-343-1629306640.jpg","mainImageAuthor":"\u0421\u0442\u0435\u043f\u0430\u043d \u042f\u0446\u043a\u043e","mainImageOwner":"\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb .","mainImageDate":"2021-08-18T17:12:47.000000Z"},{"id":552304,"title":"\u042d\u043a\u0441-\u043f\u0440\u0435\u043c\u044c\u0435\u0440 \u0423\u043a\u0440\u0430\u0438\u043d\u044b: \u043f\u043e \u0441\u0440\u0430\u0432\u043d\u0435\u043d\u0438\u044e \u0441 1990-\u043c \u0433\u043e\u0434\u043e\u043c \u0443\u0440\u043e\u0432\u0435\u043d\u044c \u0430\u0432\u0442\u043e\u043d\u043e\u043c\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0443\u043f\u0430\u043b","postViews":45,"publicDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"19:54","updatedTime":"19:54","link":"552304-eks-premer-ukrainy-po-sravneniyu-s-1990-m-godom-uroven-avtonomii-ukrainy-upal","fullLink":"https:\/\/polit.info\/552304-eks-premer-ukrainy-po-sravneniyu-s-1990-m-godom-uroven-avtonomii-ukrainy-upal","lead":"\u0421\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u0430\u044f \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u043f\u043e\u043b\u043d\u043e\u0441\u0442\u044c\u044e \u0437\u0430\u0432\u0438\u0441\u0438\u0442 \u043e\u0442 \u0421\u0428\u0410 \u0438 \u043e\u0442 \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437\u0430, \u043d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u0432 \u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432\u044b\u0445 \u0432\u043e\u043f\u0440\u043e\u0441\u0430\u0445, \u043d\u043e \u0432\u043e \u0432\u0441\u0435\u0445 \u0434\u0440\u0443\u0433\u0438\u0445 \u0441\u0444\u0435\u0440\u0430\u0445, \u0432 \u0442\u043e\u043c \u0447\u0438\u0441\u043b\u0435 \u0432\u043e \u0432\u043d\u0435\u0448\u043d\u0435\u0439 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0435, \u0432 \u043a\u043e\u043d\u0442\u0440\u043e\u043b\u0435 \u043d\u0430\u0434 \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u043c\u0438 \u0433\u043e\u0441\u043e\u0440\u0433\u0430\u043d\u0430\u043c\u0438, \u043f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u0438 \u0441\u0443\u0434\u0435\u0431\u043d\u043e\u0439 \u0441\u0438\u0441\u0442\u0435\u043c\u043e\u0439.","mainCategory":{"id":121,"title":"\u0411\u043b\u0438\u0436\u043d\u0435\u0435 \u0437\u0430\u0440\u0443\u0431\u0435\u0436\u044c\u0435","alias":"blizhnee-zarubezhe","description":"\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0411\u043b\u0438\u0436\u043d\u0435\u0433\u043e \u0437\u0430\u0440\u0443\u0431\u0435\u0436\u044c\u044f. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u042d\u043a\u0441-\u043f\u0440\u0435\u043c\u044c\u0435\u0440 \u0423\u043a\u0440\u0430\u0438\u043d\u044b: \u043f\u043e \u0441\u0440\u0430\u0432\u043d\u0435\u043d\u0438\u044e \u0441 1990-\u043c \u0433\u043e\u0434\u043e\u043c \u0443\u0440\u043e\u0432\u0435\u043d\u044c \u0430\u0432\u0442\u043e\u043d\u043e\u043c\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0443\u043f\u0430\u043b\u0022 data-author=\u0022\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0424\u043e\u043a\u0438\u043d\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-1629305197597441bfefbd40cc014c6b84a2d7e8b2.jpeg\u0022 title=\u0022\u042d\u043a\u0441-\u043f\u0440\u0435\u043c\u044c\u0435\u0440 \u0423\u043a\u0440\u0430\u0438\u043d\u044b: \u043f\u043e \u0441\u0440\u0430\u0432\u043d\u0435\u043d\u0438\u044e \u0441 1990-\u043c \u0433\u043e\u0434\u043e\u043c \u0443\u0440\u043e\u0432\u0435\u043d\u044c \u0430\u0432\u0442\u043e\u043d\u043e\u043c\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0443\u043f\u0430\u043b\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u0430\u044f \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u043f\u043e\u043b\u043d\u043e\u0441\u0442\u044c\u044e \u0437\u0430\u0432\u0438\u0441\u0438\u0442 \u043e\u0442 \u0421\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u0445 \u0428\u0442\u0430\u0442\u043e\u0432 \u0410\u043c\u0435\u0440\u0438\u043a\u0438 \u0438 \u043e\u0442 \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437\u0430, \u043d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u0432 \u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432\u044b\u0445 \u0432\u043e\u043f\u0440\u043e\u0441\u0430\u0445, \u043d\u043e \u0432\u043e \u0432\u0441\u0435\u0445 \u0434\u0440\u0443\u0433\u0438\u0445 \u0441\u0444\u0435\u0440\u0430\u0445, \u0432 \u0442\u043e\u043c \u0447\u0438\u0441\u043b\u0435 \u0432\u043e \u0432\u043d\u0435\u0448\u043d\u0435\u0439 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0435, \u0432 \u043a\u043e\u043d\u0442\u0440\u043e\u043b\u0435 \u043d\u0430\u0434 \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u043c\u0438 \u0433\u043e\u0441\u043e\u0440\u0433\u0430\u043d\u0430\u043c\u0438, \u043f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u0438 \u0441\u0443\u0434\u0435\u0431\u043d\u043e\u0439 \u0441\u0438\u0441\u0442\u0435\u043c\u043e\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0431 \u044d\u0442\u043e\u043c \u0438\u0437\u0434\u0430\u043d\u0438\u044e \u00ab\u0423\u043a\u0440\u0430\u0438\u043d\u0430.\u0440\u0443\u00bb \u0437\u0430\u044f\u0432\u0438\u043b \u0431\u044b\u0432\u0448\u0438\u0439 \u043f\u0440\u0435\u043c\u044c\u0435\u0440-\u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u041d\u0438\u043a\u043e\u043b\u0430\u0439 \u0410\u0437\u0430\u0440\u043e\u0432, \u043f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e, \u0435\u0441\u043b\u0438 \u0441\u0440\u0430\u0432\u043d\u0438\u0442\u044c \u043d\u044b\u043d\u0435\u0448\u043d\u0438\u0439 \u0443\u0440\u043e\u0432\u0435\u043d\u044c \u0430\u0432\u0442\u043e\u043d\u043e\u043c\u0438\u0438 \u041a\u0438\u0435\u0432\u0430 \u0441 \u0443\u0440\u043e\u0432\u043d\u0435\u043c \u0430\u0432\u0442\u043e\u043d\u043e\u043c\u0438\u0438, \u043a\u043e\u0442\u043e\u0440\u043e\u0439 \u043e\u043d \u043e\u0431\u043b\u0430\u0434\u0430\u043b \u0432 1990-\u043c \u0433\u043e\u0434\u0443, \u043e\u043a\u0430\u0436\u0435\u0442\u0441\u044f, \u0447\u0442\u043e \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u0441\u0438\u043b\u044c\u043d\u043e \u0438\u0437\u043c\u0435\u043d\u0438\u043b\u0430\u0441\u044c \u0432 \u0445\u0443\u0434\u0448\u0443\u044e \u0441\u0442\u043e\u0440\u043e\u043d\u0443.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u043e\u0442\u043e\u043c\u0443 \u0447\u0442\u043e \u0441\u0435\u0439\u0447\u0430\u0441 \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0440\u0435\u0430\u043b\u044c\u043d\u043e \u0437\u0430\u0432\u0438\u0441\u0438\u0442 \u0438 \u043e\u0442 \u0415\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u043e\u0433\u043e \u0421\u043e\u044e\u0437\u0430, \u0438 \u043d\u0435 \u043f\u0440\u043e\u0441\u0442\u043e \u043e\u0442 \u0435\u0433\u043e \u0434\u0435\u043d\u0435\u0433, \u0430 \u043e\u0442 \u0435\u0433\u043e \u0443\u043a\u0430\u0437\u0430\u043d\u0438\u0439, \u0438, \u043a\u043e\u043d\u0435\u0447\u043d\u043e, \u043e\u0442 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u0435\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u043b\u043e\u0442\u043d\u043e \u0432\u0437\u044f\u043b\u0438 \u043d\u0430 \u0441\u0435\u0431\u044f \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u043f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u0438 \u0441\u0443\u0434\u0435\u0431\u043d\u043e\u0439 \u0441\u0438\u0441\u0442\u0435\u043c\u0430\u043c\u0438, \u043a\u043e\u043d\u0442\u0440\u043e\u043b\u044c \u043d\u0430\u0434 \u0442\u0430\u043a\u0438\u043c\u0438 \u0432\u0430\u0436\u043d\u0435\u0439\u0448\u0438\u043c\u0438 \u043e\u0440\u0433\u0430\u043d\u0430\u043c\u0438 \u043b\u044e\u0431\u043e\u0433\u043e \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430, \u0432\u043d\u0435\u0448\u043d\u044e\u044e \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0443\u00bb,\u00a0\u2014 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u044d\u043a\u0441-\u043f\u0440\u0435\u043c\u044c\u0435\u0440.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041a\u0430\u0434\u0440\u043e\u0432\u044b\u0435 \u043d\u0430\u0437\u043d\u0430\u0447\u0435\u043d\u0438\u044f \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435, \u043f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0410\u0437\u0430\u0440\u043e\u0432\u0430, \u0432 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u0433\u043e\u0434\u044b \u043d\u0435 \u043e\u0441\u0443\u0449\u0435\u0441\u0442\u0432\u043b\u044f\u044e\u0442\u0441\u044f \u0431\u0435\u0437 \u0443\u043a\u0430\u0437\u0430\u043d\u0438\u0439 \u0441 \u0422\u0430\u043d\u043a\u043e\u0432\u043e\u0439 \u0443\u043b\u0438\u0446\u044b, \u0433\u0434\u0435 \u043d\u0430\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u0433\u0440\u043e\u043c\u0430\u0434\u043d\u043e\u0435 \u043f\u043e \u0441\u0432\u043e\u0435\u0439 \u0447\u0438\u0441\u043b\u0435\u043d\u043d\u043e\u0441\u0442\u0438 \u043f\u043e\u0441\u043e\u043b\u044c\u0441\u0442\u0432\u043e \u0421\u0428\u0410.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u042d\u043a\u0441-\u043f\u0440\u0435\u043c\u044c\u0435\u0440 \u0423\u043a\u0440\u0430\u0438\u043d\u044b: \u043f\u043e \u0441\u0440\u0430\u0432\u043d\u0435\u043d\u0438\u044e \u0441 1990-\u043c \u0433\u043e\u0434\u043e\u043c \u0443\u0440\u043e\u0432\u0435\u043d\u044c \u0430\u0432\u0442\u043e\u043d\u043e\u043c\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0443\u043f\u0430\u043b\u0022 data-author=\u0022\u0421\u0442\u0435\u043f\u0430\u043d \u041a\u043e\u0446\u0430\u0431\u0430\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-1629305663_ukraina_kiev_posolstvo-ssha_4_f7fa42d16451c31412038a6fc431a80f.jpg\u0022 title=\u0022\u042d\u043a\u0441-\u043f\u0440\u0435\u043c\u044c\u0435\u0440 \u0423\u043a\u0440\u0430\u0438\u043d\u044b: \u043f\u043e \u0441\u0440\u0430\u0432\u043d\u0435\u043d\u0438\u044e \u0441 1990-\u043c \u0433\u043e\u0434\u043e\u043c \u0443\u0440\u043e\u0432\u0435\u043d\u044c \u0430\u0432\u0442\u043e\u043d\u043e\u043c\u0438\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0443\u043f\u0430\u043b\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0430\u043a \u043e\u0442\u043c\u0435\u0442\u0438\u043b \u0431\u044b\u0432\u0448\u0438\u0439 \u043f\u0440\u0435\u043c\u044c\u0435\u0440-\u043c\u0438\u043d\u0438\u0441\u0442\u0440, \u0447\u0438\u0441\u043b\u043e \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u043e\u0432 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0433\u043e \u043f\u043e\u0441\u043e\u043b\u044c\u0441\u0442\u0432\u0430 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u043f\u0440\u0438\u043c\u0435\u0440\u043d\u043e \u0432 \u0442\u0440\u0438 \u0440\u0430\u0437\u0430 \u043f\u0440\u0435\u0432\u044b\u0448\u0430\u0435\u0442 \u0441\u043e\u0441\u0442\u0430\u0432 \u0426\u0435\u043d\u0442\u0440\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u043a\u043e\u043c\u0438\u0442\u0435\u0442\u0430 \u041a\u043e\u043c\u043c\u0443\u043d\u0438\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u043f\u0430\u0440\u0442\u0438\u0438 \u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0421\u0421\u0420.\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0430\u043f\u043e\u043c\u043d\u0438\u043c, \u0440\u0430\u043d\u0435\u0435 \u041d\u0438\u043a\u043e\u043b\u0430\u0439 \u0410\u0437\u0430\u0440\u043e\u0432 \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b \u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b, \u043f\u043e\u0441\u0432\u044f\u0449\u0435\u043d\u043d\u044b\u0439 \u0433\u0440\u044f\u0434\u0443\u0449\u0435\u043c\u0443 30-\u043b\u0435\u0442\u0438\u044e \u043d\u0435\u0437\u0430\u0432\u0438\u0441\u0438\u043c\u043e\u0441\u0442\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b, \u0432 \u043a\u043e\u0442\u043e\u0440\u043e\u043c \u044d\u043a\u0441-\u043f\u0440\u0435\u043c\u044c\u0435\u0440 \u0437\u0430\u044f\u0432\u0438\u043b \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0430\u044f \u043d\u0430\u0446\u0438\u044f \u0434\u0435\u0433\u0440\u0430\u0434\u0438\u0440\u0443\u0435\u0442 \u0442\u0430\u043a\u0438\u043c\u0438 \u0442\u0435\u043c\u043f\u0430\u043c\u0438, \u043a\u0430\u043a \u043d\u0438 \u043e\u0434\u043d\u0430 \u0434\u0440\u0443\u0433\u0430\u044f \u043d\u0430\u0446\u0438\u044f \u0432 \u0441\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e\u043c \u043c\u0438\u0440\u0435.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 19:54","publicPublishDateTimestamp":1629305680,"public_publish_date":"2021-08-18T16:54:40.000000Z","authors":[{"id":94,"author":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u044e\u0431\u043b\u0438\u043d\u0441\u043a\u0438\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"aleksandr-lyublinskiy","post_count":16697}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/18\/orig-1629305197597441bfefbd40cc014c6b84a2d7e8b2.jpeg","mainImageAuthor":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0424\u043e\u043a\u0438\u043d","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2021-08-18T16:46:40.000000Z"},{"id":552303,"title":"\u0421\u0430\u043d\u043a\u0446\u0438\u0438 \u0438\u043c\u043f\u043e\u0440\u0442\u0443 \u043d\u0435 \u043f\u043e\u043c\u0435\u0445\u0430. \u041f\u043e\u0447\u0435\u043c\u0443 \u041b\u0438\u0442\u0432\u0430 \u043d\u0435 \u0441\u043c\u043e\u0433\u043b\u0430 \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0438\u0445 \u0442\u043e\u0432\u0430\u0440\u043e\u0432","postViews":55,"publicDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"19:54","updatedTime":"19:54","link":"552303-sankcii-importu-ne-pomekha-pochemu-litva-ne-smogla-otkazatsya-ot-belorusskikh-tovarov","fullLink":"https:\/\/polit.info\/552303-sankcii-importu-ne-pomekha-pochemu-litva-ne-smogla-otkazatsya-ot-belorusskikh-tovarov","lead":"\u041d\u0435\u0441\u043c\u043e\u0442\u0440\u044f \u043d\u0430 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0435 \u0441\u0430\u043d\u043a\u0446\u0438\u0438, \u041b\u0438\u0442\u0432\u0430 \u0443\u0432\u0435\u043b\u0438\u0447\u0438\u043b\u0430 \u0438\u043c\u043f\u043e\u0440\u0442 \u0438\u0437 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0434\u043e \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u044b\u0445 \u043f\u043e\u043a\u0430\u0437\u0430\u0442\u0435\u043b\u0435\u0439.","mainCategory":{"id":121,"title":"\u0411\u043b\u0438\u0436\u043d\u0435\u0435 \u0437\u0430\u0440\u0443\u0431\u0435\u0436\u044c\u0435","alias":"blizhnee-zarubezhe","description":"\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0411\u043b\u0438\u0436\u043d\u0435\u0433\u043e \u0437\u0430\u0440\u0443\u0431\u0435\u0436\u044c\u044f. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u0430\u043d\u043a\u0446\u0438\u0438 \u0438\u043c\u043f\u043e\u0440\u0442\u0443 \u043d\u0435 \u043f\u043e\u043c\u0435\u0445\u0430. \u041f\u043e\u0447\u0435\u043c\u0443 \u041b\u0438\u0442\u0432\u0430 \u043d\u0435 \u0441\u043c\u043e\u0433\u043b\u0430 \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0438\u0445 \u0442\u043e\u0432\u0430\u0440\u043e\u0432\u0022 data-author=\u0022 \u0022 data-owner=\u0022pxhere.com\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-1629301888IxjbEksllqO8Y8CbcJkaat3OeK0Nwx72y6ArieWJ.jpeg\u0022 title=\u0022\u0421\u0430\u043d\u043a\u0446\u0438\u0438 \u0438\u043c\u043f\u043e\u0440\u0442\u0443 \u043d\u0435 \u043f\u043e\u043c\u0435\u0445\u0430. \u041f\u043e\u0447\u0435\u043c\u0443 \u041b\u0438\u0442\u0432\u0430 \u043d\u0435 \u0441\u043c\u043e\u0433\u043b\u0430 \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0438\u0445 \u0442\u043e\u0432\u0430\u0440\u043e\u0432\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0418\u043c\u043f\u043e\u0440\u0442 \u0438\u0437 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0432 \u041b\u0438\u0442\u0432\u0443 \u0432 \u043f\u0435\u0440\u0432\u043e\u043c \u043f\u043e\u043b\u0443\u0433\u043e\u0434\u0438\u0438 2021 \u0433\u043e\u0434\u0430 \u0432\u044b\u0440\u043e\u0441 \u043d\u0430 58,3% \u043f\u043e \u0441\u0440\u0430\u0432\u043d\u0435\u043d\u0438\u044e \u0441 \u0430\u043d\u0430\u043b\u043e\u0433\u0438\u0447\u043d\u044b\u043c \u043f\u0435\u0440\u0438\u043e\u0434\u043e\u043c \u043f\u0440\u043e\u0448\u043b\u043e\u0433\u043e \u0433\u043e\u0434\u0430 \u0438 \u0441\u043e\u0441\u0442\u0430\u0432\u0438\u043b \u043e\u043a\u043e\u043b\u043e \u20ac560 \u043c\u043b\u043d. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u043e \u0438\u0437\u0434\u0430\u043d\u0438\u0435 \u003Ca href=\u0022https:\/\/www.vz.lt\/prekyba\/2021\/08\/18\/importas-is-baltarusijos-i-lietuva-pirma-pusmeti-soktelejo-583\u0022\u003EVerslo \u017einios\u003C\/a\u003E \u0441\u043e \u0441\u0441\u044b\u043b\u043a\u043e\u0439 \u043d\u0430 \u0434\u0430\u043d\u043d\u044b\u0435 \u043b\u0438\u0442\u043e\u0432\u0441\u043a\u043e\u0433\u043e \u0434\u0435\u043f\u0430\u0440\u0442\u0430\u043c\u0435\u043d\u0442\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u0423\u0442\u043e\u0447\u043d\u044f\u0435\u0442\u0441\u044f, \u0447\u0442\u043e \u043f\u043e \u044d\u0442\u043e\u043c\u0443 \u043f\u043e\u043a\u0430\u0437\u0430\u0442\u0435\u043b\u044e \u041c\u0438\u043d\u0441\u043a \u0443\u0441\u0442\u0443\u043f\u0438\u043b \u043b\u0438\u0448\u044c \u0421\u0428\u0410, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0432 2020 \u0433\u043e\u0434\u0443 \u043f\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u043b\u0438 \u0432 \u0412\u0438\u043b\u044c\u043d\u044e\u0441 \u0432 2,4 \u0440\u0430\u0437\u0430 \u0431\u043e\u043b\u044c\u0448\u0435 \u0442\u043e\u0432\u0430\u0440\u043e\u0432, \u0447\u0435\u043c \u0432 \u044f\u043d\u0432\u0430\u0440\u0435-\u0438\u044e\u043d\u0435 \u043f\u0440\u043e\u0448\u043b\u043e\u0433\u043e \u0433\u043e\u0434\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u042d\u0442\u043e \u043e\u0437\u043d\u0430\u0447\u0430\u0435\u0442, \u0447\u0442\u043e \u043b\u0438\u0442\u043e\u0432\u0441\u043a\u0438\u0439 \u0431\u0438\u0437\u043d\u0435\u0441 \u043d\u0435 \u0443\u043c\u0435\u043d\u044c\u0448\u0438\u043b \u0441\u0432\u043e\u044e \u0437\u0430\u0432\u0438\u0441\u0438\u043c\u043e\u0441\u0442\u044c \u043e\u0442 \u043f\u043e\u0441\u0442\u0430\u0432\u043e\u043a \u0438\u0437 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438, \u043d\u0435\u0441\u043c\u043e\u0442\u0440\u044f \u043d\u0430 \u0437\u0430\u043f\u0430\u0434\u043d\u044b\u0435 \u0441\u0430\u043d\u043a\u0446\u0438\u0438, \u043a\u043e\u043d\u0441\u0442\u0430\u0442\u0438\u0440\u043e\u0432\u0430\u043b \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0441\u0442 SEB bankas \u003Cstrong\u003E\u0422\u0430\u0434\u0430\u0441 \u041f\u043e\u0432\u0438\u043b\u0430\u0443\u0441\u043a\u0430\u0441\u003C\/strong\u003E. \u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u043f\u0440\u0438\u0447\u0438\u043d\u0430 \u0441\u043e\u0441\u0442\u043e\u0438\u0442 \u0432 \u0442\u043e\u043c, \u0447\u0442\u043e \u0441\u0435\u043a\u0442\u043e\u0440\u0430\u043b\u044c\u043d\u044b\u0435 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u0438\u044f \u043f\u0440\u043e\u0442\u0438\u0432 \u041c\u0438\u043d\u0441\u043a\u0430 \u0431\u044b\u043b\u0438 \u0432\u0432\u0435\u0434\u0435\u043d\u044b \u0442\u043e\u043b\u044c\u043a\u043e \u0432 \u043a\u043e\u043d\u0446\u0435 \u0438\u044e\u043d\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u0430\u043d\u043a\u0446\u0438\u0438 \u0438\u043c\u043f\u043e\u0440\u0442\u0443 \u043d\u0435 \u043f\u043e\u043c\u0435\u0445\u0430. \u041f\u043e\u0447\u0435\u043c\u0443 \u041b\u0438\u0442\u0432\u0430 \u043d\u0435 \u0441\u043c\u043e\u0433\u043b\u0430 \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0438\u0445 \u0442\u043e\u0432\u0430\u0440\u043e\u0432\u0022 data-author=\u0022Gerd Altmann\u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-1629302338ppGuOGMTp7GuHvtXmvTyzVOuaYLIYWp8s1LDK4S8.jpeg\u0022 title=\u0022\u0421\u0430\u043d\u043a\u0446\u0438\u0438 \u0438\u043c\u043f\u043e\u0440\u0442\u0443 \u043d\u0435 \u043f\u043e\u043c\u0435\u0445\u0430. \u041f\u043e\u0447\u0435\u043c\u0443 \u041b\u0438\u0442\u0432\u0430 \u043d\u0435 \u0441\u043c\u043e\u0433\u043b\u0430 \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0438\u0445 \u0442\u043e\u0432\u0430\u0440\u043e\u0432\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u0440\u0435\u0441\u0442\u0440\u0438\u043a\u0446\u0438\u0438 \u043f\u0440\u0438\u043c\u0435\u043d\u044f\u043b\u0438\u0441\u044c \u0442\u043e\u043b\u044c\u043a\u043e \u043a \u0442\u0435\u043c \u0442\u043e\u0432\u0430\u0440\u0430\u043c, \u0434\u043e\u043b\u044f \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0432 \u0441\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u0435 \u0438\u043c\u043f\u043e\u0440\u0442\u0430 \u041b\u0438\u0442\u0432\u044b \u043d\u0435\u0431\u043e\u043b\u044c\u0448\u0430\u044f. \u0420\u0435\u0447\u044c \u0438\u0434\u0435\u0442 \u043e \u043d\u0435\u0444\u0442\u0435\u043f\u0440\u043e\u0434\u0443\u043a\u0442\u0430\u0445, \u043d\u0435\u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0443\u0434\u043e\u0431\u0440\u0435\u043d\u0438\u044f\u0445, \u0430 \u0442\u0430\u043a\u0436\u0435 \u0442\u043e\u0432\u0430\u0440\u0430\u0445 \u0434\u043b\u044f \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0430 \u0442\u0430\u0431\u0430\u0447\u043d\u044b\u0445 \u0438\u0437\u0434\u0435\u043b\u0438\u0439.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u043e\u044d\u0442\u043e\u043c\u0443 \u043d\u0435\u0443\u0434\u0438\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e, \u0447\u0442\u043e \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u043f\u0435\u0440\u0432\u043e\u0433\u043e \u043f\u043e\u043b\u0443\u0433\u043e\u0434\u0438\u044f \u043d\u0435 \u043f\u043e\u043a\u0430\u0437\u044b\u0432\u0430\u044e\u0442 \u0432\u043b\u0438\u044f\u043d\u0438\u044f \u0441\u0430\u043d\u043a\u0446\u0438\u0439 \u043d\u0430 \u0442\u043e\u0440\u0433\u043e\u0432\u0443\u044e \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u041b\u0438\u0442\u0432\u044b \u0438 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438, \u043f\u043e\u0442\u043e\u043c\u0443 \u0447\u0442\u043e \u043e\u043d\u0438 \u043d\u0435 \u0434\u043e\u043b\u0436\u043d\u044b \u043f\u043e\u043a\u0430\u0437\u044b\u0432\u0430\u0442\u044c\u00bb, \u2014 \u0440\u0430\u0441\u0441\u0443\u0436\u0434\u0430\u0435\u0442 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0441\u0442.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0415\u0449\u0435 \u043e\u0434\u043d\u043e \u043e\u0431\u044a\u044f\u0441\u043d\u0435\u043d\u0438\u0435 \u0442\u0430\u043a\u043e\u0439 \u0441\u0442\u0430\u0442\u0438\u0441\u0442\u0438\u043a\u0435 \u043a\u0440\u043e\u0435\u0442\u0441\u044f \u0432 \u0440\u0435\u0437\u043a\u043e\u043c \u0441\u043d\u0438\u0436\u0435\u043d\u0438\u0438 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0430\u043a\u0442\u0438\u0432\u043d\u043e\u0441\u0442\u0438 \u0438 \u0442\u043e\u0440\u0433\u043e\u0432\u043b\u0438 \u043c\u0435\u0436\u0434\u0443 \u0434\u0432\u0443\u043c\u044f \u0441\u0442\u0440\u0430\u043d\u0430\u043c\u0438 \u0438\u0437-\u0437\u0430 \u043f\u0430\u043d\u0434\u0435\u043c\u0438\u0438 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u0440\u0435\u0442\u044c\u044f \u043f\u0440\u0438\u0447\u0438\u043d\u0430, \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0438\u043b \u044d\u043a\u0441\u043f\u0435\u0440\u0442, \u0441\u043e\u0441\u0442\u043e\u0438\u0442 \u0432 \u0446\u0435\u043d\u0430\u0445 \u043d\u0430 \u0441\u044b\u0440\u044c\u0435. \u0412 \u043f\u0435\u0440\u0432\u043e\u043c \u043f\u043e\u043b\u0443\u0433\u043e\u0434\u0438\u0438 2020 \u0433\u043e\u0434\u0430 \u043e\u043d\u0438 \u0437\u0430\u043c\u0435\u0442\u043d\u043e \u0443\u043f\u0430\u043b\u0438, \u0430 \u0432 \u044d\u0442\u043e\u043c \u0433\u043e\u0434\u0443, \u043d\u0430\u043f\u0440\u043e\u0442\u0438\u0432, \u0440\u0435\u0437\u043a\u043e \u0432\u044b\u0440\u043e\u0441\u043b\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u0418\u043c\u043f\u043e\u0440\u0442 \u0438\u0437 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0443\u0432\u0435\u043b\u0438\u0447\u0438\u043b\u0441\u044f \u0435\u0449\u0435 \u0438 \u043f\u043e\u0442\u043e\u043c\u0443, \u0447\u0442\u043e \u043b\u0438\u0442\u043e\u0432\u0441\u043a\u0438\u0435 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0438 \u043f\u043e\u0441\u043f\u0435\u0448\u0438\u043b\u0438 \u0437\u0430\u043a\u0443\u043f\u0438\u0442\u044c \u0431\u043e\u043b\u044c\u0448\u0435 \u0442\u043e\u0432\u0430\u0440\u043e\u0432 \u0434\u043e \u0442\u043e\u0433\u043e, \u043a\u0430\u043a \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0438 \u043d\u0435 \u0431\u044b\u043b\u0438 \u043f\u0440\u0435\u0440\u0432\u0430\u043d\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u0430\u043d\u043a\u0446\u0438\u0438 \u0438\u043c\u043f\u043e\u0440\u0442\u0443 \u043d\u0435 \u043f\u043e\u043c\u0435\u0445\u0430. \u041f\u043e\u0447\u0435\u043c\u0443 \u041b\u0438\u0442\u0432\u0430 \u043d\u0435 \u0441\u043c\u043e\u0433\u043b\u0430 \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0438\u0445 \u0442\u043e\u0432\u0430\u0440\u043e\u0432\u0022 data-author=\u0022Zscout370 \/ CC BY 2.0\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-1629302366Wa5E3GR2Kls0HeHwvV7IqhS59pwa5KptmC5snPkF.jpeg\u0022 title=\u0022\u0421\u0430\u043d\u043a\u0446\u0438\u0438 \u0438\u043c\u043f\u043e\u0440\u0442\u0443 \u043d\u0435 \u043f\u043e\u043c\u0435\u0445\u0430. \u041f\u043e\u0447\u0435\u043c\u0443 \u041b\u0438\u0442\u0432\u0430 \u043d\u0435 \u0441\u043c\u043e\u0433\u043b\u0430 \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0438\u0445 \u0442\u043e\u0432\u0430\u0440\u043e\u0432\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0430\u043a\u0435\u0442 \u0441\u0435\u043a\u0442\u043e\u0440\u0430\u043b\u044c\u043d\u044b\u0445 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u043f\u0440\u043e\u0442\u0438\u0432 \u041c\u0438\u043d\u0441\u043a\u0430 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0430\u044f \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u044f \u043e\u0434\u043e\u0431\u0440\u0438\u043b\u0430 \u0432 \u0430\u0432\u0433\u0443\u0441\u0442\u0435. \u0412 \u0447\u0435\u0440\u043d\u044b\u0439 \u0441\u043f\u0438\u0441\u043e\u043a \u043f\u043e\u043f\u0430\u043b\u0438 23 \u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0438\u0445 \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0438\u043d\u0430 \u0438 21 \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u043b\u0438\u0446\u043e. \u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u043f\u043e\u0434 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u0438\u044f\u043c\u0438 \u043e\u043a\u0430\u0437\u0430\u043b\u0438\u0441\u044c \u0434\u0432\u0430 \u043a\u0440\u0443\u043f\u043d\u044b\u0445 \u0433\u043e\u0441\u043f\u0440\u0435\u0434\u043f\u0440\u0438\u044f\u0442\u0438\u044f \u2014 \u00ab\u0411\u0435\u043b\u0430\u0440\u0443\u0441\u044c\u043a\u0430\u043b\u0438\u0439\u00bb \u0438 \u0413\u0440\u043e\u0434\u043d\u0435\u043d\u0441\u043a\u0430\u044f \u0442\u0430\u0431\u0430\u0447\u043d\u0430\u044f \u0444\u0430\u0431\u0440\u0438\u043a\u0430 \u00ab\u041d\u0435\u043c\u0430\u043d\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435 \u044d\u0442\u043e\u0433\u043e \u043b\u0438\u0442\u043e\u0432\u0441\u043a\u0438\u0435 \u0432\u043b\u0430\u0441\u0442\u0438 \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u0438\u0441\u044c \u043e\u0442 \u0442\u0440\u0430\u043d\u0437\u0438\u0442\u0430 \u043f\u0440\u043e\u0434\u0443\u043a\u0446\u0438\u0438 \u00ab\u0411\u0435\u043b\u0430\u0440\u0443\u0441\u044c\u043a\u0430\u043b\u0438\u044f\u00bb \u0447\u0435\u0440\u0435\u0437 \u041a\u043b\u0430\u0439\u043f\u0435\u0434\u0441\u043a\u0438\u0439 \u043f\u043e\u0440\u0442. \u0422\u0430\u043a\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u0430 \u0438 \u043a\u043e\u043c\u043c\u0443\u043d\u0438\u043a\u0430\u0446\u0438\u0439 \u041b\u0438\u0442\u0432\u044b \u003Cstrong\u003E\u041c\u0430\u0440\u044e\u0441 \u0421\u043a\u0443\u043e\u0434\u0438\u0441\u003C\/strong\u003E \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u0442\u0435\u043c, \u0447\u0442\u043e \u043f\u043e\u0434 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u043c\u0435\u0440\u044b \u0421\u0428\u0410 \u043f\u043e\u043f\u0430\u043b\u0430, \u0432 \u0442\u043e\u043c \u0447\u0438\u0441\u043b\u0435, \u0438 \u0443\u043f\u043e\u043c\u044f\u043d\u0443\u0442\u0430\u044f \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u044f.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0418\u0437 \u043f\u0440\u0430\u043a\u0442\u0438\u043a\u0438 \u0437\u043d\u0430\u0435\u043c, \u0447\u0442\u043e \u0431\u0430\u043d\u043a\u0438 \u043d\u0435 \u043f\u0440\u0438\u043c\u0443\u0442 \u0440\u0430\u0441\u0447\u0435\u0442\u043e\u0432 \u0437\u0430 \u043e\u043a\u0430\u0437\u0430\u043d\u043d\u044b\u0435 \u0443\u0441\u043b\u0443\u0433\u0438 \u0432 \u041b\u0438\u0442\u0432\u0435 \u0432 \u0435\u0432\u0440\u043e, \u043d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u0432 \u0434\u043e\u043b\u043b\u0430\u0440\u0430\u0445. \u041f\u0440\u0435\u0434\u043f\u0440\u0438\u044f\u0442\u0438\u044f, \u0435\u0441\u043b\u0438 \u0435\u0441\u0442\u044c \u0441\u0443\u0431\u044a\u0435\u043a\u0442 \u043f\u043e\u0434 \u0441\u0430\u043d\u043a\u0446\u0438\u044f\u043c\u0438, \u043e\u0442\u043a\u0430\u0437\u044b\u0432\u0430\u044e\u0442\u0441\u044f \u0441 \u043d\u0438\u043c \u0438\u043c\u0435\u0442\u044c \u043a\u0430\u043a\u0438\u0435-\u043b\u0438\u0431\u043e \u0431\u0438\u0437\u043d\u0435\u0441-\u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f, \u0447\u0442\u043e\u0431\u044b \u0438\u0437\u0431\u0435\u0436\u0430\u0442\u044c \u0440\u0438\u0441\u043a\u0430, \u0438 \u043c\u043e\u0433\u0443 \u0441 \u0443\u0432\u0435\u0440\u0435\u043d\u043d\u043e\u0441\u0442\u044c\u044e \u0443\u0442\u0432\u0435\u0440\u0436\u0434\u0430\u0442\u044c, \u0447\u0442\u043e \u0441 \u0434\u0435\u043a\u0430\u0431\u0440\u044f, \u043a\u043e\u0433\u0434\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0432\u0441\u0442\u0443\u043f\u044f\u0442 \u0432 \u0441\u0438\u043b\u0443, \u0443\u0434\u043e\u0431\u0440\u0435\u043d\u0438\u044f \u043f\u0435\u0440\u0435\u0441\u0442\u0430\u043d\u0443\u0442 \u0438\u0434\u0442\u0438 \u0447\u0435\u0440\u0435\u0437 \u041b\u0438\u0442\u0432\u0443\u00bb, \u2014 \u0437\u0430\u044f\u0432\u0438\u043b \u0421\u043a\u0443\u043e\u0434\u0438\u0441.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041e\u0434\u043d\u0430\u043a\u043e \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u044b \u003Ca href=\u0022https:\/\/polit.info\/551751-udar-po-belorusskomu-tranzitu-v-ugodu-ssha-grozit-litve-kollapsom-v-klaipedskom-portu\u0022\u003E\u0443\u0431\u0435\u0436\u0434\u0435\u043d\u044b\u003C\/a\u003E, \u0447\u0442\u043e \u0412\u0438\u043b\u044c\u043d\u044e\u0441 \u043f\u043e\u043f\u0440\u043e\u0441\u0442\u0443 \u0440\u0435\u0448\u0438\u043b \u00ab\u0443\u0441\u043b\u0443\u0436\u0438\u0442\u044c\u00bb \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d\u0443, \u043f\u043e\u0441\u043a\u043e\u043b\u044c\u043a\u0443 \u043d\u0430 \u0441\u0430\u043c\u043e\u043c \u0434\u0435\u043b\u0435 \u0435\u0433\u043e \u043d\u0438\u0447\u0442\u043e \u043d\u0435 \u0432\u044b\u043d\u0443\u0436\u0434\u0430\u0435\u0442 \u0431\u043b\u043e\u043a\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043f\u043e\u0441\u0442\u0430\u0432\u043a\u0438 \u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0438\u0445 \u043a\u0430\u043b\u0438\u0439\u043d\u044b\u0445 \u0443\u0434\u043e\u0431\u0440\u0435\u043d\u0438\u0439.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 19:54","publicPublishDateTimestamp":1629305660,"public_publish_date":"2021-08-18T16:54:20.000000Z","authors":[{"id":336,"author":"\u041b\u0438\u043d\u0430 \u0411\u0435\u043b\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"","post_count":454}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/18\/orig-1629301888IxjbEksllqO8Y8CbcJkaat3OeK0Nwx72y6ArieWJ.jpeg","mainImageAuthor":" ","mainImageOwner":"pxhere.com","mainImageDate":"2021-08-18T15:51:28.000000Z"},{"id":552309,"title":"\u041f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u0022\u0422\u0430\u043b\u0438\u0431\u0430\u043d\u0430\u0022 \u0438\u0441\u043a\u043b\u044e\u0447\u0438\u043b \u0434\u0435\u043c\u043e\u043a\u0440\u0430\u0442\u0438\u044e \u0432\u00a0\u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0435","postViews":59,"publicDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"19:53","updatedTime":"19:57","link":"552309-predstavitel-talibana-isklyuchil-demokratiyu-v-afganistane","fullLink":"https:\/\/polit.info\/552309-predstavitel-talibana-isklyuchil-demokratiyu-v-afganistane","lead":"\u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d \u043d\u0435 \u0441\u0442\u0430\u043d\u0435\u0442 \u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u044c \u0434\u0435\u043c\u043e\u043a\u0440\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u0446\u0435\u043d\u043d\u043e\u0441\u0442\u044f\u043c \u043f\u043e\u0441\u043b\u0435 \u043f\u0440\u0438\u0445\u043e\u0434\u0430 \u043d\u043e\u0432\u043e\u0439 \u0432\u043b\u0430\u0441\u0442\u0438. \u0413\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u043e \u0431\u0443\u0434\u0435\u0442 \u0444\u0443\u043d\u043a\u0446\u0438\u043e\u043d\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043f\u043e \u0437\u0430\u043a\u043e\u043d\u0430\u043c \u0448\u0430\u0440\u0438\u0430\u0442\u0430.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u00ab\u0422\u0430\u043b\u0438\u0431\u0430\u043d\u0430\u00bb \u0438\u0441\u043a\u043b\u044e\u0447\u0438\u043b \u0434\u0435\u043c\u043e\u043a\u0440\u0430\u0442\u0438\u044e \u0432\u00a0\u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0435\u0022 data-author=\u0022Sardar\/Xinhua\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-195-1629305831.jpeg\u0022 title=\u0022\u041f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u00ab\u0422\u0430\u043b\u0438\u0431\u0430\u043d\u0430\u00bb \u0438\u0441\u043a\u043b\u044e\u0447\u0438\u043b \u0434\u0435\u043c\u043e\u043a\u0440\u0430\u0442\u0438\u044e \u0432\u00a0\u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0435\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d \u043d\u0435 \u0441\u0442\u0430\u043d\u0435\u0442 \u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u044c \u0434\u0435\u043c\u043e\u043a\u0440\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u0446\u0435\u043d\u043d\u043e\u0441\u0442\u044f\u043c \u043f\u043e\u0441\u043b\u0435 \u043f\u0440\u0438\u0445\u043e\u0434\u0430 \u043d\u043e\u0432\u043e\u0439 \u0432\u043b\u0430\u0441\u0442\u0438. \u0413\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u043e \u0431\u0443\u0434\u0435\u0442 \u0444\u0443\u043d\u043a\u0446\u0438\u043e\u043d\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043f\u043e \u0437\u0430\u043a\u043e\u043d\u0430\u043c \u0448\u0430\u0440\u0438\u0430\u0442\u0430.\u003C\/p\u003E\n\u003Cp\u003E\u0414\u0438\u0441\u043a\u0443\u0441\u0441\u0438\u0438 \u043e \u0441\u0438\u0441\u0442\u0435\u043c\u0435 \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044f \u0432 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0435 \u043d\u0435 \u0431\u0443\u0434\u0435\u0442. \u0421 \u0442\u0430\u043a\u0438\u043c \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435\u043c \u0432\u044b\u0441\u0442\u0443\u043f\u0438\u043b \u0432\u044b\u0441\u043e\u043a\u043e\u043f\u043e\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043d\u044b\u0439 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u0026quot;\u0422\u0430\u043b\u0438\u0431\u0430\u043d\u0430\u0026quot; (\u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u044f \u043f\u0440\u0438\u0437\u043d\u0430\u043d\u0430 \u0442\u0435\u0440\u0440\u043e\u0440\u0438\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0438 \u0437\u0430\u043f\u0440\u0435\u0449\u0435\u043d\u0430 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438) \u0412\u0430\u0445\u0438\u0434\u0443\u043b\u043b\u0430 \u0425\u0430\u0448\u0438\u043c\u0438. \u041e\u043d \u0438\u0441\u043a\u043b\u044e\u0447\u0438\u043b \u0434\u0435\u043c\u043e\u043a\u0440\u0430\u0442\u0438\u044e \u0432 \u0441\u0442\u0440\u0430\u043d\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u0434\u0432\u0438\u0436\u0435\u043d\u0438\u044f \u0442\u0430\u043a\u0436\u0435 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u0442\u043e \u0441\u0442\u0430\u043d\u0435\u0442 \u043d\u043e\u0432\u044b\u043c \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u0435\u043c \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430. \u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u0425\u0430\u0448\u0438\u043c\u0438, \u043b\u0438\u0434\u0435\u0440\u043e\u043c \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u0435\u0434\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044c \u0442\u0430\u043b\u0438\u0431\u043e\u0432 \u0425\u0430\u0439\u0431\u0430\u0442\u0443\u043b\u043b\u0430 \u0410\u0445\u0443\u043d\u0434\u0437\u0430\u0434\u0430.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 19:53","publicPublishDateTimestamp":1629305635,"public_publish_date":"2021-08-18T16:53:55.000000Z","authors":[{"id":308,"author":"\u0418\u043b\u044c\u044f \u0420\u043e\u043c\u0430\u043d\u043e\u0432\u0438\u0447","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ilya-romanovich","post_count":6529}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/18\/orig-195-1629305831.jpeg","mainImageAuthor":"Sardar\/Xinhua","mainImageOwner":"Global Look Press","mainImageDate":"2021-08-18T16:57:38.000000Z"},{"id":552308,"title":"\u041a\u0430\u0440\u043d\u0430\u0443\u0445\u043e\u0432 \u043d\u0430\u0437\u0432\u0430\u043b \u0432\u0438\u0437\u0438\u0442\u044b \u043f\u043e\u043b\u0438\u0446\u0438\u0438 \u043a \u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0438\u043a\u0430\u043c \u0424\u0411\u041a \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e\u0439 \u043f\u0440\u043e\u0444\u0438\u043b\u0430\u043a\u0442\u0438\u043a\u043e\u0439 \u044d\u043a\u0441\u0442\u0440\u0435\u043c\u0438\u0437\u043c\u0430","postViews":61,"publicDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"19:50","updatedTime":"19:50","link":"552308-karnauhov-nazval-vizity-policii-k-storonnikam-fbk-neobhodimoi-profilaktikoi-ekstremizma","fullLink":"https:\/\/polit.info\/552308-karnauhov-nazval-vizity-policii-k-storonnikam-fbk-neobhodimoi-profilaktikoi-ekstremizma","lead":"\u0412\u0438\u0437\u0438\u0442\u044b \u043f\u043e\u043b\u0438\u0446\u0435\u0439\u0441\u043a\u0438\u0445 \u043a \u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0438\u043a\u0430\u043c \u043e\u0441\u0443\u0436\u0434\u0435\u043d\u043d\u043e\u0433\u043e \u0410\u043b\u0435\u043a\u0441\u0435\u044f \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u043e\u043a\u0430\u0436\u0443\u0442 \u043f\u0440\u043e\u0444\u0438\u043b\u0430\u043a\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u044d\u0444\u0444\u0435\u043a\u0442, \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0421\u0435\u0440\u0433\u0435\u0439 \u041a\u0430\u0440\u043d\u0430\u0443\u0445\u043e\u0432.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041a\u0430\u0440\u043d\u0430\u0443\u0445\u043e\u0432 \u043d\u0430\u0437\u0432\u0430\u043b \u0432\u0438\u0437\u0438\u0442\u044b \u043f\u043e\u043b\u0438\u0446\u0438\u0438 \u043a \u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0438\u043a\u0430\u043c \u0424\u0411\u041a \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e\u0439 \u043f\u0440\u043e\u0444\u0438\u043b\u0430\u043a\u0442\u0438\u043a\u043e\u0439 \u044d\u043a\u0441\u0442\u0440\u0435\u043c\u0438\u0437\u043c\u0430\u0022 data-author=\u0022\u0421\u043e\u043b\u043e\u0432\u044c\u0451\u0432 LIVE\u0022 data-owner=\u0022Prt Scr youtube.com\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-161-1629303694.jpeg\u0022 title=\u0022\u041a\u0430\u0440\u043d\u0430\u0443\u0445\u043e\u0432 \u043d\u0430\u0437\u0432\u0430\u043b \u0432\u0438\u0437\u0438\u0442\u044b \u043f\u043e\u043b\u0438\u0446\u0438\u0438 \u043a \u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0438\u043a\u0430\u043c \u0424\u0411\u041a \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u043e\u0439 \u043f\u0440\u043e\u0444\u0438\u043b\u0430\u043a\u0442\u0438\u043a\u043e\u0439 \u044d\u043a\u0441\u0442\u0440\u0435\u043c\u0438\u0437\u043c\u0430\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0412\u0438\u0437\u0438\u0442\u044b \u043f\u043e\u043b\u0438\u0446\u0435\u0439\u0441\u043a\u0438\u0445 \u043a \u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0438\u043a\u0430\u043c \u043e\u0441\u0443\u0436\u0434\u0435\u043d\u043d\u043e\u0433\u043e \u0410\u043b\u0435\u043a\u0441\u0435\u044f \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u043e\u043a\u0430\u0436\u0443\u0442 \u043f\u0440\u043e\u0444\u0438\u043b\u0430\u043a\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u044d\u0444\u0444\u0435\u043a\u0442, \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0421\u0435\u0440\u0433\u0435\u0439 \u041a\u0430\u0440\u043d\u0430\u0443\u0445\u043e\u0432.\u003C\/p\u003E\n\u003Cp\u003E\u041d\u0430\u043a\u0430\u043d\u0443\u043d\u0435 \u043f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u0438 \u043f\u0440\u0438\u0445\u043e\u0434\u0438\u043b\u0438 \u043a \u0434\u0435\u0441\u044f\u0442\u043a\u0430\u043c \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u0441\u0442\u043e\u043b\u0438\u0446\u044b, \u0447\u044c\u0438 \u0434\u0430\u043d\u043d\u044b\u0435 \u043e\u043a\u0430\u0437\u0430\u043b\u0438\u0441\u044c \u0432 \u043e\u0442\u043a\u0440\u044b\u0442\u043e\u043c \u0434\u043e\u0441\u0442\u0443\u043f\u0435 \u043f\u043e\u0441\u043b\u0435 \u0443\u0442\u0435\u0447\u0435\u043a \u0441 \u0441\u0430\u0439\u0442\u0430 \u0026quot;\u0423\u043c\u043d\u043e\u0433\u043e \u0433\u043e\u043b\u043e\u0441\u043e\u0432\u0430\u043d\u0438\u044f\u0026quot;. \u041f\u043e \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u0438 \u0421\u041c\u0418, \u043e\u043d\u0438 \u043d\u0430\u0432\u0435\u0441\u0442\u0438\u043b\u0438 \u0434\u0430\u0436\u0435 \u0442\u0435\u0445, \u043a\u0442\u043e \u043f\u0435\u0440\u0435\u0432\u043e\u0434\u0438\u043b \u0434\u0435\u043d\u044c\u0433\u0438 \u0441\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u0430\u043c \u0431\u043b\u043e\u0433\u0435\u0440\u0430, \u043f\u0440\u0438\u0437\u043d\u0430\u043d\u043d\u044b\u043c \u044d\u043a\u0441\u0442\u0440\u0435\u043c\u0438\u0441\u0442\u0441\u043a\u0438\u043c\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u0434\u043e\u0446\u0435\u043d\u0442\u0430 \u0420\u0410\u041d\u0425\u0438\u0413\u0421 \u0421\u0435\u0440\u0433\u0435\u044f \u041a\u0430\u0440\u043d\u0430\u0443\u0445\u043e\u0432\u0430, \u044d\u0442\u043e \u0437\u0430\u0441\u0442\u0430\u0432\u0438\u0442 \u043f\u043e\u0442\u0435\u043d\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0445 \u043f\u043e\u0436\u0435\u0440\u0442\u0432\u043e\u0432\u0430\u0442\u0435\u043b\u0435\u0439 \u0438 \u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0438\u043a\u043e\u0432 \u0441\u043a\u0430\u043d\u0434\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0431\u043b\u043e\u0433\u0435\u0440\u0430 \u0437\u0430\u0434\u0443\u043c\u0430\u0442\u044c\u0441\u044f \u043e\u0431 \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u0438 \u0437\u0430 \u043d\u0430\u0440\u0443\u0448\u0435\u043d\u0438\u0435 \u0437\u0430\u043a\u043e\u043d\u0430, \u043f\u0438\u0448\u0435\u0442 \u003Ca href=\u0022https:\/\/riafan.ru\/1506096-karnaukhov-rasskazal-o-profilakticheskom-effekte-vizitov-policii-k-storonnikam-fbk\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u043d \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b, \u0447\u0442\u043e \u043f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u0438 \u0430\u043a\u0442\u0438\u0432\u043d\u043e \u0440\u0430\u0437\u044a\u044f\u0441\u043d\u044f\u043b\u0438 \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0430\u043c \u043e \u043f\u043e\u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u044f\u0445 \u0437\u0430 \u0444\u0438\u043d\u0430\u043d\u0441\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 \u0441\u0442\u0440\u0443\u043a\u0442\u0443\u0440 \u043e\u0441\u043d\u043e\u0432\u0430\u0442\u0435\u043b\u044f \u0424\u0411\u041a (\u041d\u041a\u041e, \u0432\u043a\u043b\u044e\u0447\u0435\u043d\u043d\u0430\u044f \u0432 \u0440\u0435\u0435\u0441\u0442\u0440 \u043d\u0435\u043a\u043e\u043c\u043c\u0435\u0440\u0447\u0435\u0441\u043a\u0438\u0445 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0439, \u0432\u044b\u043f\u043e\u043b\u043d\u044f\u044e\u0449\u0438\u0445 \u0444\u0443\u043d\u043a\u0446\u0438\u0438 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u043e\u0433\u043e \u0430\u0433\u0435\u043d\u0442\u0430; \u043f\u0440\u0438\u0437\u043d\u0430\u043d\u0430 \u044d\u043a\u0441\u0442\u0440\u0435\u043c\u0438\u0441\u0442\u0441\u043a\u043e\u0439 \u0438 \u0437\u0430\u043f\u0440\u0435\u0449\u0435\u043d\u0430 \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u0420\u0424).\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026quot;\u041c\u043d\u043e\u0433\u0438\u0435 \u043d\u0435 \u0432\u043e\u0441\u043f\u0440\u0438\u043d\u0438\u043c\u0430\u043b\u0438 \u044d\u0442\u043e \u0432\u0441\u0435\u0440\u044c\u0435\u0437. \u041e\u0434\u043d\u0430\u043a\u043e \u0441\u0435\u0439\u0447\u0430\u0441 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u0432\u044b\u0433\u043b\u044f\u0434\u0438\u0442 \u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e \u0438\u043d\u0430\u0447\u0435\u0026quot;, \u0026mdash; \u043e\u0442\u043c\u0435\u0442\u0438\u043b \u044d\u043a\u0441\u043f\u0435\u0440\u0442.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041a\u0430\u0440\u043d\u0430\u0443\u0445\u043e\u0432 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b, \u0447\u0442\u043e \u043b\u044e\u0434\u0438, \u0438\u043c\u0435\u044e\u0449\u0438\u0435 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0435 \u043a \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0438, \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u043a\u043e\u0442\u043e\u0440\u043e\u0439 \u0437\u0430\u043f\u0440\u0435\u0449\u0435\u043d\u0430 \u0432 \u0441\u0442\u0440\u0430\u043d\u0435, \u0431\u0443\u0434\u0443\u0442 \u043f\u0440\u0438\u0432\u043b\u0435\u043a\u0430\u0442\u044c\u0441\u044f \u043a \u0443\u0433\u043e\u043b\u043e\u0432\u043d\u043e\u0439 \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u003Cem style=\u0022font-family:Georgia,Times,\u0026quot;Times New Roman\u0026quot;,serif; font-style:italic\u0022\u003E\u0026quot;\u0412\u0441\u0435, \u043a\u0442\u043e \u043d\u0430\u043f\u0440\u0430\u0432\u043b\u044f\u043b \u0434\u0430\u0436\u0435 \u043e\u0434\u0438\u043d \u0440\u0443\u0431\u043b\u044c \u043d\u0430 \u0444\u0438\u043d\u0430\u043d\u0441\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0435 \u044d\u043a\u0441\u0442\u0440\u0435\u043c\u0438\u0441\u0442\u0441\u043a\u0438\u0445 \u0441\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u0026quot;, \u003C\/em\u003E\u003Cem style=\u0022font-family:Georgia,Times,\u0026quot;Times New Roman\u0026quot;,serif; font-style:italic\u0022\u003E\u0026mdash; \u043f\u0440\u0435\u0434\u0443\u043f\u0440\u0435\u0434\u0438\u043b \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433.\u003C\/em\u003E\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0414\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u043c\u043e\u0441\u043a\u043e\u0432\u0441\u043a\u043e\u0439 \u043f\u043e\u043b\u0438\u0446\u0438\u0438 \u0441\u043c\u043e\u0433\u0443\u0442 \u043e\u0442\u043a\u0440\u044b\u0442\u044c \u0433\u043b\u0430\u0437\u0430 \u043d\u0435\u043c\u043d\u043e\u0433\u043e\u0447\u0438\u0441\u043b\u0435\u043d\u043d\u044b\u043c \u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0438\u043a\u0430\u043c \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043e\u0442\u0431\u044b\u0432\u0430\u0435\u0442 \u043d\u0430\u043a\u0430\u0437\u0430\u043d\u0438\u0435 \u0432 \u0438\u0441\u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u043a\u043e\u043b\u043e\u043d\u0438\u0438 \u0432\u043e \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438. \u0412\u043f\u0440\u0435\u0434\u044c \u043e\u043d\u0438 \u0432\u0440\u044f\u0434 \u043b\u0438 \u0431\u0443\u0434\u0443\u0442 \u043f\u043e\u0434\u0434\u0430\u0432\u0430\u0442\u044c\u0441\u044f \u043f\u0440\u0438\u0437\u044b\u0432\u0430\u043c \u0441\u0434\u0435\u043b\u0430\u0442\u044c \u043f\u043e\u0436\u0435\u0440\u0442\u0432\u043e\u0432\u0430\u043d\u0438\u044f, \u0440\u0438\u0441\u043a\u0443\u044f \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u044c\u044e, \u043f\u043e\u0434\u044b\u0442\u043e\u0436\u0438\u043b \u041a\u0430\u0440\u043d\u0430\u0443\u0445\u043e\u0432.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 19:50","publicPublishDateTimestamp":1629305415,"public_publish_date":"2021-08-18T16:50:15.000000Z","authors":[{"id":307,"author":"\u0420\u0443\u0441\u043b\u0430\u043d \u041d\u0435\u0433\u043b\u0438\u043d\u043d\u044b\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ruslan-neglinnyy","post_count":6404}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/18\/orig-161-1629303694.jpeg","mainImageAuthor":"\u0421\u043e\u043b\u043e\u0432\u044c\u0451\u0432 LIVE","mainImageOwner":"Prt Scr youtube.com","mainImageDate":"2021-08-18T16:50:15.000000Z"},{"id":552307,"title":"\u0022\u041d\u0430\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u043f\u043e\u0434 \u0443\u0434\u0430\u0440\u043e\u043c\u0022: \u0428\u0443\u0433\u0430\u043b\u0435\u0439 \u043e\u0431 \u043e\u0431\u0441\u043b\u0443\u0436\u0438\u0432\u0430\u044e\u0449\u0435\u043c \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u0435 \u0421\u0428\u0410 \u0432 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0435","postViews":100,"publicDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"19:47","updatedTime":"19:55","link":"552307-nahoditsya-pod-udarom-shugalei-ob-obsluzhivayushchem-personale-ssha-v-afganistane","fullLink":"https:\/\/polit.info\/552307-nahoditsya-pod-udarom-shugalei-ob-obsluzhivayushchem-personale-ssha-v-afganistane","lead":"\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0443\u0447\u0435\u043d\u044b\u0439-\u0441\u043e\u0446\u0438\u043e\u043b\u043e\u0433 \u041c\u0430\u043a\u0441\u0438\u043c \u0428\u0443\u0433\u0430\u043b\u0435\u0439 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u0442\u043e \u0432\u0438\u043d\u043e\u0432\u0430\u0442 \u0432 \u0442\u043e\u043c, \u0447\u0442\u043e \u0442\u0430\u043b\u0438\u0431\u0430\u043c \u0443\u0434\u0430\u043b\u043e\u0441\u044c \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c \u0442\u043e\u0442\u0430\u043b\u044c\u043d\u044b\u0439 \u043a\u043e\u043d\u0442\u0440\u043e\u043b\u044c \u043d\u0430\u0434 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u043e\u043c.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u00ab\u041d\u0430\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u043f\u043e\u0434 \u0443\u0434\u0430\u0440\u043e\u043c\u00bb: \u0428\u0443\u0433\u0430\u043b\u0435\u0439 \u043e\u0431 \u043e\u0431\u0441\u043b\u0443\u0436\u0438\u0432\u0430\u044e\u0449\u0435\u043c \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u0435 \u0421\u0428\u0410 \u0432 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0435\u0022 data-author=\u0022\u0421\u0442\u0435\u043f\u0430\u043d \u042f\u0446\u043a\u043e\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-106-1629303751.jpeg\u0022 title=\u0022\u00ab\u041d\u0430\u0445\u043e\u0434\u0438\u0442\u0441\u044f \u043f\u043e\u0434 \u0443\u0434\u0430\u0440\u043e\u043c\u00bb: \u0428\u0443\u0433\u0430\u043b\u0435\u0439 \u043e\u0431 \u043e\u0431\u0441\u043b\u0443\u0436\u0438\u0432\u0430\u044e\u0449\u0435\u043c \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u0435 \u0421\u0428\u0410 \u0432 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0435\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0443\u0447\u0435\u043d\u044b\u0439-\u0441\u043e\u0446\u0438\u043e\u043b\u043e\u0433 \u041c\u0430\u043a\u0441\u0438\u043c \u0428\u0443\u0433\u0430\u043b\u0435\u0439 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u0442\u043e \u0432\u0438\u043d\u043e\u0432\u0430\u0442 \u0432 \u0442\u043e\u043c, \u0447\u0442\u043e \u0442\u0430\u043b\u0438\u0431\u0430\u043c \u0443\u0434\u0430\u043b\u043e\u0441\u044c \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c \u0442\u043e\u0442\u0430\u043b\u044c\u043d\u044b\u0439 \u043a\u043e\u043d\u0442\u0440\u043e\u043b\u044c \u043d\u0430\u0434 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u043e\u043c.\u003C\/p\u003E\n\u003Cp\u003E\u041d\u0430\u043a\u0430\u043d\u0443\u043d\u0435 \u0441\u043e\u043e\u0431\u0449\u0430\u043b\u043e\u0441\u044c \u043e \u043f\u0440\u0438\u043e\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0435 \u043a\u043e\u043c\u043c\u0435\u0440\u0447\u0435\u0441\u043a\u0438\u0445 \u0440\u0435\u0439\u0441\u043e\u0432 \u0432 \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u043e\u043c \u0430\u044d\u0440\u043e\u043f\u043e\u0440\u0442\u0443 \u041a\u0430\u0431\u0443\u043b\u0430. \u0413\u0440\u0430\u0436\u0434\u0430\u043d\u0435 \u0432\u0441\u0435\u043c\u0438 \u0441\u0438\u043b\u0430\u043c\u0438 \u043f\u044b\u0442\u0430\u043b\u0438\u0441\u044c \u0443\u043b\u0435\u0442\u0435\u0442\u044c \u0438\u0437 \u0441\u0442\u0440\u0430\u043d\u044b, \u0432\u044b\u0431\u0435\u0433\u0430\u043b\u0438 \u043d\u0430 \u0432\u0437\u043b\u0435\u0442\u043d\u044b\u0435 \u043f\u043e\u043b\u043e\u0441\u044b \u0438 \u0434\u0430\u0436\u0435 \u0446\u0435\u043f\u043b\u044f\u043b\u0438\u0441\u044c \u0437\u0430 \u0448\u0430\u0441\u0441\u0438 \u0432\u043e\u0435\u043d\u043d\u044b\u0445 \u0441\u0430\u043c\u043e\u043b\u0435\u0442\u043e\u0432. \u0412 \u0431\u0435\u0441\u0435\u0434\u0435 \u0441 \u043a\u043e\u0440\u0440\u0435\u0441\u043f\u043e\u043d\u0434\u0435\u043d\u0442\u043e\u043c \u003Ca href=\u0022https:\/\/politexpert.net\/257784-maksim-shugalei-oshibki-ssha-v-afganistane-pridetsya-ispravlyat-mirovomu-soobshestvu\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0026quot;\u041f\u043e\u043b\u0438\u0442\u042d\u043a\u0441\u043f\u0435\u0440\u0442\u0430\u0026quot;\u003C\/a\u003E \u041c\u0430\u043a\u0441\u0438\u043c \u0428\u0443\u0433\u0430\u043b\u0435\u0439 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u043a\u0442\u043e \u0432\u0438\u043d\u043e\u0432\u0430\u0442, \u0447\u0442\u043e \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0443 \u043f\u0440\u0438\u0448\u043b\u043e\u0441\u044c \u0441\u0442\u043e\u043b\u043a\u043d\u0443\u0442\u044c\u0441\u044f \u0441 \u043d\u0430\u0441\u0442\u043e\u044f\u0449\u0438\u043c \u043c\u0438\u0433\u0440\u0430\u0446\u0438\u043e\u043d\u043d\u044b\u043c \u043a\u043e\u043b\u043b\u0430\u043f\u0441\u043e\u043c.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u003Cem\u003E\u0026quot;\u0412\u0438\u043d\u0430, \u0431\u0435\u0437\u0443\u0441\u043b\u043e\u0432\u043d\u043e, \u043b\u0435\u0436\u0438\u0442 \u043d\u0430 \u0421\u0428\u0410, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043e\u043a\u043a\u0443\u043f\u0438\u0440\u043e\u0432\u0430\u043b\u0438 \u0441\u0442\u0440\u0430\u043d\u0443, \u043f\u043e\u0441\u0442\u0430\u0432\u0438\u043b\u0438 \u0442\u0430\u043c \u043c\u0430\u0440\u0438\u043e\u043d\u0435\u0442\u043e\u0447\u043d\u044b\u0439 \u0440\u0435\u0436\u0438\u043c \u0438 \u043d\u0430\u0432\u044f\u0437\u044b\u0432\u0430\u043b\u0438 \u0441\u0442\u0440\u0430\u043d\u0435 \u0442\u0435 \u0446\u0435\u043d\u043d\u043e\u0441\u0442\u0438, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e \u043d\u0435 \u043f\u0440\u0438\u0441\u0443\u0449\u0438 \u0434\u043b\u044f \u044d\u0442\u043e\u0433\u043e \u0440\u0435\u0433\u0438\u043e\u043d\u0430 \u0438 \u043b\u044e\u0434\u0435\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0442\u0430\u043c \u043d\u0430\u0445\u043e\u0434\u044f\u0442\u0441\u044f\u0026quot;, \u0026mdash; \u0437\u0430\u044f\u0432\u0438\u043b \u0441\u043e\u0431\u0435\u0441\u0435\u0434\u043d\u0438\u043a \u0438\u0437\u0434\u0430\u043d\u0438\u044f.\u003C\/em\u003E\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0428\u0443\u0433\u0430\u043b\u0435\u0439 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b, \u0447\u0442\u043e \u0421\u0428\u0410 \u043d\u0430 \u043f\u0440\u043e\u0442\u044f\u0436\u0435\u043d\u0438\u0438 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u0438\u0445 \u0434\u0435\u0441\u044f\u0442\u0438\u043b\u0435\u0442\u0438\u0439 \u043d\u0435 \u0434\u0430\u0432\u0430\u043b\u0438 \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0443 \u0436\u0438\u0442\u044c \u0438 \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043f\u043e \u0441\u0432\u043e\u0438\u043c \u0437\u0430\u043a\u043e\u043d\u0430\u043c. \u0427\u0442\u043e \u043a\u0430\u0441\u0430\u0435\u0442\u0441\u044f \u0438\u0445 \u0432\u043d\u0435\u0437\u0430\u043f\u043d\u043e\u0433\u043e \u0443\u0445\u043e\u0434\u0430, \u0442\u043e \u043e\u043d \u043e\u0431\u0443\u0441\u043b\u0430\u0432\u043b\u0438\u0432\u0430\u0435\u0442\u0441\u044f \u0443\u0434\u043e\u0431\u043d\u043e\u0439 \u0432\u043d\u0443\u0442\u0440\u0438\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0435\u0439 \u0432 \u0421\u0428\u0410, \u0433\u0434\u0435 \u0441\u0435\u0433\u043e\u0434\u043d\u044f \u0443 \u0432\u043b\u0430\u0441\u0442\u0438 \u0414\u0436\u043e \u0411\u0430\u0439\u0434\u0435\u043d.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026quot;\u041d\u0430 \u043f\u0440\u043e\u0441\u0442\u044b\u0445 \u0430\u0444\u0433\u0430\u043d\u0446\u0435\u0432 \u0438 \u0438\u0445 \u0437\u0430\u043a\u043e\u043d\u044b \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d\u0443 \u043d\u0430\u043f\u043b\u0435\u0432\u0430\u0442\u044c, \u0438 \u044d\u0442\u043e\u0442 \u043a\u043e\u043b\u043b\u0430\u043f\u0441 \u0026mdash; \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u044c \u0421\u0428\u0410. \u041c\u0438\u0440\u043e\u0432\u043e\u0435 \u0441\u043e\u043e\u0431\u0449\u0435\u0441\u0442\u0432\u043e \u0434\u043e\u043b\u0436\u043d\u043e, \u043a \u0441\u043e\u0436\u0430\u043b\u0435\u043d\u0438\u044e, \u0438\u0441\u043f\u0440\u0430\u0432\u043b\u044f\u0442\u044c \u043e\u0448\u0438\u0431\u043a\u0438 \u0421\u0428\u0410\u0026quot;, \u0026mdash; \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u0428\u0443\u0433\u0430\u043b\u0435\u0439.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u044f \u0442\u0430\u043a\u0436\u0435 \u0441\u0442\u043e\u043b\u043a\u043d\u0435\u0442\u0441\u044f \u0441 \u043f\u043e\u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u044f\u043c\u0438 \u0441\u043b\u043e\u0436\u0438\u0432\u0448\u0435\u0439\u0441\u044f \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438, \u0442\u0430\u043a \u043a\u0430\u043a \u0433\u0440\u0430\u043d\u0438\u0446\u044b \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d\u0430 \u043d\u0430\u0445\u043e\u0434\u044f\u0442\u0441\u044f \u0440\u044f\u0434\u043e\u043c \u0441 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u044f\u043c\u0438 \u0434\u0440\u0443\u0436\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u0441\u0442\u0440\u0430\u043d. \u0428\u0443\u0433\u0430\u043b\u0435\u0439 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b \u043e \u043f\u0440\u043e\u0441\u0442\u044b\u0445 \u0430\u0444\u0433\u0430\u043d\u0446\u0430\u0445, \u043c\u043d\u043e\u0433\u0438\u0435 \u0438\u0437 \u043a\u043e\u0442\u043e\u0440\u044b\u0445, \u0447\u0442\u043e\u0431\u044b \u0432\u044b\u0436\u0438\u0442\u044c, \u0431\u044b\u043b\u0438 \u0432\u044b\u043d\u0443\u0436\u0434\u0435\u043d\u044b \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0442\u044c \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0441 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u0430\u043c\u0438.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026quot;\u0411\u043e\u043b\u044c\u0448\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u043b\u044e\u0434\u0435\u0439 \u043d\u0430 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u0435\u0432 \u0440\u0430\u0431\u043e\u0442\u0430\u043b\u043e, \u0432 \u0442\u043e\u043c \u0447\u0438\u0441\u043b\u0435 \u043e\u0431\u0441\u043b\u0443\u0436\u0438\u0432\u0430\u044e\u0449\u0438\u043c \u043f\u0435\u0440\u0441\u043e\u043d\u0430\u043b\u043e\u043c. \u041e\u043d\u0438 \u0441\u0435\u0439\u0447\u0430\u0441 \u043d\u0430\u0445\u043e\u0434\u044f\u0442\u0441\u044f, \u043a\u043e\u043d\u0435\u0447\u043d\u043e, \u043f\u043e\u0434 \u0443\u0434\u0430\u0440\u043e\u043c. \u0425\u043e\u0447\u0435\u0442\u0441\u044f \u043f\u0435\u0440\u0435\u0434\u0430\u0442\u044c \u0026quot;\u0431\u043e\u043b\u044c\u0448\u043e\u0435 \u0441\u043f\u0430\u0441\u0438\u0431\u043e\u0026quot; \u0421\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u043c \u0428\u0442\u0430\u0442\u0430\u043c \u0438 \u0432\u0441\u0435\u043c \u043c\u0438\u0440\u043e\u043c \u0438\u0441\u043f\u0440\u0430\u0432\u043b\u044f\u0442\u044c \u0437\u0430 \u043d\u0438\u043c\u0438, \u0447\u0442\u043e \u043e\u043d\u0438 \u043d\u0430\u0442\u0432\u043e\u0440\u0438\u043b\u0438\u0026quot;, \u0026mdash; \u0440\u0435\u0437\u044e\u043c\u0438\u0440\u043e\u0432\u0430\u043b \u0433\u043b\u0430\u0432\u0430 \u0424\u0417\u041d\u0426.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0412 \u0437\u0430\u0432\u0435\u0440\u0448\u0435\u043d\u0438\u0435 \u0428\u0443\u0433\u0430\u043b\u0435\u0439 \u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u043d\u0430\u043c\u0435\u0440\u0435\u043d \u043b\u0438\u0447\u043d\u043e \u043f\u043e\u0441\u0435\u0442\u0438\u0442\u044c \u0410\u0444\u0433\u0430\u043d\u0438\u0441\u0442\u0430\u043d \u0443\u0436\u0435 \u0432 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0435\u0435 \u0432\u0440\u0435\u043c\u044f. \u0412 \u043f\u043e\u0435\u0437\u0434\u043a\u0435 \u043e\u043d \u043d\u0435 \u0432\u0438\u0434\u0438\u0442 \u043d\u0438\u043a\u0430\u043a\u043e\u0439 \u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438, \u0442\u0430\u043a \u043a\u0430\u043a \u0435\u0434\u0435\u0442 \u0442\u0443\u0434\u0430 \u0441 \u0431\u043b\u0430\u0433\u0438\u043c\u0438 \u043d\u0430\u043c\u0435\u0440\u0435\u043d\u0438\u044f\u043c\u0438.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 19:47","publicPublishDateTimestamp":1629305233,"public_publish_date":"2021-08-18T16:47:13.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":6433}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/18\/orig-106-1629303751.jpeg","mainImageAuthor":"\u0421\u0442\u0435\u043f\u0430\u043d \u042f\u0446\u043a\u043e","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2021-08-18T16:47:13.000000Z"},{"id":552288,"title":"Baijiahao: \u0420\u043e\u0441\u0441\u0438\u044f \u0434\u043e\u043b\u0436\u043d\u0430 \u00ab\u0436\u0435\u0441\u0442\u043a\u043e\u00bb \u043e\u0442\u0432\u0435\u0442\u0438\u0442\u044c \u043d\u0430 \u0436\u0435\u043b\u0430\u043d\u0438\u0435 \u0421\u0428\u0410 \u043f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u044c \u0441\u0442\u0430\u0442\u0443\u0441 \u0435\u0435 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438","postViews":45,"publicDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","updatedDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021","publicTime":"19:21","updatedTime":"19:21","link":"552288-baijiahao-rossiya-dolzhna-zhestko-otvetit-na-zhelanie-ssha-proverit-status-ee-ekonomiki","fullLink":"https:\/\/polit.info\/552288-baijiahao-rossiya-dolzhna-zhestko-otvetit-na-zhelanie-ssha-proverit-status-ee-ekonomiki","lead":"\u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u043e \u0442\u043e\u0440\u0433\u043e\u0432\u043b\u0438 \u0421\u0428\u0410 \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u0442 \u0440\u0430\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435 \u043d\u0430 \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0438\u0435 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438 \u0441\u0442\u0430\u0442\u0443\u0441\u0443 \u0440\u044b\u043d\u043e\u0447\u043d\u043e\u0439. \u042d\u043a\u0441\u043f\u0435\u0440\u0442\u044b \u0438\u0437 \u041a\u0438\u0442\u0430\u044f \u043f\u043e\u043b\u0430\u0433\u0430\u044e\u0442, \u0447\u0442\u043e \u0420\u0424 \u043d\u0435 \u0434\u043e\u043b\u0436\u043d\u0430 \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u044d\u0442\u043e \u0431\u0435\u0437 \u043e\u0442\u0432\u0435\u0442\u0430.","mainCategory":{"id":118,"title":"\u0420\u043e\u0441\u0441\u0438\u044f","alias":"russia","description":"\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022Baijiahao: \u0420\u043e\u0441\u0441\u0438\u044f \u0434\u043e\u043b\u0436\u043d\u0430 \u00ab\u0436\u0435\u0441\u0442\u043a\u043e\u00bb \u043e\u0442\u0432\u0435\u0442\u0438\u0442\u044c \u043d\u0430 \u0436\u0435\u043b\u0430\u043d\u0438\u0435 \u0421\u0428\u0410 \u043f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u044c \u0441\u0442\u0430\u0442\u0443\u0441 \u0435\u0435 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438\u0022 data-author=\u0022 \u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-16292970259056f85b3555412c5b84284ba28f36fa.jpeg\u0022 title=\u0022Baijiahao: \u0420\u043e\u0441\u0441\u0438\u044f \u0434\u043e\u043b\u0436\u043d\u0430 \u00ab\u0436\u0435\u0441\u0442\u043a\u043e\u00bb \u043e\u0442\u0432\u0435\u0442\u0438\u0442\u044c \u043d\u0430 \u0436\u0435\u043b\u0430\u043d\u0438\u0435 \u0421\u0428\u0410 \u043f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u044c \u0441\u0442\u0430\u0442\u0443\u0441 \u0435\u0435 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u044f \u043c\u043e\u0436\u0435\u0442 \u044d\u0444\u0444\u0435\u043a\u0442\u043d\u043e \u043e\u0442\u0432\u0435\u0442\u0438\u0442\u044c \u043d\u0430 \u0441\u0430\u043d\u043a\u0446\u0438\u0438 \u0441\u043e \u0441\u0442\u043e\u0440\u043e\u043d\u044b \u0421\u0428\u0410, \u0435\u0441\u043b\u0438 \u0431\u0443\u0434\u0435\u0442 \u0432\u043d\u0438\u043c\u0430\u0442\u0435\u043b\u044c\u043d\u043e \u0441\u043b\u0435\u0434\u0438\u0442\u044c \u0437\u0430 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c\u044e \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0445 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0439. \u041a \u0442\u0430\u043a\u043e\u043c\u0443 \u0432\u044b\u0432\u043e\u0434\u0443 \u043f\u0440\u0438\u0448\u043b\u0438 \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u044b \u043a\u0438\u0442\u0430\u0439\u0441\u043a\u043e\u0433\u043e \u0438\u0437\u0434\u0430\u043d\u0438\u044f Baijiahao.\u003C\/p\u003E\n\n\u003Cp\u003E\u0410\u043d\u0430\u043b\u0438\u0442\u0438\u043a\u0438 \u043e\u0431\u0440\u0430\u0442\u0438\u043b\u0438 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435, \u0447\u0442\u043e \u0437\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0435 \u0432\u0440\u0435\u043c\u044f \u0421\u0428\u0410 \u0432\u0432\u0435\u043b\u0438 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u0438\u044f \u043f\u0440\u043e\u0442\u0438\u0432 \u043c\u043d\u043e\u0433\u0438\u0445 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u0438 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u043a\u043e\u043d\u043a\u0443\u0440\u0435\u043d\u0442\u043e\u0432, \u0432 \u0442\u043e\u043c \u0447\u0438\u0441\u043b\u0435, \u0438 \u0420\u0424. \u042d\u0442\u043e \u0432\u044b\u0437\u0432\u0430\u043b\u043e \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u043e\u0435 \u043d\u0435\u0434\u043e\u0432\u043e\u043b\u044c\u0441\u0442\u0432\u043e \u0443 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0445, \u0430 \u043f\u043e\u0442\u043e\u043c\u0443 \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d\u0443 \u0441\u043b\u0435\u0434\u0443\u0435\u0442 \u0433\u043e\u0442\u043e\u0432\u0438\u0442\u044c\u0441\u044f \u043a \u0436\u0435\u0441\u0442\u043a\u043e\u043c\u0443 \u043e\u0442\u0432\u0435\u0442\u0443.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0421\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u0435 \u0428\u0442\u0430\u0442\u044b \u0441\u043e\u0441\u0440\u0435\u0434\u043e\u0442\u043e\u0447\u0438\u043b\u0438\u0441\u044c \u043d\u0435 \u043d\u0430 \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0438 \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438, \u0430 \u043d\u0430 \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u0438\u0438 \u043f\u043e\u0442\u0435\u043d\u0446\u0438\u0430\u043b\u0430 \u043a\u043e\u043d\u043a\u0443\u0440\u0435\u043d\u0442\u043e\u0432. \u0422\u0430\u043a\u0438\u043c \u043e\u0431\u0440\u0430\u0437\u043e\u043c \u043e\u043d\u0438 \u043f\u044b\u0442\u0430\u044e\u0442\u0441\u044f \u0441\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u044c \u0441\u0432\u043e\u0438 \u043f\u043e\u0437\u0438\u0446\u0438\u0438 \u0432 \u043c\u0438\u0440\u0435\u00bb, \u2014 \u0443\u0431\u0435\u0436\u0434\u0435\u043d\u044b \u043a\u0438\u0442\u0430\u0439\u0441\u043a\u0438\u0435 \u043e\u0431\u043e\u0437\u0440\u0435\u0432\u0430\u0442\u0435\u043b\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022Baijiahao: \u0420\u043e\u0441\u0441\u0438\u044f \u0434\u043e\u043b\u0436\u043d\u0430 \u00ab\u0436\u0435\u0441\u0442\u043a\u043e\u00bb \u043e\u0442\u0432\u0435\u0442\u0438\u0442\u044c \u043d\u0430 \u0436\u0435\u043b\u0430\u043d\u0438\u0435 \u0421\u0428\u0410 \u043f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u044c \u0441\u0442\u0430\u0442\u0443\u0441 \u0435\u0435 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438\u0022 data-author=\u0022 \u0022 data-owner=\u0022\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-16292970825JPUkRa0WEcLpnLJKTtsYWSZDWpSSvkFNwPz3U9b.jpeg\u0022 title=\u0022Baijiahao: \u0420\u043e\u0441\u0441\u0438\u044f \u0434\u043e\u043b\u0436\u043d\u0430 \u00ab\u0436\u0435\u0441\u0442\u043a\u043e\u00bb \u043e\u0442\u0432\u0435\u0442\u0438\u0442\u044c \u043d\u0430 \u0436\u0435\u043b\u0430\u043d\u0438\u0435 \u0421\u0428\u0410 \u043f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u044c \u0441\u0442\u0430\u0442\u0443\u0441 \u0435\u0435 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u003Ca href=\u0022https:\/\/ria.ru\/20210816\/rassledovanie-1745928279.html?utm_source=yxnews\u0026amp;utm_medium=desktop\u0026amp;nw=1629294470000\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0441\u0442\u0430\u043b\u043e \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e\u003C\/a\u003E \u043e \u043d\u0430\u043c\u0435\u0440\u0435\u043d\u0438\u0438 \u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u0430 \u0442\u043e\u0440\u0433\u043e\u0432\u043b\u0438 \u0421\u0428\u0410 \u043f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u044c \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0438\u0435 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438 \u0441\u0442\u0430\u0442\u0443\u0441\u0443 \u0440\u044b\u043d\u043e\u0447\u043d\u043e\u0439. \u041a\u0430\u043a \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u043e \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437\u0434\u0430\u043d\u0438\u0435 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0433\u043e \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 Federal Register, \u0440\u0430\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435 \u0437\u0430\u043f\u0443\u0441\u0442\u0438\u043b\u0438 \u043f\u043e\u0441\u043b\u0435 \u0430\u043d\u0442\u0438\u0434\u0435\u043c\u043f\u0438\u043d\u0433\u043e\u0432\u043e\u0433\u043e \u0430\u043d\u0430\u043b\u0438\u0437\u0430 \u043f\u043e\u0441\u0442\u0430\u0432\u043e\u043a \u043d\u0438\u0442\u0440\u0430\u0442\u0430 \u0430\u043c\u043c\u043e\u043d\u0438\u044f (\u0436\u0438\u0434\u043a\u043e\u0433\u043e \u0430\u0437\u043e\u0442\u043d\u043e\u0433\u043e \u0443\u0434\u043e\u0431\u0440\u0435\u043d\u0438\u044f) \u0438\u0437 \u0420\u0424.\u003C\/p\u003E\n\n\u003Cp\u003E\u0423\u0442\u043e\u0447\u043d\u044f\u0435\u0442\u0441\u044f, \u0447\u0442\u043e \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0443\u0435\u0442 \u0448\u0435\u0441\u0442\u044c \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u044b\u0445 \u043a\u0440\u0438\u0442\u0435\u0440\u0438\u0435\u0432 \u0440\u044b\u043d\u043e\u0447\u043d\u043e\u0439 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438, \u0441\u043e\u0433\u043b\u0430\u0441\u043d\u043e \u0437\u0430\u043a\u043e\u043d\u0443 \u043e \u0442\u0430\u0440\u0438\u0444\u0430\u0445 \u043e\u0442 1930 \u0433\u043e\u0434\u0430. \u0421\u0440\u0435\u0434\u0438 \u043d\u0438\u0445 \u2014 \u0441\u0432\u043e\u0431\u043e\u0434\u043d\u0430\u044f \u043a\u043e\u043d\u0432\u0435\u0440\u0442\u0438\u0440\u0443\u0435\u043c\u043e\u0441\u0442\u044c \u0432\u0430\u043b\u044e\u0442, \u0434\u043e\u0441\u0442\u0443\u043f \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0438\u043d\u0432\u0435\u0441\u0442\u0438\u0446\u0438\u0439, \u0434\u043e\u043b\u044f \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0433\u043e \u043a\u043e\u043d\u0442\u0440\u043e\u043b\u044f \u043d\u0430\u0434 \u0441\u0440\u0435\u0434\u0441\u0442\u0432\u0430\u043c\u0438 \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0430 \u0438 \u0434\u0440\u0443\u0433\u0438\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u042d\u043a\u0441\u043f\u0435\u0440\u0442\u044b \u0438\u0437 \u041a\u0438\u0442\u0430\u044f \u0440\u0430\u0441\u0446\u0435\u043d\u0438\u043b\u0438 \u043f\u043e\u0434\u043e\u0431\u043d\u044b\u0439 \u0448\u0430\u0433 \u043a\u0430\u043a \u0432\u0432\u0435\u0434\u0435\u043d\u0438\u0435 \u043e\u0447\u0435\u0440\u0435\u0434\u043d\u043e\u0433\u043e \u043f\u0430\u043a\u0435\u0442\u0430 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u0441\u0430\u043d\u043a\u0446\u0438\u0439 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438. \u041f\u043e \u0438\u0445 \u0441\u043b\u043e\u0432\u0430\u043c, \u041c\u043e\u0441\u043a\u0432\u0430 \u043d\u0435 \u0434\u043e\u043b\u0436\u043d\u0430 \u043e\u0441\u0442\u0430\u0432\u043b\u044f\u0442\u044c \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u0435\u0434\u0448\u0435\u0435 \u0431\u0435\u0437 \u043e\u0442\u0432\u0435\u0442\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022Baijiahao: \u0420\u043e\u0441\u0441\u0438\u044f \u0434\u043e\u043b\u0436\u043d\u0430 \u00ab\u0436\u0435\u0441\u0442\u043a\u043e\u00bb \u043e\u0442\u0432\u0435\u0442\u0438\u0442\u044c \u043d\u0430 \u0436\u0435\u043b\u0430\u043d\u0438\u0435 \u0421\u0428\u0410 \u043f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u044c \u0441\u0442\u0430\u0442\u0443\u0441 \u0435\u0435 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438\u0022 data-author=\u0022U.S. Department of Commerce\u0022 data-owner=\u0022commerce.gov\u0022 src=\u0022\/uploads\/2021\/08\/18\/orig-1629297214ssHBEK0LdpVofWCBIWBtOG7mtQvPtsU1VDP3F79g.jpeg\u0022 title=\u0022Baijiahao: \u0420\u043e\u0441\u0441\u0438\u044f \u0434\u043e\u043b\u0436\u043d\u0430 \u00ab\u0436\u0435\u0441\u0442\u043a\u043e\u00bb \u043e\u0442\u0432\u0435\u0442\u0438\u0442\u044c \u043d\u0430 \u0436\u0435\u043b\u0430\u043d\u0438\u0435 \u0421\u0428\u0410 \u043f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u044c \u0441\u0442\u0430\u0442\u0443\u0441 \u0435\u0435 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438\u0022\u003E\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0410\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u0430\u043c \u043f\u0440\u0438\u0434\u0435\u0442\u0441\u044f \u0437\u0430\u043f\u043b\u0430\u0442\u0438\u0442\u044c \u0432\u044b\u0441\u043e\u043a\u0443\u044e \u0446\u0435\u043d\u0443 \u0437\u0430 \u0441\u0432\u043e\u0435 \u0432\u044b\u0441\u043e\u043a\u043e\u043c\u0435\u0440\u0438\u0435\u00bb, \u2014 \u043a\u043e\u043d\u0441\u0442\u0430\u0442\u0438\u0440\u043e\u0432\u0430\u043b\u0438 \u0432 Baijiahao.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0410\u0432\u0442\u043e\u0440\u044b \u0441\u0442\u0430\u0442\u044c\u0438 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u0438 \u0420\u0424 \u043f\u0440\u0438\u0441\u0442\u0430\u043b\u044c\u043d\u043e \u0441\u043b\u0435\u0434\u0438\u0442\u044c \u0437\u0430 \u0440\u0430\u0431\u043e\u0442\u043e\u0439 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0445 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0439. \u0415\u0441\u043b\u0438 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u044c \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0445 \u0431\u0443\u0434\u0435\u0442 \u0443\u0433\u0440\u043e\u0436\u0430\u0442\u044c \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0438\u043b\u0438 \u043f\u0440\u043e\u0442\u0438\u0432\u043e\u0440\u0435\u0447\u0438\u0442\u044c \u0437\u0430\u043a\u043e\u043d\u043e\u0434\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0443, \u0442\u043e \u0442\u043e\u0433\u0434\u0430 \u043a \u043d\u0438\u043c \u043c\u043e\u0436\u043d\u043e \u043f\u0440\u0438\u043c\u0435\u043d\u0438\u0442\u044c \u0436\u0435\u0441\u0442\u043a\u0438\u0435 \u043c\u0435\u0440\u044b, \u0432\u043f\u043b\u043e\u0442\u044c \u0434\u043e \u0437\u0430\u043f\u0440\u0435\u0442\u0430 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u0441\u0442\u0440\u0430\u043d\u044b.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0415\u0441\u043b\u0438 \u0420\u043e\u0441\u0441\u0438\u044f \u043f\u043e\u0439\u0434\u0435\u0442 \u043d\u0430 \u044d\u0442\u043e\u0442 \u0440\u0435\u0448\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u0448\u0430\u0433, \u0442\u043e \u043e\u043d \u0441\u0442\u0430\u043d\u0435\u0442 \u043d\u0435\u043e\u0436\u0438\u0434\u0430\u043d\u043d\u043e\u0441\u0442\u044c\u044e \u0434\u043b\u044f \u0421\u0428\u0410\u00bb, \u2014 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b\u0438 \u0430\u043d\u0430\u043b\u0438\u0442\u0438\u043a\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041d\u0435\u0441\u043c\u043e\u0442\u0440\u044f \u043d\u0430 \u0442\u043e, \u0447\u0442\u043e \u043e\u0442\u0432\u0435\u0442 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0432\u043b\u0430\u0441\u0442\u0435\u0439 \u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u0431\u043e\u043b\u044c\u0448\u043e\u0439 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u043e\u0439 \u0434\u043b\u044f \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d\u0430, \u043e\u043d \u043c\u043e\u0436\u0435\u0442 \u0441\u0442\u0430\u0442\u044c \u043f\u0440\u0435\u0446\u0435\u0434\u0435\u043d\u0442\u043e\u043c \u0434\u043b\u044f \u0434\u0440\u0443\u0433\u0438\u0445 \u0441\u0442\u0440\u0430\u043d, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0441\u043c\u043e\u0433\u0443\u0442 \u0432\u043e\u0441\u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u044c\u0441\u044f \u043c\u0430\u043d\u0435\u0432\u0440\u043e\u043c \u0432 \u043f\u0435\u0440\u0438\u043e\u0434\u044b \u043d\u0430\u0442\u044f\u043d\u0443\u0442\u044b\u0445 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0439 \u0441 \u0411\u0435\u043b\u044b\u043c \u0434\u043e\u043c\u043e\u043c. \u041f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u043e\u0432, \u0442\u0430\u043a\u043e\u0439 \u00ab\u0433\u043b\u043e\u0431\u0430\u043b\u044c\u043d\u044b\u0439 \u0442\u0440\u0435\u043d\u0434\u00bb \u043d\u0435\u043f\u0440\u0438\u044f\u0442\u043d\u043e \u0443\u0434\u0438\u0432\u0438\u0442 \u0421\u0428\u0410.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"18 \u0430\u0432\u0433\u0443\u0441\u0442\u0430 2021 19:21","publicPublishDateTimestamp":1629303679,"public_publish_date":"2021-08-18T16:21:19.000000Z","authors":[{"id":336,"author":"\u041b\u0438\u043d\u0430 \u0411\u0435\u043b\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"","post_count":454}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/08\/18\/orig-16292970259056f85b3555412c5b84284ba28f36fa.jpeg","mainImageAuthor":" ","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2021-08-18T14:30:25.000000Z"}]' title="Лента новостей"></sidebar-simple-component>

    <div class="sidebar-item sidebar-tiled-block">
    <div class="sidebar-item__header">
                    <div class="sidebar-item__title">Новости по теме</div>
            </div>

    <div class="sidebar-tiled-block__news-list">
                    <a class="news-item" href="/552328-mid-rossii-germaniya-skryvaet-dannye-o-posledovavshem-za-navalnym-cheloveke">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/08/19/200_1x1-229-1629327702.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/08/19/200_1x1-229-1629327702.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/08/19/orig-229-1629327702.jpeg"
            alt="МИД России: Германия скрывает данные о последовавшем за Навальным человеке" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>
                </div>
                <div class="news-item__title">МИД России: Германия скрывает данные о последовавшем за Навальным человеке</div>
            </a>
                    <a class="news-item" href="/552327-artyuhov-stal-samym-otkrytym-gubernatorom-v-rossii">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/08/19/200_1x1-69-1629323406.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/08/19/200_1x1-69-1629323406.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/08/19/orig-69-1629323406.jpeg"
            alt="Артюхов стал самым открытым губернатором в России" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>
                </div>
                <div class="news-item__title">Артюхов стал самым открытым губернатором в России</div>
            </a>
                    <a class="news-item" href="/552326-mvd-prizvalo-otkazatsya-ot-ryada-proverok-vo-vremya-tehosmotra">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/08/19/200_1x1-299-1629323449.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/08/19/200_1x1-299-1629323449.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/08/19/orig-299-1629323449.jpeg"
            alt="МВД призвало отказаться от ряда проверок во время техосмотра" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>
                </div>
                <div class="news-item__title">МВД призвало отказаться от ряда проверок во время техосмотра</div>
            </a>
                    <a class="news-item" href="/552319-baranec-broshennye-v-afganistane-amerikanskie-vertolety-ne-stanut-dlya-rf-sensaciei">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/08/19/200_1x1-16293283976f798707402f99d7ca69dedf0892910e.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/08/19/200_1x1-16293283976f798707402f99d7ca69dedf0892910e.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/08/19/orig-16293283976f798707402f99d7ca69dedf0892910e.jpeg"
            alt="Баранец:  брошенные в Афганистане американские вертолеты не станут для РФ сенсацией" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>
                </div>
                <div class="news-item__title">Баранец:  брошенные в Афганистане американские вертолеты не станут для РФ сенсацией</div>
            </a>
            </div>
</div>
            <div class="sidebar-item sticky-sidebar">
                <mtm-slot position="sidebar_r2"></mtm-slot>
                <mtm-slot position="sidebar_r3"></mtm-slot>
            </div>
        </aside>

        

    </div>
        </main>

        <footer class="footer-block">

    <div class="footer__content">


        <div class="footer__about">

            <div class="footer__head">
                <a href="/"><img src="/images/footer/logo.svg" alt="Политика Сегодня" class="footer__logo"></a>
                <a href="https://mediapatriot.ru/" target="_blank" alt="Медиагруппа Патриот"><img
                        src="/images/footer/pot.svg" alt="Медиагруппа Патриот" class="footer__pot"></a>
                <img src="/images/footer/18.svg" alt="18+!" class="footer__18">
            </div>

            <p class="footer__text">
                Информационные тексты, опубликованные на сайте polit.info могут быть воспроизведены в любых СМИ, на
                сайтах сети Интернет или на любых иных носителях без существенных ограничений по объему и срокам
                публикации. Цитирование (републикация) фото-, видео- и графических материалов polit.info требует
                письменного разрешения редакции "Политика сегодня". При любом цитировании материалов на сайтах сети
                Интернет не закрытая от индексации активная ссылка на "Политика сегодня" обязательна.
            </p>
        </div>


        <div class="footer__categories">

            <div class="footer__categorie">
                <h4 class="footer__subtitle">Рубрики</h4>
                <div class="footer__menu">
                    <a href="/category/politika" class="footer__item">Политика</a>
                    <a href="/category/obshchestvo" class="footer__item">Общество</a>
                    <a href="/category/ekonomika" class="footer__item">Экономика</a>
                    <!--<a class="footer__item">Дайджест</a>-->
                    <a href="/category/armiya" class="footer__item">Армия</a>
                    <a href="/polls" class="footer__item">Опросы</a>
                    <!--<a href="" class="footer__item">Наука</a>-->
                </div>
            </div>
            <!--<div class="footer__categorie">
                <h4 class="footer__subtitle">Категории</h4>
                <div class="footer__menu">
                    <a class="footer__item">Регионы</a>
                    <a class="footer__item">Россия и мир</a>
                    <a class="footer__item">Интервью</a>
                    <a class="footer__item">Выбор редакции</a>
                    <a class="footer__item">История</a>
                    <a class="footer__item">Рейтинги</a>
                    <a class="footer__item">Опросы и тесты</a>
                    <a class="footer__item">Квизы</a>
                    <a class="footer__item">Подкасты</a>
                </div>
            </div>-->


            <div class="footer__categorie">

                <h4 class="footer__subtitle">Редакция</h4>
                <div class="footer__menu">
                    <a href="/page/about" class="footer__item">О нас</a>
                    <a href="/page/policy" class="footer__item">Пользовательское соглашение</a>
                    <a href="/page/politics" class="footer__item">Политика конфиденциальности</a>
                    <a href="/MediaKit_PSv2.pdf" class="footer__item">Реклама и сотрудничество</a>
                </div>
            </div>
        </div>

    </div>

    <div class="footer__line"></div>
    <span class="footer__copy">© «Политика Сегодня», 2014-2021. Все права защищены.</span>
    <div class="footer__background">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
    </div>

    <div class="footer_counters">
            </div>
</footer>

        <cookies-agreement></cookies-agreement>
    </div>

    <!--styles-->
        
    <link rel="stylesheet" href="/css/mtm-advert-system.css?id=ecf1a1c0526e11c60ebd">

    <!-- Scripts -->
    <script src="/js/manifest.js?id=5c3c59d3555d7cc8336c"></script>
    <script src="/js/vendor.js?id=e7ee08b00e1ed94c4a1b"></script>
    <script src="/js/app.js?id=33b374f391e74ee2c39a"></script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-164491955-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-164491955-1');
    </script>
    <!-- /Google Analytics -->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
        ym(25466642, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true });
    </script>
    <noscript>
        <div><img src="https://mc.yandex.ru/watch/25466642" style="position:absolute; left:-9999px;" alt="" /></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- umi metrika -->
    <script async defer data-website-id="98acf47f-d41e-465d-8b78-2245b0ac5c49" src="https://umiami.ttrace.ru/umami.js"></script>
    <!-- /umi metrika -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "2574779", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script>
<noscript><div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2574779;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
    </div></noscript>
<!-- //Rating@Mail.ru counter -->

<!--LiveInternet counter-->
<a style="display: none;" href="https://www.liveinternet.ru/click;patriot"
   target="_blank"><img id="licnt5EA4" width="88" height="31" style="border:0"
                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
                        alt=""/></a><script>(function(d,s){d.getElementById("licnt5EA4").src=
        "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+
        ((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
            (s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
        ";h"+escape(d.title.substring(0,150))+";"+Math.random()})
    (document,screen)</script>
<!--/LiveInternet-->

<!-- begin of Top100 code -->
<div style="visibility: hidden; height: 0px;display:none;">
    <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3057301"></script>
    <noscript>
        <a href="https://top100.rambler.ru/navi/3057301/">
            <img src="https://counter.rambler.ru/top100.cnt?3057301" alt="Rambler's Top100" border="0"  width="1" height="1"/>
        </a>
    </noscript>
    <!-- end of Top100 code -->
</div>
</body>
</html>
