<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="">

<title>Замглавы МИД Китая потребовал от США прекратить демонизировать КНР</title>

<link rel="canonical" href="https://polit.info/549532-zamglavy-mid-kitaya-potreboval-ot-ssha-prekratit-demonizirovat-knr">

<meta name="description" content="Китай настаивает, чтобы США прекратили «крайне опасную» политику  в отношении КНР и не искали в нем условного противника.">
<meta name="keywords" content="сша, китай, вашингтон, пекин">
<meta name="news_keywords" content="сша, китай, вашингтон, пекин">

<meta property="og:title" content="Замглавы МИД Китая потребовал от США прекратить демонизировать КНР">
<meta property="og:description" content="Китай настаивает, чтобы США прекратили «крайне опасную» политику  в отношении КНР и не искали в нем условного противника.">
<meta property="og:site_name" content="Информационное агентство &quot;Политика Сегодня&quot;">
<meta property="og:image" content="https://static.polit.info/uploads/2021/07/26/orig-1627292848f443da28ae3511cf061d9c0b2bce3c51.jpeg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://polit.info/549532-zamglavy-mid-kitaya-potreboval-ot-ssha-prekratit-demonizirovat-knr">
<meta property="og:locale" content="ru-RU">

<meta name="twitter:title" content="Замглавы МИД Китая потребовал от США прекратить демонизировать КНР">
<meta name="twitter:description" content="Китай настаивает, чтобы США прекратили «крайне опасную» политику  в отношении КНР и не искали в нем условного противника.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.polit.info/uploads/2021/07/26/orig-1627292848f443da28ae3511cf061d9c0b2bce3c51.jpeg">

<meta name="robots" content="max-image-preview:large">
<link href="http://new.polit.info/images/favicon/favicon.ico" rel="shortcut icon" type="image/x-icon">
<meta name="author" content="Софья Розенфельд">
<link rel="amphtml" href="https://polit.info/amp/549532-zamglavy-mid-kitaya-potreboval-ot-ssha-prekratit-demonizirovat-knr">

<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/16.png">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#003437">
<link rel="shortcut icon" href="/images/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#003437">
<meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
<meta name="theme-color" content="#003437">


<link rel="preload" href="/css/app.css?id=01f8d170c49b1821d2da" as="style">
<link rel="prefetch" href="/css/mtm-advert-system.css?id=f0ac5c8a0ecb80cea5f4" as="style">

<!-- preload шрифтов для первого экрана -->









<!-- Styles -->
<link href="/css/app.css?id=01f8d170c49b1821d2da" rel="stylesheet">





<script>window.MTM_PAGE_TYPE = 'single'</script>


</head>

<body id="body">
    <div id="app">
        <header id="vueHeader">

    <div class="header-wrap">

        <div class="header-content-block">
            <div class="header-content-block__left">

                <a href="/" class="header-content__main-logo"></a>
                <a href="/" class="header-content__mobile-logo"></a>

            </div>
            <div class="header-content-block__right">
                <div class="header-content__menu-list">
                    <a href="/category/politika" class="header-content__menu-item">Политика</a>
                    <a href="/category/obshchestvo" class="header-content__menu-item">Общество</a>
                    <a href="/category/ekonomika" class="header-content__menu-item">Экономика</a>
                    
                    
                    <a href="/category/proisshestviya" class="header-content__menu-item">Происшествия</a>
                    <a href="/category/daidzhest" class="header-content__menu-item">Дайджест</a>
                    <a href="/category/armiya" class="header-content__menu-item">Армия</a>
                    <a href="/news" class="header-content__menu-item">Лента новостей</a>
                    <!--<a href="/polls" class="header-content__menu-item">Опросы</a>-->
                </div>
                <a href="/search" class="menu-search"></a>
                <div class="header-close-btn">
                    <div class="header-close-btn__icon" :class="{close : menuModalOpen}" @click="openMainMenu"></div>
                </div>
                <modal-menu-component :menu-modal-open="menuModalOpen"></modal-menu-component>
            </div>

        </div>

    </div>

</header>




        <main id="main">
                <div class="container container-flex container-single">

        
        <mtm-slot position="billboard_1" style="width: 100%;height:0;"></mtm-slot>
        
        <mtm-slot position="fullscreen" style="width: 100%;height:0;"></mtm-slot>
        
        <mtm-slot position="bottom_stick" style="width: 100%;height:0;"></mtm-slot>
        <section class="main-block">
            <article class="main-block__post" itemscope itemtype="http://schema.org/NewsArticle">
                <meta itemprop="about" content="Замглавы МИД Китая потребовал от США прекратить демонизировать КНР">
                <meta itemprop="identifier" content="549532">
                <meta itemprop="url" content="https://polit.info/549532-zamglavy-mid-kitaya-potreboval-ot-ssha-prekratit-demonizirovat-knr">
                <meta itemprop="mainEntityOfPage" content="https://polit.info/549532-zamglavy-mid-kitaya-potreboval-ot-ssha-prekratit-demonizirovat-knr">
                                    <meta itemprop="dateModified" content="2021-07-26T13:34:54+03:00">
                                <meta itemprop="dateCreated" content="2021-07-26T13:34:54+03:00">
                <meta itemprop="datePublished" content="2021-07-26T13:34:54+03:00">

                <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                    <meta itemprop="name" content="Замглавы МИД Китая потребовал от США прекратить демонизировать КНР">
                    <meta itemprop="url contentUrl" content="https://static.polit.info/uploads/2021/07/26/orig-1627292848f443da28ae3511cf061d9c0b2bce3c51.jpeg">
                    <meta itemprop="width" content="1240">
                    <meta itemprop="height" content="698">
                    <meta itemprop="author" content=" ">
                                            <meta itemprop="datePublished" content="07-26-2021">
                                        <meta itemprop="description" content="Китай настаивает, чтобы США прекратили «крайне опасную» политику  в отношении КНР и не искали в нем условного противника.">
                </div>

                <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                    <meta itemprop="name" content="Политика Сегодня">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="image" src="/images/logo/main-logo.svg" style="display:none;" widget="100"
                            height="100" />
                        <meta itemprop="url" content="https://polit.info">
                        <meta itemprop="width" content="100">
                        <meta itemprop="height" content="100">
                    </div>
                </div>

                <div class="single-image-container">

                    <mtm-slot position="article_upper" custom-class="mb-3"></mtm-slot>

                    <!-- Теперь заголовок и пр. шапка здесь -->
                    <h1 class="post-main-title post-main-title-single" itemprop="headline">Замглавы МИД Китая потребовал от США прекратить демонизировать КНР</h1>

                    <div class="post-date-block">
                        <div class="post-like-com-view-cat-block">
                                                    </div>
                        <div class="single__head-right">
                                                                                                <div itemprop="author" itemscope itemtype="http://schema.org/Person">
                                        <a href="/authors/sofya-rozenfeld" class="single__author" itemprop="name">Софья Розенфельд</a>
                                    </div>
                                                                                        <div class="single__time">
                                <time datetime="2021-07-26T13:34:54+03:00" pubdate="">26 июля 2021 13:34</time>
                                                                <span class="single_views">59</span>
                            </div>
                        </div>
                    </div>

                    <div class="image-wrapper">
                        <div class="main-image-container">
                            <picture>
        <!-- десктопы больше чем  1369px -->
        <source
            media="(min-width: 1369px)"
            srcset="https://static.polit.info/uploads/2021/07/26/1050_16x9-1627292848f443da28ae3511cf061d9c0b2bce3c51.webp"
            sizes="1050px"
            type="image/webp"/>
        <source
            media="(min-width: 1369px)"
            srcset="https://static.polit.info/uploads/2021/07/26/1050_16x9-1627292848f443da28ae3511cf061d9c0b2bce3c51.jpeg"
            sizes="1050px"
            type="image/webp"/>

        <!-- десктопы/планшеты от 1281px и до 1368px -->
        <source
            media="(min-width: 1281px) and (max-width: 1368px)"
            srcset="https://static.polit.info/uploads/2021/07/26/992_16x9-1627292848f443da28ae3511cf061d9c0b2bce3c51.webp"
            sizes="992px"
            type="image/webp"/>
        <source
            media="(min-width: 1281px) and (max-width: 1368px)"
            srcset="https://static.polit.info/uploads/2021/07/26/992_16x9-1627292848f443da28ae3511cf061d9c0b2bce3c51.jpeg"
            sizes="992px"
            type="image/jpeg"/>

        <!-- планшеты от 769px до 1280px -->
        <source
            media="(min-width: 769px) and (max-width: 1280px)"
            srcset="https://static.polit.info/uploads/2021/07/26/768_16x9-1627292848f443da28ae3511cf061d9c0b2bce3c51.webp"
            sizes="768px"
            type="image/webp"/>
        <source
            media="(min-width: 769px) and (max-width: 1280px)"
            srcset="https://static.polit.info/uploads/2021/07/26/768_16x9-1627292848f443da28ae3511cf061d9c0b2bce3c51.jpeg"
            sizes="768px"
            type="image/jpeg"/>

        <!-- планшеты/телефоны от 363 до 768px -->
        <source
            media="(min-width: 364px) and (max-width: 768px)"
            srcset="https://static.polit.info/uploads/2021/07/26/720_16x9-1627292848f443da28ae3511cf061d9c0b2bce3c51.webp"
            sizes="720px"
            type="image/webp"/>
        <source
            media="(min-width: 364px) and (max-width: 768px)"
            srcset="https://static.polit.info/uploads/2021/07/26/720_16x9-1627292848f443da28ae3511cf061d9c0b2bce3c51.jpeg"
            sizes="720px"
            type="image/jpeg"/>

        <!-- для мобилок 363px и меньше  -->
        <source
            media="(max-width: 363px)"
            srcset="https://static.polit.info/uploads/2021/07/26/415_16x9-1627292848f443da28ae3511cf061d9c0b2bce3c51.webp"
            sizes="415px"
            type="image/webp"/>
        <source
            media="(max-width: 363px)"
            srcset="https://static.polit.info/uploads/2021/07/26/415_16x9-1627292848f443da28ae3511cf061d9c0b2bce3c51.jpeg"
            sizes="415px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/07/26/orig-1627292848f443da28ae3511cf061d9c0b2bce3c51.jpeg"
            alt="Замглавы МИД Китая потребовал от США прекратить демонизировать КНР" 
            loading="lazy"
            data-author=" " 
            data-owner="Федеральное агентство новостей"
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">           
    </picture>

                        </div>
                    </div>

                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2021/07/26/orig-1627292848f443da28ae3511cf061d9c0b2bce3c51.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2021/07/26/orig-1627292848f443da28ae3511cf061d9c0b2bce3c51.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                    <div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject" class="">
                        <meta content="https://static.polit.info/uploads/2021/07/26/orig-1627292848f443da28ae3511cf061d9c0b2bce3c51.jpeg" itemprop="url">
                        <meta content="1280" itemprop="width">
                        <meta content="720" itemprop="height">
                        <meta content="true" itemprop="representativeOfPage">
                    </div>
                </div>
                
                <div class="single-block-content">
                    <div itemprop="articleBody">
                        <p></p><p>Заместитель госсекретаря США <strong>Уэнди Шерман</strong> с рабочим визитом приехал в Китай, где встретился с замминистра иностранных дел страны <strong>Се Фэн</strong>. Во время дипломатического саммита Фэн заявил, что Вашингтону пора прекратить свою «крайне опасную» политику в отношении Пекина и перестать искать в нем условного противника.</p><blockquote>
<p>«Коренная причина, по которой китайско-американские отношения зашли в тупик, — в том, что некоторые в США рассматривают Китай в качестве воображаемого противника», — уверен Се Фэн.</p>
</blockquote><p>Он подчеркнул, что американское правительство направлено на сдерживание КНР, словно только это и нужно, чтобы решить все сложные проблемы Соединенных Штатов и сделать их великой державой. </p><blockquote>
<p>«США приплетают Китай по всякому поводу, как будто, не будь Китая, они вообще не способны о чем-то говорить. Мы призываем США изменить подобную крайне ошибочную и крайне опасную политику», — отметил дипломат КНР.</p>
</blockquote><p><div class="image-wrapper"><div class="main-image-container"><picture class=""><source media="(min-width: 601px)" srcset="https://static.polit.info//uploads/2021/07/26/992-16272950032AwSPNgAAbAgmJREAOjWL3GARCWFSjaaD9x1yETp.webp" sizes="992px" type="image/webp" /><source media="(min-width: 601px)" srcset="https://static.polit.info//uploads/2021/07/26/992-16272950032AwSPNgAAbAgmJREAOjWL3GARCWFSjaaD9x1yETp.jpeg" sizes="992px" type="image/jpeg" /><source media="(min-width: 401px) and (max-width: 600px)" srcset="https://static.polit.info//uploads/2021/07/26/full-16272950032AwSPNgAAbAgmJREAOjWL3GARCWFSjaaD9x1yETp.webp" sizes="400px" type="image/webp" /><source media="(min-width: 401px) and (max-width: 600px)" srcset="https://static.polit.info//uploads/2021/07/26/full-16272950032AwSPNgAAbAgmJREAOjWL3GARCWFSjaaD9x1yETp.jpeg" sizes="400px" type="image/jpeg" /><source media="(min-width: 364px) and (max-width: 400px)" srcset="https://static.polit.info//uploads/2021/07/26/medium-16272950032AwSPNgAAbAgmJREAOjWL3GARCWFSjaaD9x1yETp.webp" sizes="400px" type="image/webp" /><source media="(min-width: 364px) and (max-width: 400px)" srcset="https://static.polit.info//uploads/2021/07/26/medium-16272950032AwSPNgAAbAgmJREAOjWL3GARCWFSjaaD9x1yETp.jpeg" sizes="400px" type="image/jpeg" /><source media="(max-width: 363px)" srcset="https://static.polit.info//uploads/2021/07/26/thumb-16272950032AwSPNgAAbAgmJREAOjWL3GARCWFSjaaD9x1yETp.webp" sizes="400px" type="image/webp" /><source media="(max-width: 363px)" srcset="https://static.polit.info//uploads/2021/07/26/thumb-16272950032AwSPNgAAbAgmJREAOjWL3GARCWFSjaaD9x1yETp.jpeg" sizes="400px" type="image/jpeg" /><img src="https://static.polit.info//uploads/2021/07/26/full-16272950032AwSPNgAAbAgmJREAOjWL3GARCWFSjaaD9x1yETp.jpeg" class="" alt="Китай потребовал от США прекратить демонизировать Пекин" loading="lazy"></picture></div><div class="main-image__owner-block"><div class="image-owner__logo"></div><div class="image-owner__text tooltip tooltip--left"><span>Федеральное агентство новостей</span> &nbsp/&nbsp<span>pixabay.com</span></div></div></div></p><p>Се Фэн утверждает, что часть американских экспертов самозабвенно рассматривают Китай как воображаемого противника и даже сравнивают с Японией в годы Второй мировой войны и Советским Союзом во времена холодной войны. Таким образом, демонизируя Пекин, Вашингтон просто отвлекает внимание американцев от настоящих проблем: экономического спада, недовольства внутренней политикой и острых социальных проблем.</p><blockquote>
<p>«США разрывают связи, блокируют санкциями. Ради сдерживания Китая не останавливаются перед конфликтами и противостоянием. Лишь хотят решить проблемы США, лишь думают о результате, который нужен американской стороне, хотят получить выгоду в одностороннем порядке. Где такое видано в современном мире», — возмутился дипломат.</p>
</blockquote><p>Китай готов находить точки соприкосновения для взаимовыгодного сотрудничества даже при сохранении расхождений по отдельным моментам. Но для этого США пора кардинально изменить свой курс и пойти на встречу, заключил Се Фэн.</p><p>Отношения между США и КНР значительно усугубились при бывшем хозяине Белого дома Дональде Трампе. Сначала Трамп, вводя пошлины на товары из Китая и запреты на импорт, «развязал» так называемую торговую войну. Отношения между странами обострились еще сильнее, после того, как администрация Трампа обвинила Китай в появлении коронавирусной инфекции.</p>
                        
                        <div class="Single__hr-container">
                            <hr class="single__hr">
                        </div>
                    </div>

                    
                    <mtm-slot position="article_under"></mtm-slot>
                    
                </div>

                
                <mtm-slot position="article-teasers" custom-class="partners-news-block">
                    <template v-slot:title>
                        <div class="block-name">
                            <div class="block-name__text">Новости партнеров</div>
                        </div>
                    </template>
                </mtm-slot>
            </article>
            
            
                        <load-posts-component :filters='{"categoryIn":"","postNotIn":549532,"take":1,"latest":"","with":["mainCategory"]}' type="-post" :per-page="1"></load-posts-component>
        </section>

        <aside class="sidebar-block">
            <mtm-slot position="sidebar_r1" custom-class="sidebar-item"></mtm-slot>
            <sidebar-simple-component :posts='[{"id":549578,"title":"\u0417\u0430\u043c\u0433\u043b\u0430\u0432\u044b \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438 \u043e\u0431\u0441\u0443\u0434\u0438\u043b \u0441 \u043f\u043e\u0441\u043b\u043e\u043c \u042f\u043f\u043e\u043d\u0438\u0438 \u043c\u0438\u0440\u043e\u0432\u0443\u044e \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u044c","postViews":65,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"18:18","updatedTime":"18:24","link":"549578-zamglavy-mid-rossii-obsudil-s-poslom-yaponii-mirovuyu-bezopasnost","fullLink":"https:\/\/polit.info\/549578-zamglavy-mid-rossii-obsudil-s-poslom-yaponii-mirovuyu-bezopasnost","lead":"\u0417\u0430\u043c\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u0420\u043e\u0441\u0441\u0438\u0438 \u0421\u0435\u0440\u0433\u0435\u0439 \u0420\u044f\u0431\u043a\u043e\u0432 \u043e\u0431\u0441\u0443\u0434\u0438\u043b \u0441 \u043f\u043e\u0441\u043b\u043e\u043c \u042f\u043f\u043e\u043d\u0438\u0438 \u0422\u043e\u0435\u0445\u0438\u0441\u043e\u0439 \u041a\u043e\u0434\u0437\u0443\u043a\u0438 \u0432\u043e\u043f\u0440\u043e\u0441\u044b \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u041c\u0418\u0414 \u0420\u0424.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0417\u0430\u043c\u0433\u043b\u0430\u0432\u044b \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438 \u043e\u0431\u0441\u0443\u0434\u0438\u043b \u0441 \u043f\u043e\u0441\u043b\u043e\u043c \u042f\u043f\u043e\u043d\u0438\u0438 \u043c\u0438\u0440\u043e\u0432\u0443\u044e \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u044c\u0022 data-author=\u0022Mohammad Hassanzadeh \/ CC BY 4.0\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-177-1627312921.jpeg\u0022 title=\u0022\u0417\u0430\u043c\u0433\u043b\u0430\u0432\u044b \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438 \u043e\u0431\u0441\u0443\u0434\u0438\u043b \u0441 \u043f\u043e\u0441\u043b\u043e\u043c \u042f\u043f\u043e\u043d\u0438\u0438 \u043c\u0438\u0440\u043e\u0432\u0443\u044e \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u044c\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0417\u0430\u043c\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0434\u0435\u043b \u0420\u043e\u0441\u0441\u0438\u0438 \u0421\u0435\u0440\u0433\u0435\u0439 \u0420\u044f\u0431\u043a\u043e\u0432 \u043e\u0431\u0441\u0443\u0434\u0438\u043b \u0441 \u043f\u043e\u0441\u043b\u043e\u043c \u042f\u043f\u043e\u043d\u0438\u0438 \u0422\u043e\u0435\u0445\u0438\u0441\u043e\u0439 \u041a\u043e\u0434\u0437\u0443\u043a\u0438 \u0432\u043e\u043f\u0440\u043e\u0441\u044b \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b \u041c\u0418\u0414 \u0420\u0424.\u003C\/p\u003E\n\u003Cp\u003E\u0412\u043d\u0435\u0448\u043d\u0435\u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u043e \u0420\u043e\u0441\u0441\u0438\u0438 \u043e\u0437\u0432\u0443\u0447\u0438\u043b\u043e \u0442\u0435\u043c\u044b, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043e\u0431\u0441\u0443\u0434\u0438\u043b\u0438 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u044b. \u0421\u0435\u0440\u0433\u0435\u0439 \u0420\u044f\u0431\u043a\u043e\u0432 \u0432 \u0431\u0435\u0441\u0435\u0434\u0435 \u0441 \u0422\u043e\u0435\u0445\u0438\u0441\u043e\u0439 \u041a\u043e\u0434\u0437\u0443\u043a\u0438 \u043f\u043e\u0434\u043d\u044f\u043b \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u0443 \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u0438 \u0440\u0435\u0433\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u041c\u0418\u0414 \u0440\u0430\u043d\u0435\u0435 \u043f\u0440\u0438\u0433\u043b\u0430\u0441\u0438\u043b \u044f\u043f\u043e\u043d\u0441\u043a\u043e\u0433\u043e \u043f\u043e\u0441\u043b\u0430 \u0434\u043b\u044f \u0432\u0441\u0442\u0440\u0435\u0447\u0438 \u0441 \u0437\u0430\u043c\u0433\u043b\u0430\u0432\u044b \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430 \u0418\u0433\u043e\u0440\u0435\u043c \u041c\u043e\u0440\u0433\u0443\u043b\u043e\u0432\u044b\u043c. \u0414\u0438\u043f\u043b\u043e\u043c\u0430\u0442 \u0432\u044b\u0440\u0430\u0437\u0438\u043b \u041a\u043e\u0434\u0437\u0443\u043a\u0438 \u0440\u0435\u0448\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u043f\u0440\u043e\u0442\u0435\u0441\u0442 \u0432 \u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0435 \u0437\u0435\u0440\u043a\u0430\u043b\u044c\u043d\u044b\u0445 \u043c\u0435\u0440.\u003C\/p\u003E\n\n\u003Cp\u003E\u042f\u043f\u043e\u043d\u0438\u044f \u0440\u0430\u043d\u0435\u0435 \u0441\u0434\u0435\u043b\u0430\u043b\u0430 \u0440\u044f\u0434 \u043d\u0435\u0434\u0440\u0443\u0436\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u0448\u0430\u0433\u043e\u0432 \u0432 \u0441\u0432\u044f\u0437\u0438 \u0441 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0430\u043b\u044c\u043d\u044b\u043c\u0438 \u043f\u0440\u0435\u0442\u0435\u043d\u0437\u0438\u044f\u043c\u0438.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 18:18","publicPublishDateTimestamp":1627312729,"public_publish_date":"2021-07-26T15:18:49.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":6179}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-177-1627312921.jpeg","mainImageAuthor":"Mohammad Hassanzadeh \/ CC BY 4.0","mainImageOwner":"wikipedia.org","mainImageDate":"2021-07-26T15:22:20.000000Z"},{"id":549577,"title":"\u0414\u0436\u0430\u0440\u0430\u043b\u043b\u0430 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u043a\u043e\u043c\u0438\u0447\u043d\u043e\u0441\u0442\u044c \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0441 \u0432\u044b\u0445\u043e\u0434\u043e\u043c \u0444\u0438\u043b\u044c\u043c\u0430 \u0022\u0412\u0430\u0433\u043d\u0435\u0440\u0433\u0435\u0439\u0442\u0022","postViews":74,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"18:07","updatedTime":"18:07","link":"549577-dzharalla-obyasnil-komichnost-situacii-s-vyhodom-filma-vagnergeit","fullLink":"https:\/\/polit.info\/549577-dzharalla-obyasnil-komichnost-situacii-s-vyhodom-filma-vagnergeit","lead":"\u041e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u044f Bellingcat \u043e\u043a\u0430\u0437\u0430\u043b\u0430\u0441\u044c \u0432 \u0437\u0430\u0431\u0430\u0432\u043d\u043e\u0439 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0438\u0437-\u0437\u0430 \u043f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u044b\u0445 \u043f\u0435\u0440\u0435\u043d\u043e\u0441\u043e\u0432 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u044b \u0444\u0438\u043b\u044c\u043c\u0430 \u043e \u0437\u0430\u0434\u0435\u0440\u0436\u0430\u043d\u0438\u0438 33 \u0440\u043e\u0441\u0441\u0438\u044f\u043d \u0432 \u041c\u0438\u043d\u0441\u043a\u0435 \u0432 2020 \u0433\u043e\u0434\u0443, \u0437\u0430\u044f\u0432\u0438\u043b \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0414\u0436\u0430\u0440\u0430\u043b\u043b\u0430.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0414\u0436\u0430\u0440\u0430\u043b\u043b\u0430 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u043a\u043e\u043c\u0438\u0447\u043d\u043e\u0441\u0442\u044c \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0441 \u0432\u044b\u0445\u043e\u0434\u043e\u043c \u0444\u0438\u043b\u044c\u043c\u0430 \u00ab\u0412\u0430\u0433\u043d\u0435\u0440\u0433\u0435\u0439\u0442\u00bb\u0022 data-author=\u0022\u0022 data-owner=\u0022prt scr bellingcat.com\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-215-1627310362.jpeg\u0022 title=\u0022\u0414\u0436\u0430\u0440\u0430\u043b\u043b\u0430 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u043a\u043e\u043c\u0438\u0447\u043d\u043e\u0441\u0442\u044c \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0441 \u0432\u044b\u0445\u043e\u0434\u043e\u043c \u0444\u0438\u043b\u044c\u043c\u0430 \u00ab\u0412\u0430\u0433\u043d\u0435\u0440\u0433\u0435\u0439\u0442\u00bb\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u044f Bellingcat \u043e\u043a\u0430\u0437\u0430\u043b\u0430\u0441\u044c \u0432 \u0437\u0430\u0431\u0430\u0432\u043d\u043e\u0439 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0438\u0437-\u0437\u0430 \u043f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u044b\u0445 \u043f\u0435\u0440\u0435\u043d\u043e\u0441\u043e\u0432 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u044b \u0444\u0438\u043b\u044c\u043c\u0430 \u043e \u0437\u0430\u0434\u0435\u0440\u0436\u0430\u043d\u0438\u0438 33 \u0440\u043e\u0441\u0441\u0438\u044f\u043d \u0432 \u041c\u0438\u043d\u0441\u043a\u0435 \u0432 2020 \u0433\u043e\u0434\u0443, \u0437\u0430\u044f\u0432\u0438\u043b \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0414\u0436\u0430\u0440\u0430\u043b\u043b\u0430.\u003C\/p\u003E\n\u003Cp\u003E\u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u043e\u0442\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u044f \u0432 \u043e\u0447\u0435\u0440\u0435\u0434\u043d\u043e\u0439 \u0440\u0430\u0437 \u0430\u043d\u043e\u043d\u0441\u0438\u0440\u043e\u0432\u0430\u043b\u0430 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0443 \u0444\u0438\u043b\u044c\u043c\u0430-\u0440\u0430\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u044f, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043d\u0430\u043c\u0435\u0447\u0435\u043d\u0430 \u043d\u0430 29 \u0438\u044e\u043b\u044f. \u041f\u0440\u0438 \u044d\u0442\u043e\u043c, \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u0414\u0436\u0430\u0440\u0430\u043b\u043b\u0430, \u043d\u0435 \u0444\u0430\u043a\u0442, \u0447\u0442\u043e \u043e\u043d\u0438 \u0441\u043d\u043e\u0432\u0430 \u0435\u0435 \u043d\u0435 \u043f\u0435\u0440\u0435\u043d\u0435\u0441\u0443\u0442. \u041a\u043e\u043c\u0438\u0447\u043d\u043e\u0441\u0442\u044c \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0437\u0430\u043a\u043b\u044e\u0447\u0430\u0435\u0442\u0441\u044f \u0432 \u0442\u043e\u043c, \u0447\u0442\u043e \u0441\u0443\u0434\u044c\u0431\u0430 \u0444\u0438\u043b\u044c\u043c\u0430 \u0026quot;\u0412\u0430\u0433\u043d\u0435\u0440\u0433\u0435\u0439\u0442\u0026quot; \u0437\u0430\u0432\u0438\u0441\u0438\u0442 \u043e\u0442 \u0437\u0430\u043f\u0430\u0434\u043d\u044b\u0445 \u043a\u0443\u0440\u0430\u0442\u043e\u0440\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043d\u0435 \u043c\u043e\u0433\u0443\u0442 \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u0438\u0442\u044c\u0441\u044f \u0441 \u0430\u043a\u0446\u0435\u043d\u0442\u0430\u043c\u0438 \u0432 \u043a\u0430\u0440\u0442\u0438\u043d\u0435, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u003Ca href=\u0022https:\/\/riafan.ru\/1492619-politolog-obyasnil-pochemu-bellingcat-ottyagivaet-vypusk-filma-wagnergate\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0424\u0410\u041d.\u003C\/a\u003E\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026quot;\u0415\u0434\u0438\u043d\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0435, \u0447\u0442\u043e \u043f\u0440\u0438\u0445\u043e\u0434\u0438\u0442 \u0432 \u0433\u043e\u043b\u043e\u0432\u0443 \u0026mdash; \u0433\u043b\u0430\u0432\u043d\u044b\u0439 \u0437\u0430\u043a\u0430\u0437\u0447\u0438\u043a \u0440\u0435\u0433\u0443\u043b\u044f\u0440\u043d\u043e \u043c\u0435\u043d\u044f\u0435\u0442 \u0442\u0435\u0445\u043d\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u0437\u0430\u0434\u0430\u043d\u0438\u0435. \u0412\u043d\u0430\u0447\u0430\u043b\u0435 \u043d\u0443\u0436\u043d\u043e \u0431\u044b\u043b\u043e \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u0442\u044c \u043e \u0441\u0442\u0440\u0430\u0448\u043d\u044b\u0445, \u043a\u043e\u0432\u0430\u0440\u043d\u044b\u0445 \u0440\u0443\u0441\u0441\u043a\u0438\u0445, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0433\u043e\u0442\u043e\u0432\u0438\u043b\u0438\u0441\u044c \u0441\u0432\u0435\u0440\u0433\u043d\u0443\u0442\u044c \u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e, \u0437\u0430\u0442\u0435\u043c \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u043d\u0430 \u0441\u0430\u043c\u043e\u043c \u0434\u0435\u043b\u0435 \u044d\u0442\u043e \u0431\u044b\u043b\u0438 \u0433\u0435\u043d\u0438\u0430\u043b\u044c\u043d\u044b\u0435 \u0433\u0435\u0440\u043e\u0438 \u043d\u0435\u0432\u0438\u0434\u0438\u043c\u043e\u0433\u043e \u0444\u0440\u043e\u043d\u0442\u0430\u0026quot;, \u0026mdash; \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u043e\u043d.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u0435\u0441\u043b\u0438 \u0440\u0430\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u0435\u043b\u0438 \u0432\u0441\u0435-\u0442\u0430\u043a\u0438 \u043f\u043e\u043a\u0430\u0436\u0443\u0442 \u0444\u0438\u043b\u044c\u043c, \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0431\u0443\u0434\u0435\u0442 \u0437\u0430\u043a\u043b\u044e\u0447\u0430\u0442\u044c\u0441\u044f \u043d\u0435 \u0432 \u0442\u043e\u043c, \u0447\u0442\u043e \u043e\u043d\u0438 \u0440\u0430\u0441\u0441\u043a\u0430\u0436\u0443\u0442, \u0430 \u0432 \u0442\u043e\u043c, \u043a\u0442\u043e \u043f\u043e\u0434\u0445\u0432\u0430\u0442\u0438\u0442 \u043e\u0437\u0432\u0443\u0447\u0435\u043d\u043d\u044b\u0435 \u0438\u043c\u0438 \u0442\u0435\u0437\u0438\u0441\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0435\u043c, \u0447\u0442\u043e \u043b\u0435\u0442\u043e\u043c \u043c\u0438\u043d\u0443\u0432\u0448\u0435\u0433\u043e \u0433\u043e\u0434\u0430 \u0432 \u0441\u0430\u043d\u0430\u0442\u043e\u0440\u0438\u0438 \u0026quot;\u0411\u0435\u043b\u043e\u0440\u0443\u0441\u043e\u0447\u043a\u0430\u0026quot; \u0431\u044b\u043b\u0430 \u0437\u0430\u0434\u0435\u0440\u0436\u0430\u043d\u0430 \u0433\u0440\u0443\u043f\u043f\u0430 \u0440\u043e\u0441\u0441\u0438\u044f\u043d, \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u043f\u043b\u0430\u043d\u0438\u0440\u043e\u0432\u0430\u043b\u043e\u0441\u044c \u0432\u044b\u0434\u0430\u0442\u044c \u0437\u0430 \u043e\u0442\u0440\u044f\u0434 \u0026quot;\u0427\u0412\u041a \u0412\u0430\u0433\u043d\u0435\u0440\u0430\u0026quot;. \u0418\u0437\u0432\u0435\u0441\u0442\u043d\u043e, \u0447\u0442\u043e \u043a \u043f\u0440\u043e\u0432\u043e\u043a\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0439 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u043f\u0440\u0438\u043b\u043e\u0436\u0438\u043b\u0438 \u0440\u0443\u043a\u0443 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0435 \u0441\u043f\u0435\u0446\u0441\u043b\u0443\u0436\u0431\u044b.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 18:07","publicPublishDateTimestamp":1627312045,"public_publish_date":"2021-07-26T15:07:25.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":6095}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-215-1627310362.jpeg","mainImageAuthor":"","mainImageOwner":"prt scr bellingcat.com","mainImageDate":"2021-07-26T15:07:25.000000Z"},{"id":549575,"title":"\u041f\u0443\u0442\u0438\u043d \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u0438\u043b \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u043e\u0432 \u0441 \u0437\u043e\u043b\u043e\u0442\u044b\u043c\u0438 \u043c\u0435\u0434\u0430\u043b\u044f\u043c\u0438 \u043d\u0430 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u0435","postViews":61,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"18:01","updatedTime":"18:01","link":"549575-putin-pozdravil-rossiiskih-sportsmenov-s-zolotymi-medalyami-na-olimpiade","fullLink":"https:\/\/polit.info\/549575-putin-pozdravil-rossiiskih-sportsmenov-s-zolotymi-medalyami-na-olimpiade","lead":"\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u0438\u043b \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0437\u0430\u0432\u043e\u0435\u0432\u0430\u043b\u0438 \u043c\u0435\u0434\u0430\u043b\u0438 \u043d\u0430 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u0435 \u0432 \u0422\u043e\u043a\u0438\u043e.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0443\u0442\u0438\u043d \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u0438\u043b \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u043e\u0432 \u0441 \u0437\u043e\u043b\u043e\u0442\u044b\u043c\u0438 \u043c\u0435\u0434\u0430\u043b\u044f\u043c\u0438 \u043d\u0430 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u0435\u0022 data-author=\u0022\u0420\u043e\u0441\u0441\u0438\u044f 24\u0022 data-owner=\u0022Prt Scr youtube.com\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-24-1627310683.png\u0022 title=\u0022\u041f\u0443\u0442\u0438\u043d \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u0438\u043b \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u043e\u0432 \u0441 \u0437\u043e\u043b\u043e\u0442\u044b\u043c\u0438 \u043c\u0435\u0434\u0430\u043b\u044f\u043c\u0438 \u043d\u0430 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u0435\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u041f\u0443\u0442\u0438\u043d \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u0438\u043b \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0437\u0430\u0432\u043e\u0435\u0432\u0430\u043b\u0438 \u043c\u0435\u0434\u0430\u043b\u0438 \u043d\u0430 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u0435 \u0432 \u0422\u043e\u043a\u0438\u043e.\u003C\/p\u003E\n\u003Cp\u003E\u0413\u043b\u0430\u0432\u0430 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u043e\u0431\u0440\u0430\u0442\u0438\u043b\u0441\u044f \u043a \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u0430\u043c \u0432 \u043f\u0438\u0441\u044c\u043c\u0430\u0445, \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043d\u043d\u044b\u0445 \u043d\u0430 \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u043c \u043f\u043e\u0440\u0442\u0430\u043b\u0435 \u041a\u0440\u0435\u043c\u043b\u044f. \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0430\u0434\u0440\u0435\u0441\u043e\u0432\u0430\u043b \u043f\u043e\u0437\u0434\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0435 \u0442\u0435\u043b\u0435\u0433\u0440\u0430\u043c\u043c\u044b \u0433\u0438\u043c\u043d\u0430\u0441\u0442\u0430\u043c \u0414\u0435\u043d\u0438\u0441\u0443 \u0410\u0431\u043b\u044f\u0437\u0438\u043d\u0443, \u0410\u0440\u0442\u0443\u0440\u0443 \u0414\u0430\u043b\u0430\u043b\u043e\u044f\u043d\u0443, \u041d\u0438\u043a\u0438\u0442\u0435 \u041d\u0430\u0433\u043e\u0440\u043d\u043e\u043c\u0443 \u0438 \u0414\u0430\u0432\u0438\u0434\u0443 \u0411\u0435\u043b\u044f\u0432\u0441\u043a\u043e\u043c\u0443, \u0444\u0435\u0445\u0442\u043e\u0432\u0430\u043b\u044c\u0449\u0438\u0446\u0435 \u0421\u043e\u0444\u0438\u0438 \u041f\u043e\u0437\u0434\u043d\u044f\u043a\u043e\u0432\u043e\u0439 \u0438 \u0442\u0445\u044d\u043a\u0432\u043e\u0434\u0438\u0441\u0442\u0443 \u041c\u0430\u043a\u0441\u0438\u043c\u0443 \u0425\u0440\u0430\u043c\u0446\u043e\u0432\u0443.\u003C\/p\u003E\n\n\u003Cp\u003E\u041b\u0435\u0442\u043d\u0438\u0435 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0435 \u0438\u0433\u0440\u044b \u0432 \u043d\u0430\u0441\u0442\u043e\u044f\u0449\u0438\u0439 \u043c\u043e\u043c\u0435\u043d\u0442 \u043f\u0440\u043e\u0445\u043e\u0434\u044f\u0442 \u0432 \u0422\u043e\u043a\u0438\u043e (\u042f\u043f\u043e\u043d\u0438\u044f). \u0422\u043e\u0440\u0436\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0435 \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u0435 \u043f\u0440\u043e\u0448\u043b\u043e 23 \u0438\u044e\u043b\u044f. \u041f\u0440\u043e\u0434\u043b\u044f\u0442\u0441\u044f \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u0441\u043e\u0441\u0442\u044f\u0437\u0430\u043d\u0438\u044f \u0434\u043e 8 \u0430\u0432\u0433\u0443\u0441\u0442\u0430. \u0418\u0437\u043d\u0430\u0447\u0430\u043b\u044c\u043d\u043e \u043f\u043b\u0430\u043d\u0438\u0440\u043e\u0432\u0430\u043b\u043e\u0441\u044c, \u0447\u0442\u043e \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u0430 \u043f\u0440\u043e\u0439\u0434\u0435\u0442 \u0432 2020 \u0433\u043e\u0434\u0443, \u043e\u0434\u043d\u0430\u043a\u043e \u043d\u0430 \u0444\u043e\u043d\u0435 \u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0435\u043d\u0438\u044f \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043d\u043e\u0439 \u0438\u043d\u0444\u0435\u043a\u0446\u0438\u0438 \u043b\u0435\u0442\u043d\u0438\u0435 \u0418\u0433\u0440\u044b \u0440\u0435\u0448\u0438\u043b\u0438 \u043f\u0440\u043e\u0432\u0435\u0441\u0442\u0438 \u0432 2021 \u0433\u043e\u0434\u0443.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 18:01","publicPublishDateTimestamp":1627311679,"public_publish_date":"2021-07-26T15:01:19.000000Z","authors":[{"id":309,"author":"\u0411\u043e\u0440\u0438\u0441 \u041d\u0435\u0441\u0442\u0435\u0440\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"boris-nesterov","post_count":6143}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-24-1627310683.png","mainImageAuthor":"\u0420\u043e\u0441\u0441\u0438\u044f 24","mainImageOwner":"Prt Scr youtube.com","mainImageDate":"2021-07-26T14:50:46.000000Z"},{"id":549543,"title":"\u0420\u043e\u0441\u0441\u0438\u044f \u0437\u0430 \u0434\u0435\u043d\u044c. \u0413\u043b\u0430\u0432\u043d\u043e\u0435: \u0448\u0442\u0440\u0430\u0444 \u0437\u0430\u043c\u0433\u043b\u0430\u0432\u044b \u0417\u0430\u0431\u0430\u0439\u043a\u0430\u043b\u044c\u044f \u0438 \u0433\u0438\u043c\u043d \u0434\u043b\u044f \u0411\u0440\u044f\u043d\u0441\u043a\u0430","postViews":57,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"18:00","updatedTime":"18:00","link":"549543-rossiya-za-den-glavnoe-shtraf-zamglavy-zabaikalya-i-gimn-dlya-bryanska","fullLink":"https:\/\/polit.info\/549543-rossiya-za-den-glavnoe-shtraf-zamglavy-zabaikalya-i-gimn-dlya-bryanska","lead":"\u0412 \u0417\u0430\u0431\u0430\u0439\u043a\u0430\u043b\u044c\u0435 \u0437\u0430 \u0444\u043e\u0442\u043e \u0441 \u043a\u0440\u0430\u0441\u043d\u043e\u043a\u043d\u0438\u0436\u043d\u044b\u043c\u0438 \u0446\u0432\u0435\u0442\u0430\u043c\u0438 \u043e\u0448\u0442\u0440\u0430\u0444\u043e\u0432\u0430\u043b\u0438 \u0432\u0438\u0446\u0435-\u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440\u0430. \u0410 \u0411\u0440\u044f\u043d\u0441\u043a\u0443 \u043f\u043e\u0434\u0430\u0440\u0438\u043b\u0438 \u0433\u0438\u043c\u043d.","mainCategory":{"id":118,"title":"\u0420\u043e\u0441\u0441\u0438\u044f","alias":"russia","description":"\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u0437\u0430 \u0434\u0435\u043d\u044c. \u0413\u043b\u0430\u0432\u043d\u043e\u0435: \u043c\u0435\u0442\u0440\u043e \u0432 \u0420\u043e\u0441\u0442\u043e\u0432\u0435-\u043d\u0430-\u0414\u043e\u043d\u0443, \u0448\u0442\u0440\u0430\u0444 \u0437\u0430\u043c\u0433\u043b\u0430\u0432\u044b \u0417\u0430\u0431\u0430\u0439\u043a\u0430\u043b\u044c\u044f \u0438 \u043f\u043e\u0434\u0430\u0440\u043e\u043a \u0411\u0440\u044f\u043d\u0441\u043a\u0443\u0022 data-author=\u0022\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0422\u0430\u043b\u044b\u0437\u0438\u043d\u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-1627303700RfE50cX1MzUBZmBUYyuNKIOWxLtxc3RNwJNX2SxH.jpeg\u0022 title=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u0437\u0430 \u0434\u0435\u043d\u044c. \u0413\u043b\u0430\u0432\u043d\u043e\u0435: \u043c\u0435\u0442\u0440\u043e \u0432 \u0420\u043e\u0441\u0442\u043e\u0432\u0435-\u043d\u0430-\u0414\u043e\u043d\u0443, \u0448\u0442\u0440\u0430\u0444 \u0437\u0430\u043c\u0433\u043b\u0430\u0432\u044b \u0417\u0430\u0431\u0430\u0439\u043a\u0430\u043b\u044c\u044f \u0438 \u043f\u043e\u0434\u0430\u0440\u043e\u043a \u0411\u0440\u044f\u043d\u0441\u043a\u0443\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u041e\u043c\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c.\u003C\/strong\u003E \u0412 \u041e\u043c\u0441\u043a\u0435 \u003Ca href=\u0022https:\/\/www.omskinform.ru\/news\/156845?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043c\u043e\u0433\u0443\u0442 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c\u003C\/a\u003E \u043f\u0440\u0430\u0437\u0434\u043d\u043e\u0432\u0430\u043d\u0438\u0435 305-\u043b\u0435\u0442\u0438\u044f \u0441\u043e \u0434\u043d\u044f \u043e\u0441\u043d\u043e\u0432\u0430\u043d\u0438\u044f \u0433\u043e\u0440\u043e\u0434\u0430, \u0430 \u0442\u0430\u043a\u0436\u0435\u00a0\u043f\u0440\u0438\u0443\u0440\u043e\u0447\u0435\u043d\u043d\u044b\u0439 \u043a \u044d\u0442\u043e\u043c\u0443 \u043a\u043e\u043d\u0446\u0435\u0440\u0442 \u003Cstrong\u003E\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u041f\u0440\u0435\u0441\u043d\u044f\u043a\u043e\u0432\u0430\u003C\/strong\u003E. \u0421\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0435\u0435 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440\u0430 \u0440\u0430\u0441\u0441\u043c\u043e\u0442\u0440\u044f\u0442 28 \u0438\u044e\u043b\u044f \u043d\u0430 \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u0438 \u043e\u043f\u0435\u0440\u0448\u0442\u0430\u0431\u0430 \u043f\u043e \u0431\u043e\u0440\u044c\u0431\u0435 \u0441 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043e\u043c.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0421\u0430\u0440\u0430\u0442\u043e\u0432\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c.\u003C\/strong\u003E \u0414\u0435\u043f\u0443\u0442\u0430\u0442\u0443 \u0441\u0430\u0440\u0430\u0442\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0434\u0443\u043c\u044b\u003Cstrong\u003E \u041d\u0438\u043a\u043e\u043b\u0430\u044e \u0411\u043e\u043d\u0434\u0430\u0440\u0435\u043d\u043a\u043e\u003C\/strong\u003E \u043c\u043e\u0433\u0443\u0442 \u003Ca href=\u0022https:\/\/www.4vsar.ru\/news\/bondarenko-vyzvali-v-policiu-i-151398\/?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0437\u0430\u043f\u0440\u0435\u0442\u0438\u0442\u044c \u0431\u0430\u043b\u043b\u043e\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c\u0441\u044f\u003C\/a\u003E \u0432 \u0413\u043e\u0441\u0434\u0443\u043c\u0443 \u0438 \u043f\u043e\u0441\u0430\u0434\u0438\u0442\u044c \u043d\u0430 15 \u0441\u0443\u0442\u043e\u043a \u0438\u0437-\u0437\u0430 \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438 \u0434\u0435\u0441\u044f\u0442\u0438\u043b\u0435\u0442\u043d\u0435\u0439 \u0434\u0430\u0432\u043d\u043e\u0441\u0442\u0438. \u0418\u0437\u0432\u0435\u0441\u0442\u043d\u043e, \u0447\u0442\u043e \u043d\u0430\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u0438\u0437\u0431\u0440\u0430\u043d\u043d\u0438\u043a\u0430 \u043e\u0431\u0432\u0438\u043d\u0438\u043b\u0438 \u0432 \u0440\u0430\u0441\u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0435\u043d\u0438\u0438 \u044d\u043a\u0441\u0442\u0440\u0435\u043c\u0438\u0441\u0442\u0441\u043a\u0438\u0445 \u043c\u0430\u0442\u0435\u0440\u0438\u0430\u043b\u043e\u0432 \u0438 \u0443\u0436\u0435 \u0434\u043e\u043f\u0440\u043e\u0441\u0438\u043b\u0438 \u0432 \u043f\u043e\u043b\u0438\u0446\u0438\u0438.\u00a0\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0417\u0430\u0431\u0430\u0439\u043a\u0430\u043b\u044c\u0441\u043a\u0438\u0439 \u043a\u0440\u0430\u0439. \u003C\/strong\u003E\u0412\u0438\u0446\u0435-\u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440\u0430 \u0417\u0430\u0431\u0430\u0439\u043a\u0430\u043b\u044c\u044f \u003Cstrong\u003E \u0410\u044f\u0433\u043c\u0430 \u0412\u0430\u043d\u0447\u0438\u043a\u043e\u0432\u0430\u003C\/strong\u003E \u043e\u043f\u0443\u0431\u043b\u0438\u043a\u043e\u0432\u0430\u043b\u0430 \u0432 Instagram \u0444\u043e\u0442\u043e \u0441 \u0431\u0443\u043a\u0435\u0442\u043e\u043c \u043a\u0440\u0430\u0441\u043d\u043e\u043a\u043d\u0438\u0436\u043d\u044b\u0445 \u0446\u0432\u0435\u0442\u043e\u0432, \u0437\u0430 \u0447\u0442\u043e \u0431\u044b\u043b\u0430 \u003Ca href=\u0022https:\/\/www.instagram.com\/p\/CRxbdtlsC_1\/\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043d\u0430\u043a\u0430\u0437\u0430\u043d\u0430\u003C\/a\u003E \u043d\u0430 3 \u0442\u044b\u0441\u044f\u0447\u0438 \u0440\u0443\u0431\u043b\u0435\u0439. \u0428\u0442\u0440\u0430\u0444 \u0437\u0430\u043c\u0433\u043b\u0430\u0432\u044b \u0440\u0435\u0433\u0438\u043e\u043d\u0430 \u0443\u0436\u0435 \u0437\u0430\u043f\u043b\u0430\u0442\u0438\u043b\u0430, \u0430 \u0437\u0430\u043e\u0434\u043d\u043e \u0443\u0434\u0430\u043b\u0438\u043b\u0430 \u0441\u043d\u0438\u043c\u043a\u0438\u00a0\u0438\u0437 \u0441\u043e\u0446\u0441\u0435\u0442\u0438.\u003C\/p\u003E\n\n\u003Cdiv data-oembed-url=\u0022https:\/\/www.instagram.com\/p\/CRxbdtlsC_1\/\u0022\u003E\n\u003Cblockquote class=\u0022instagram-media\u0022 data-instgrm-permalink=\u0022https:\/\/www.instagram.com\/p\/CRxbdtlsC_1\/?utm_source=ig_embed\u0026amp;utm_campaign=loading\u0022 data-instgrm-version=\u002213\u0022 style=\u0022 background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);\u0022\u003E\n\u003Cdiv style=\u0022padding:16px;\u0022\u003E\n\u003Cdiv style=\u0022 display: flex; flex-direction: row; align-items: center;\u0022\u003E\n\u003Cdiv style=\u0022background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022display: flex; flex-direction: column; flex-grow: 1; justify-content: center;\u0022\u003E\n\u003Cdiv style=\u0022 background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022 background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;\u0022\u003E\u00a0\u003C\/div\u003E\n\u003C\/div\u003E\n\u003C\/div\u003E\n\n\u003Cdiv style=\u0022padding: 19% 0;\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022display:block; height:50px; margin:0 auto 12px; width:50px;\u0022\u003E\u003Ca href=\u0022https:\/\/www.instagram.com\/p\/CRxbdtlsC_1\/?utm_source=ig_embed\u0026amp;utm_campaign=loading\u0022 style=\u0022 background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;\u0022 target=\u0022_blank\u0022\u003E\u003Csvg height=\u002250px\u0022 version=\u00221.1\u0022 viewbox=\u00220 0 60 60\u0022 width=\u002250px\u0022 xmlns=\u0022https:\/\/www.w3.org\/2000\/svg\u0022 xmlns:xlink=\u0022https:\/\/www.w3.org\/1999\/xlink\u0022\u003E\u003Cg fill=\u0022none\u0022 fill-rule=\u0022evenodd\u0022 stroke=\u0022none\u0022 stroke-width=\u00221\u0022\u003E\u003Cg fill=\u0022#000000\u0022 transform=\u0022translate(-511.000000, -20.000000)\u0022\u003E\u003Cg\u003E\u003Cpath d=\u0022M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631\u0022\u003E\u003C\/path\u003E\u003C\/g\u003E\u003C\/g\u003E\u003C\/g\u003E\u003C\/svg\u003E\u003C\/a\u003E\u003C\/div\u003E\n\n\u003Cdiv style=\u0022padding-top: 8px;\u0022\u003E\n\u003Cdiv style=\u0022 color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;\u0022\u003E\u003Ca href=\u0022https:\/\/www.instagram.com\/p\/CRxbdtlsC_1\/?utm_source=ig_embed\u0026amp;utm_campaign=loading\u0022 style=\u0022 background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;\u0022 target=\u0022_blank\u0022\u003EView this post on Instagram\u003C\/a\u003E\u003C\/div\u003E\n\u003C\/div\u003E\n\n\u003Cdiv style=\u0022padding: 12.5% 0;\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;\u0022\u003E\n\u003Cdiv\u003E\n\u003Cdiv style=\u0022background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);\u0022\u003E\u00a0\u003C\/div\u003E\n\u003C\/div\u003E\n\n\u003Cdiv style=\u0022margin-left: 8px;\u0022\u003E\n\u003Cdiv style=\u0022 background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022 width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)\u0022\u003E\u00a0\u003C\/div\u003E\n\u003C\/div\u003E\n\n\u003Cdiv style=\u0022margin-left: auto;\u0022\u003E\n\u003Cdiv style=\u0022 width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022 background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022 width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);\u0022\u003E\u00a0\u003C\/div\u003E\n\u003C\/div\u003E\n\u003C\/div\u003E\n\n\u003Cdiv style=\u0022display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;\u0022\u003E\n\u003Cdiv style=\u0022 background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022 background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;\u0022\u003E\u00a0\u003C\/div\u003E\n\u003C\/div\u003E\n\n\u003Cp style=\u0022 color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;\u0022\u003E\u003Ca href=\u0022https:\/\/www.instagram.com\/p\/CRxbdtlsC_1\/?utm_source=ig_embed\u0026amp;utm_campaign=loading\u0022 style=\u0022 color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;\u0022 target=\u0022_blank\u0022\u003EA post shared by \u0412\u0430\u043d\u0447\u0438\u043a\u043e\u0432\u0430 \u0410\u044f\u0433\u043c\u0430 (@vanchikova_ayagma)\u003C\/a\u003E\u003C\/p\u003E\n\u003C\/div\u003E\n\u003C\/blockquote\u003E\n\u003Cscript async=\u0022\u0022 src=\u0022\/\/platform.instagram.com\/en_US\/embeds.js\u0022\u003E\u003C\/script\u003E\n\u003C\/div\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433.\u003C\/strong\u003E \u0412 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435 \u003Ca href=\u0022https:\/\/rg.ru\/2021\/07\/26\/reg-szfo\/v-peterburge-zarezali-zhenu-i-syna-admirala-v-otstavke.html?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0443\u0431\u0438\u043b\u0438\u003C\/a\u003E \u0441\u0435\u043c\u044c\u044e \u0430\u0434\u043c\u0438\u0440\u0430\u043b\u0430 \u0412\u041c\u0424 \u0432 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u003Cstrong\u003E\u041b\u0435\u043e\u043d\u0438\u0434\u0430 \u041b\u043e\u0431\u0430\u043d\u043e\u0432\u0430\u003C\/strong\u003E. \u0422\u0435\u043b\u0430 \u0436\u0435\u043d\u044b \u0438 56-\u043b\u0435\u0442\u043d\u0435\u0433\u043e \u0441\u044b\u043d\u0430 \u0432\u043e\u0435\u043d\u043d\u043e\u0433\u043e \u0441 \u043a\u043e\u043b\u043e\u0442\u043e-\u0440\u0435\u0437\u0430\u043d\u043d\u044b\u043c\u0438 \u0440\u0430\u043d\u0435\u043d\u0438\u044f\u043c\u0438 \u043d\u0430\u0448\u043b\u0438 \u0432 \u043a\u0432\u0430\u0440\u0442\u0438\u0440\u0435 \u0441\u043f\u0443\u0441\u0442\u044f \u0434\u0432\u0435 \u043d\u0435\u0434\u0435\u043b\u0438 \u043f\u043e\u0441\u043b\u0435 \u0443\u0431\u0438\u0439\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0421\u0432\u0435\u0440\u0434\u043b\u043e\u0432\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c. \u003C\/strong\u003E\u0412 \u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0431\u0443\u0440\u0433\u0435 \u044d\u043a\u0441-\u0434\u0435\u043f\u0443\u0442\u0430\u0442\u0430 \u0413\u043e\u0441\u0434\u0443\u043c\u044b \u043e\u0442 \u0421\u0432\u0435\u0440\u0434\u043b\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u003Cstrong\u003E\u0412\u0430\u043b\u0435\u0440\u0438\u044f \u042f\u0437\u0435\u0432\u0430 \u003C\/strong\u003E\u003Ca href=\u0022https:\/\/ekb.dk.ru\/news\/237154224\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0445\u043e\u0442\u044f\u0442 \u043f\u0440\u0438\u0432\u043b\u0435\u0447\u044c\u003C\/a\u003E \u043a \u0441\u0443\u0431\u0441\u0438\u0434\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u043e\u0439 \u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0441\u0442\u0438 \u043d\u0430 756 \u043c\u043b\u043d \u0440\u0443\u0431\u043b\u0435\u0439. \u0414\u0435\u043b\u043e \u0441\u0432\u044f\u0437\u0430\u043d\u043e \u0441 \u0431\u0430\u043d\u043a\u0440\u043e\u0442\u0441\u0442\u0432\u043e\u043c \u00ab\u0423\u041a \u00ab\u042f\u0432\u0430\u00bb, \u043a\u043e\u0442\u043e\u0440\u0443\u044e \u043e\u0441\u043d\u043e\u0432\u0430\u043b \u0431\u044b\u0432\u0448\u0438\u0439 \u043f\u043e\u043b\u0438\u0442\u0438\u043a. \u0421\u0443\u0434 \u043d\u0430\u0437\u043d\u0430\u0447\u0435\u043d \u043d\u0430 29 \u0438\u044e\u043b\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0411\u0435\u043b\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c.\u003C\/strong\u003E \u041c\u044d\u0440 \u0411\u0435\u043b\u0433\u043e\u0440\u043e\u0434\u0430 \u003Cstrong\u003E\u042e\u0440\u0438\u0439 \u0413\u0430\u043b\u0434\u0443\u043d\u003C\/strong\u003E \u043f\u043e\u043f\u0440\u043e\u0441\u0438\u043b \u0432\u0440\u0438\u043e \u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440\u0430 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u003Cstrong\u003E\u0412\u044f\u0447\u0435\u0441\u043b\u0430\u0432\u0430 \u0413\u043b\u0430\u0434\u043a\u043e\u0432\u0430\u003C\/strong\u003E \u003Ca href=\u0022https:\/\/www.go31.ru\/news\/3162981\/urij-galdun-poprosil-gladkova-otmenit-prazdnovanie-dna-belgoroda?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c\u003C\/a\u003E \u043f\u0440\u0430\u0437\u0434\u043d\u043e\u0432\u0430\u043d\u0438\u0435 \u0414\u043d\u044f \u0433\u043e\u0440\u043e\u0434\u0430 \u0432 \u0441\u0432\u044f\u0437\u0438 \u0441 \u0440\u043e\u0441\u0442\u043e\u043c \u0447\u0438\u0441\u043b\u0430 \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0448\u0438\u0445 COVID-19. \u0413\u043b\u0430\u0432\u0430 \u0440\u0435\u0433\u0438\u043e\u043d\u0430 \u043f\u043e\u0440\u0443\u0447\u0438\u043b \u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440\u0443 \u043e\u0446\u0435\u043d\u0438\u0442\u044c \u043e\u0431\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0443 \u0438 \u043f\u0440\u0438\u043d\u044f\u0442\u044c \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u043a 28 \u0438\u044e\u043b\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c. \u003C\/strong\u003E\u0413\u043b\u0430\u0432\u0430 \u041a\u0430\u043b\u0438\u043d\u0438\u043d\u0433\u0440\u0430\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u003Cstrong\u003E\u0410\u043d\u0442\u043e\u043d \u0410\u043b\u0438\u0445\u0430\u043d\u043e\u0432\u003C\/strong\u003E \u003Ca href=\u0022https:\/\/www.newkaliningrad.ru\/news\/briefs\/community\/23944212-alikhanov-poobeshchal-zhitelyam-baltiyska-snizit-platu-za-otoplenie-na-1-1-5-tys-rubley.html?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0441\u043e\u043e\u0431\u0449\u0438\u043b\u003C\/a\u003E \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u0434\u043e\u0442\u0430\u0446\u0438\u0438 \u0411\u0430\u043b\u0442\u0438\u0439\u0441\u043a\u0443 \u0432 \u0433\u0440\u044f\u0434\u0443\u0449\u0435\u043c \u043e\u0442\u043e\u043f\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u043c \u0441\u0435\u0437\u043e\u043d\u0435 \u0431\u0443\u0434\u0443\u0442 \u0443\u0432\u0435\u043b\u0438\u0447\u0435\u043d\u044b \u0432\u0434\u0432\u043e\u0435. \u0411\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u044f \u044d\u0442\u043e\u043c\u0443 \u0436\u0438\u0442\u0435\u043b\u0438 \u0433\u043e\u0440\u043e\u0434\u0430 \u0441\u043c\u043e\u0433\u0443\u0442 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0442\u044c \u043f\u0440\u0438 \u043e\u043f\u043b\u0430\u0442\u0435 \u0443\u0441\u043b\u0443\u0433 \u0416\u041a\u0425 \u0434\u043e 1,5 \u0442\u044b\u0441\u044f\u0447\u0438 \u0440\u0443\u0431\u043b\u0435\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u0437\u0430 \u0434\u0435\u043d\u044c. \u0413\u043b\u0430\u0432\u043d\u043e\u0435: \u043c\u0435\u0442\u0440\u043e \u0432 \u0420\u043e\u0441\u0442\u043e\u0432\u0435-\u043d\u0430-\u0414\u043e\u043d\u0443, \u0448\u0442\u0440\u0430\u0444 \u0437\u0430\u043c\u0433\u043b\u0430\u0432\u044b \u0417\u0430\u0431\u0430\u0439\u043a\u0430\u043b\u044c\u044f \u0438 \u043f\u043e\u0434\u0430\u0440\u043e\u043a \u0411\u0440\u044f\u043d\u0441\u043a\u0443\u0022 data-author=\u0022 \u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-1627303796qpSGabcTYBob5Sntg7MEzj0E1KcYrHH0qwrqltRq.jpeg\u0022 title=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u0437\u0430 \u0434\u0435\u043d\u044c. \u0413\u043b\u0430\u0432\u043d\u043e\u0435: \u043c\u0435\u0442\u0440\u043e \u0432 \u0420\u043e\u0441\u0442\u043e\u0432\u0435-\u043d\u0430-\u0414\u043e\u043d\u0443, \u0448\u0442\u0440\u0430\u0444 \u0437\u0430\u043c\u0433\u043b\u0430\u0432\u044b \u0417\u0430\u0431\u0430\u0439\u043a\u0430\u043b\u044c\u044f \u0438 \u043f\u043e\u0434\u0430\u0440\u043e\u043a \u0411\u0440\u044f\u043d\u0441\u043a\u0443\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u041c\u0430\u0433\u0430\u0434\u0430\u043d\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c. \u003C\/strong\u003E\u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440 \u0432 \u041c\u0430\u0433\u0430\u0434\u0430\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u003Ca href=\u0022https:\/\/tass.ru\/obschestvo\/11983911?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043e\u0431\u044f\u0437\u0430\u043b\u003C\/a\u003E \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u043f\u043e\u043b\u0443\u0447\u0438\u0442\u044c \u043f\u0435\u0440\u0432\u0443\u044e \u043f\u0440\u0438\u0432\u0438\u0432\u043a\u0443 \u043e\u0442 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430 \u0434\u043e 20 \u0430\u0432\u0433\u0443\u0441\u0442\u0430, \u0430 \u0432\u0442\u043e\u0440\u0443\u044e \u0434\u043e 15 \u0441\u0435\u043d\u0442\u044f\u0431\u0440\u044f. \u0414\u043e\u043a\u0443\u043c\u0435\u043d\u0442 \u043a\u0430\u0441\u0430\u0435\u0442\u0441\u044f \u0440\u0430\u0431\u043e\u0442\u043d\u0438\u043a\u043e\u0432 \u0441\u0444\u0435\u0440 \u043e\u0431\u0440\u0430\u0437\u043e\u0432\u0430\u043d\u0438\u044f, \u0437\u0434\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0435\u043d\u0438\u044f, \u043a\u0443\u043b\u044c\u0442\u0443\u0440\u044b, \u0441\u043e\u0446\u0437\u0430\u0449\u0438\u0442\u044b, \u0443\u0441\u043b\u0443\u0433, \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u0430, \u0442\u043e\u0440\u0433\u043e\u0432\u043b\u0438, \u043e\u0431\u0449\u0435\u043f\u0438\u0442\u0430, \u0430 \u0442\u0430\u043a\u0436\u0435 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0442\u043e\u0440\u043e\u0432 \u0440\u0430\u0437\u043b\u0438\u0447\u043d\u044b\u0445 \u043c\u0435\u0440\u043e\u043f\u0440\u0438\u044f\u0442\u0438\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0411\u0440\u044f\u043d\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c.\u003C\/strong\u003E \u0418\u0437\u0432\u0435\u0441\u0442\u043d\u044b\u0439 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u043a\u043e\u043c\u043f\u043e\u0437\u0438\u0442\u043e\u0440, \u0431\u0430\u0440\u0434, \u0440\u0435\u043a\u043e\u0440\u0434\u0441\u043c\u0435\u043d \u043a\u043d\u0438\u0433\u0438 \u0440\u0435\u043a\u043e\u0440\u0434\u043e\u0432 \u0413\u0438\u043d\u043d\u0435\u0441\u0430 \u003Cstrong\u003E\u0413\u0440\u0438\u0433\u043e\u0440\u0438\u0439 \u0413\u043b\u0430\u0434\u043a\u043e\u0432\u003C\/strong\u003E \u003Ca href=\u0022https:\/\/www.bragazeta.ru\/news\/2021\/07\/26\/kompozitor-grigorij-gladkov-predlozhil-v-dar-gimn-bryanska\/?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u003C\/a\u003E \u043c\u044d\u0440\u0443 \u0411\u0440\u044f\u043d\u0441\u043a\u0430 \u003Cstrong\u003E\u041c\u0430\u0440\u0438\u043d\u0435 \u0414\u0431\u0430\u0440\u003C\/strong\u003E \u043f\u043e\u0434\u0430\u0440\u0438\u0442\u044c \u0440\u043e\u0434\u043d\u043e\u043c\u0443 \u0433\u043e\u0440\u043e\u0434\u0443 \u0433\u0438\u043c\u043d. \u0420\u0435\u0448\u0435\u043d\u0438\u0435 \u043e\u0431 \u0443\u0442\u0432\u0435\u0440\u0436\u0434\u0435\u043d\u0438\u0438 \u043a\u043e\u043c\u043f\u043e\u0437\u0438\u0446\u0438\u0438 \u0431\u0443\u0434\u0443\u0442 \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u044c \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u044b \u0433\u043e\u0440\u0441\u043e\u0432\u0435\u0442\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u0414\u0438\u0440\u0435\u043a\u0442\u043e\u0440\u0430 \u0434\u0435\u043f\u0430\u0440\u0442\u0430\u043c\u0435\u043d\u0442\u0430 \u043f\u0440\u0438\u0440\u043e\u0434\u043d\u044b\u0445 \u0440\u0435\u0441\u0443\u0440\u0441\u043e\u0432 \u0438\u00a0\u044d\u043a\u043e\u043b\u043e\u0433\u0438\u0438 \u0411\u0440\u044f\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u003Cstrong\u003E\u0422\u0430\u0442\u044c\u044f\u043d\u0443 \u0426\u044b\u0433\u0430\u043d\u043e\u043a\u003C\/strong\u003E \u003Ca href=\u0022https:\/\/gorod-tv.com\/news\/obschestvo\/118471?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0443\u0432\u043e\u043b\u0438\u043b\u0438\u003C\/a\u003E \u043f\u043e \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u043c\u0443 \u0436\u0435\u043b\u0430\u043d\u0438\u044e. \u0420\u0430\u043d\u0435\u0435 \u043f\u0440\u043e\u043a\u0443\u0440\u043e\u0440 \u0432\u043d\u0435\u0441 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u043d\u0430 \u0438\u043c\u044f \u0447\u0438\u043d\u043e\u0432\u043d\u0438\u0446\u044b \u0438\u0437-\u0437\u0430 \u0431\u0435\u0437\u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u043f\u0440\u0438 \u043d\u0430\u0440\u0443\u0448\u0435\u043d\u0438\u0438 \u0437\u0430\u043a\u043e\u043d\u0430 \u043e\u0431 \u043e\u0445\u0440\u0430\u043d\u0435 \u043f\u0440\u0438\u0440\u043e\u0434\u043d\u044b\u0445 \u043e\u0431\u044a\u0435\u043a\u0442\u043e\u0432 \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u0435\u0439 \u041a\u043b\u0435\u0442\u043d\u044f\u043d\u0441\u043a\u043e\u0433\u043e \u0440\u0430\u0439\u043e\u043d\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0420\u043e\u0441\u0442\u043e\u0432\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c.\u003C\/strong\u003E \u0417\u0430\u043c\u043f\u0440\u0435\u0434 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0420\u043e\u0441\u0441\u0438\u0438\u003Cstrong\u003E \u041c\u0430\u0440\u0430\u0442 \u0425\u0443\u0441\u043d\u0443\u043b\u043b\u0438\u043d\u003C\/strong\u003E \u003Ca href=\u0022https:\/\/www.donnews.ru\/Vitse-premer-Husnullin-otkazal-Rostovu-v-metro_121839?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0437\u0430\u044f\u0432\u0438\u043b\u003C\/a\u003E, \u0447\u0442\u043e \u0432 \u0420\u043e\u0441\u0442\u043e\u0432\u0435-\u043d\u0430-\u0414\u043e\u043d\u0443 \u043d\u0435 \u0431\u0443\u0434\u0443\u0442 \u0441\u0442\u0440\u043e\u0438\u0442\u044c \u043c\u0435\u0442\u0440\u043e\u043f\u043e\u043b\u0438\u0442\u0435\u043d. \u041f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u0432 \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435 \u043f\u043e\u0434\u0437\u0435\u043c\u043a\u0438 \u043d\u0443\u0436\u0434\u0430\u044e\u0442\u0441\u044f \u0442\u043e\u043b\u044c\u043a\u043e \u041c\u043e\u0441\u043a\u0432\u0430 \u0438 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433, \u0432 \u043e\u0441\u0442\u0430\u043b\u044c\u043d\u044b\u0445 \u0433\u043e\u0440\u043e\u0434\u0430\u0445 \u043d\u0443\u0436\u043d\u043e \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u0442\u044c \u0442\u0440\u0430\u043c\u0432\u0430\u0439\u043d\u044b\u0435 \u0441\u0435\u0442\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u0437\u0430 \u0434\u0435\u043d\u044c. \u0413\u043b\u0430\u0432\u043d\u043e\u0435: \u043c\u0435\u0442\u0440\u043e \u0432 \u0420\u043e\u0441\u0442\u043e\u0432\u0435-\u043d\u0430-\u0414\u043e\u043d\u0443, \u0448\u0442\u0440\u0430\u0444 \u0437\u0430\u043c\u0433\u043b\u0430\u0432\u044b \u0417\u0430\u0431\u0430\u0439\u043a\u0430\u043b\u044c\u044f \u0438 \u043f\u043e\u0434\u0430\u0440\u043e\u043a \u0411\u0440\u044f\u043d\u0441\u043a\u0443\u0022 data-author=\u0022\u0421\u0435\u0440\u0433\u0435\u0439 \u041a\u0438\u0441\u0435\u043b\u0435\u0432\u0022 data-owner=\u0022\u0410\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u0433\u043e\u0440\u043e\u0434\u0441\u043a\u0438\u0445 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 \u041c\u043e\u0441\u043a\u0432\u0430\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-162730671476dfeae3094960739d821ad496695fcd.jpeg\u0022 title=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u0437\u0430 \u0434\u0435\u043d\u044c. \u0413\u043b\u0430\u0432\u043d\u043e\u0435: \u043c\u0435\u0442\u0440\u043e \u0432 \u0420\u043e\u0441\u0442\u043e\u0432\u0435-\u043d\u0430-\u0414\u043e\u043d\u0443, \u0448\u0442\u0440\u0430\u0444 \u0437\u0430\u043c\u0433\u043b\u0430\u0432\u044b \u0417\u0430\u0431\u0430\u0439\u043a\u0430\u043b\u044c\u044f \u0438 \u043f\u043e\u0434\u0430\u0440\u043e\u043a \u0411\u0440\u044f\u043d\u0441\u043a\u0443\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0410\u043b\u0442\u0430\u0439\u0441\u043a\u0438\u0439 \u043a\u0440\u0430\u0439. \u003C\/strong\u003E\u041d\u0430 \u0410\u043b\u0442\u0430\u0435 \u0432\u0440\u0438\u043e \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0438\u0442\u0435\u043b\u044f \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044f \u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0439 \u003Cstrong\u003E\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u0430 \u0422\u0435\u043f\u043b\u043e\u0432\u0430\u003C\/strong\u003E \u003Ca href=\u0022https:\/\/www.bankfax.ru\/news\/142340\/?utm_source=yxnews\u0026amp;utm_medium=desktop\u0026amp;utm_referrer=https%3A%2F%2Fyandex.com%2Fnews%2Fstory%2FGubernator_Viktor_Tomenko_utverdil_kandidaturu_novogo_nachalnika_Altajkrajimushhestva--43e5013261ceaf2aca96e5c7f378edfd\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0443\u0442\u0432\u0435\u0440\u0434\u0438\u043b\u0438\u003C\/a\u003E \u0432 \u0434\u043e\u043b\u0436\u043d\u043e\u0441\u0442\u0438 \u043d\u0430\u0447\u0430\u043b\u044c\u043d\u0438\u043a\u0430. \u0418\u0441\u043f\u043e\u043b\u043d\u044f\u0442\u044c \u043e\u0431\u044f\u0437\u0430\u043d\u043d\u043e\u0441\u0442\u0438 \u0433\u043b\u0430\u0432\u044b \u0435\u0433\u043e \u043d\u0430\u0437\u043d\u0430\u0447\u0438\u043b\u0438 \u0435\u0449\u0435 \u0432 \u0444\u0435\u0432\u0440\u0430\u043b\u0435 \u0432 \u0441\u0432\u044f\u0437\u0438 \u0441 \u0432\u044b\u0445\u043e\u0434\u043e\u043c \u043d\u0430 \u043f\u0435\u043d\u0441\u0438\u044e \u003Cstrong\u003E \u0415\u043b\u0435\u043d\u044b \u0417\u0438\u043d\u043a\u043e\u0432\u043e\u0439\u003C\/strong\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0421\u0430\u0445\u0430\u043b\u0438\u043d\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c. \u003C\/strong\u003E\u041c\u0438\u043d\u0438\u0441\u0442\u0440 \u0441\u0442\u0440\u043e\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0420\u0424 \u003Cstrong\u003E\u0418\u0440\u0435\u043a \u0424\u0430\u0439\u0437\u0443\u043b\u043b\u0438\u043d\u003C\/strong\u003E \u003Ca href=\u0022https:\/\/realty.interfax.ru\/ru\/news\/articles\/129372?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043f\u0440\u0438\u043d\u044f\u043b \u0443\u0447\u0430\u0441\u0442\u0438\u0435\u003C\/a\u003E \u0432 \u0437\u0430\u043f\u0443\u0441\u043a\u0435 \u043f\u0438\u043b\u043e\u0442\u043d\u043e\u0433\u043e \u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u043f\u043e \u0438\u043d\u0444\u0440\u0430\u0441\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u043d\u044b\u043c \u043e\u0431\u043b\u0438\u0433\u0430\u0446\u0438\u044f\u043c \u0432 \u042e\u0436\u043d\u043e-\u0421\u0430\u0445\u0430\u043b\u0438\u043d\u0441\u043a\u0435. \u0412 \u0435\u0433\u043e \u0440\u0430\u043c\u043a\u0430\u0445 \u043d\u0430 \u0434\u0430\u043b\u044c\u043d\u0435\u0432\u043e\u0441\u0442\u043e\u0447\u043d\u043e\u043c \u043e\u0441\u0442\u0440\u043e\u0432\u0435 \u043f\u043e\u0441\u0442\u0440\u043e\u044f\u0442 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0434\u0435\u0441\u044f\u0442\u043a\u043e\u0432 \u0442\u044b\u0441\u044f\u0447 \u043a\u0432\u0430\u0434\u0440\u0430\u0442\u043d\u044b\u0445 \u043c\u0435\u0442\u0440\u043e\u0432 \u0436\u0438\u043b\u044c\u044f, \u0448\u043a\u043e\u043b\u0443 \u0438 \u0442\u0440\u0438 \u0434\u0435\u0442\u0441\u043a\u0438\u0445 \u0441\u0430\u0434\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0411\u0430\u0448\u043a\u043e\u0440\u0442\u043e\u0441\u0442\u0430\u043d. \u003C\/strong\u003E\u0413\u043b\u0430\u0432\u0430 \u0411\u0430\u0448\u043a\u0438\u0440\u0438\u0438 \u003Cstrong\u003E\u0420\u0430\u0434\u0438\u0439 \u0425\u0430\u0431\u0438\u0440\u043e\u0432\u003C\/strong\u003E \u003Ca href=\u0022https:\/\/ria.ru\/20210726\/koronavirus-1742896518.html?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043e\u0442\u043c\u0435\u043d\u0438\u043b\u003C\/a\u003E \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u0438\u0435 \u0432 \u0432\u0438\u0434\u0435 \u043e\u0431\u044f\u0437\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u0432\u0430\u043a\u0446\u0438\u043d\u0430\u0446\u0438\u0438 \u0434\u043b\u044f \u043f\u043e\u0441\u0435\u0442\u0438\u0442\u0435\u043b\u0435\u0439 \u043a\u0430\u0444\u0435 \u0438 \u0441\u043e\u0446\u0443\u0447\u0440\u0435\u0436\u0434\u0435\u043d\u0438\u0439, \u043a\u043e\u0442\u043e\u0440\u043e\u0435 \u0434\u043e\u043b\u0436\u043d\u043e \u0431\u044b\u043b\u043e \u043d\u0430\u0447\u0430\u0442\u044c \u0434\u0435\u0439\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u0441\u0435\u0433\u043e\u0434\u043d\u044f. \u041a \u044d\u0442\u043e\u043c\u0443 \u043f\u0440\u0438\u0437\u0432\u0430\u043b\u0438 \u0432 \u0420\u043e\u0441\u043f\u043e\u0442\u0440\u0435\u0431\u043d\u0430\u0434\u0437\u043e\u0440\u0435, \u0437\u0430\u044f\u0432\u0438\u0432 \u043e \u0441\u0442\u0430\u0431\u0438\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0441 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u043e\u043c \u0432 \u0440\u0435\u0433\u0438\u043e\u043d\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u041f\u0440\u0438\u043c\u043e\u0440\u0441\u043a\u0438\u0439 \u043a\u0440\u0430\u0439. \u003C\/strong\u003E\u0421 \u043d\u0430\u0447\u0430\u043b\u0430 \u0433\u043e\u0434\u0430 \u0432 \u041f\u0440\u0438\u043c\u043e\u0440\u044c\u0435 \u0431\u044b\u043b\u043e \u003Ca href=\u0022https:\/\/ria.ru\/20210726\/primore-1742871760.html?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0432\u044b\u0434\u0435\u043b\u0435\u043d\u043e\u003C\/a\u003E \u0431\u043e\u043b\u0435\u0435 1,3 \u043c\u043b\u0440\u0434 \u0440\u0443\u0431\u043b\u0435\u0439 \u043d\u0430 \u0435\u0436\u0435\u043c\u0435\u0441\u044f\u0447\u043d\u044b\u0435 \u0432\u044b\u043f\u043b\u0430\u0442\u044b \u0441\u0435\u043c\u044c\u044f\u043c \u0441 \u043f\u0435\u0440\u0432\u0435\u043d\u0446\u0430\u043c\u0438. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u043e \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0440\u0435\u0433\u0438\u043e\u043d\u0430, \u043e\u0442\u043c\u0435\u0442\u0438\u0432, \u0447\u0442\u043e \u043f\u043e\u0441\u043e\u0431\u0438\u0435 \u0441\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u0435\u0442 15,4 \u0442\u044b\u0441\u044f\u0447\u0438 \u0440\u0443\u0431\u043b\u0435\u0439.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 18:00","publicPublishDateTimestamp":1627311601,"public_publish_date":"2021-07-26T15:00:01.000000Z","authors":[{"id":337,"author":"\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u041b\u0430\u043a\u043c\u0430\u043d","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"","post_count":438}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-1627303700RfE50cX1MzUBZmBUYyuNKIOWxLtxc3RNwJNX2SxH.jpeg","mainImageAuthor":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0422\u0430\u043b\u044b\u0437\u0438\u043d","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2021-07-26T12:48:19.000000Z"},{"id":549576,"title":"\u0421\u041a \u043d\u0430\u0447\u0430\u043b \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0443 \u043f\u043e\u0441\u043b\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u0438\u044f \u043e\u0441\u0442\u0430\u043d\u043a\u043e\u0432 \u043f\u043e\u0440\u044f\u0434\u043a\u0430 140 \u0447\u0435\u043b\u043e\u0432\u0435\u043a \u0432 \u041a\u0430\u0440\u0435\u043b\u0438\u0438","postViews":100,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"17:56","updatedTime":"17:58","link":"549576-sk-nachal-proverku-posle-obnaruzheniya-ostankov-poryadka-140-chelovek-v-karelii","fullLink":"https:\/\/polit.info\/549576-sk-nachal-proverku-posle-obnaruzheniya-ostankov-poryadka-140-chelovek-v-karelii","lead":"\u0421\u043b\u0435\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0439 \u043a\u043e\u043c\u0438\u0442\u0435\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438\u043d\u0438\u0446\u0438\u0438\u0440\u043e\u0432\u0430\u043b \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0443 \u043f\u043e\u0441\u043b\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u0438\u044f \u0432 \u041b\u0430\u0445\u0434\u0435\u043d\u043f\u043e\u0445\u0441\u043a\u043e\u043c \u0440\u0430\u0439\u043e\u043d\u0435 \u041a\u0430\u0440\u0435\u043b\u0438\u0438 \u043e\u0441\u0442\u0430\u043d\u043a\u043e\u0432 \u043f\u043e\u0440\u044f\u0434\u043a\u0430 140 \u0447\u0435\u043b\u043e\u0432\u0435\u043a.","mainCategory":{"id":17963,"title":"\u041f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f","alias":"proisshestviya","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u041a \u043d\u0430\u0447\u0430\u043b \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0443 \u043f\u043e\u0441\u043b\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u0438\u044f \u043e\u0441\u0442\u0430\u043d\u043a\u043e\u0432 \u043f\u043e\u0440\u044f\u0434\u043a\u0430 140 \u0447\u0435\u043b\u043e\u0432\u0435\u043a \u0432 \u041a\u0430\u0440\u0435\u043b\u0438\u0438\u0022 data-author=\u0022PaullIrbis \/ CC BY-SA 4.0\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-197-1627311295.jpeg\u0022 title=\u0022\u0421\u041a \u043d\u0430\u0447\u0430\u043b \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0443 \u043f\u043e\u0441\u043b\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u0438\u044f \u043e\u0441\u0442\u0430\u043d\u043a\u043e\u0432 \u043f\u043e\u0440\u044f\u0434\u043a\u0430 140 \u0447\u0435\u043b\u043e\u0432\u0435\u043a \u0432 \u041a\u0430\u0440\u0435\u043b\u0438\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0421\u043b\u0435\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0439 \u043a\u043e\u043c\u0438\u0442\u0435\u0442 \u0420\u043e\u0441\u0441\u0438\u0438 \u0438\u043d\u0438\u0446\u0438\u0438\u0440\u043e\u0432\u0430\u043b \u043f\u0440\u043e\u0432\u0435\u0440\u043a\u0443 \u043f\u043e\u0441\u043b\u0435 \u043e\u0431\u043d\u0430\u0440\u0443\u0436\u0435\u043d\u0438\u044f \u0432 \u041b\u0430\u0445\u0434\u0435\u043d\u043f\u043e\u0445\u0441\u043a\u043e\u043c \u0440\u0430\u0439\u043e\u043d\u0435 \u041a\u0430\u0440\u0435\u043b\u0438\u0438 \u043e\u0441\u0442\u0430\u043d\u043a\u043e\u0432 \u043f\u043e\u0440\u044f\u0434\u043a\u0430 140 \u0447\u0435\u043b\u043e\u0432\u0435\u043a.\u003C\/p\u003E\n\u003Cp\u003E\u0410\u0440\u0445\u0435\u043e\u043b\u043e\u0433\u0438 \u043f\u0440\u0435\u0434\u043f\u043e\u043b\u0430\u0433\u0430\u044e\u0442, \u0447\u0442\u043e \u043e\u043d\u0438 \u043f\u0440\u0438\u043d\u0430\u0434\u043b\u0435\u0436\u0430\u0442 \u043c\u0435\u0441\u0442\u043d\u044b\u043c \u0436\u0438\u0442\u0435\u043b\u044f\u043c \u0440\u0435\u0433\u0438\u043e\u043d\u0430, \u043a\u043e\u0442\u043e\u0440\u044b\u0435, \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u0431\u044b\u043b\u0438 \u0443\u0431\u0438\u0442\u044b \u0448\u0432\u0435\u0434\u0441\u043a\u0438\u043c\u0438 \u043d\u0430\u043b\u0435\u0442\u0447\u0438\u043a\u0430\u043c\u0438.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u003Cem\u003E\u0026quot;\u0412 \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0438\u0438 \u0441 \u0437\u0430\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435\u043c \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u043e\u0432 \u0432\u0440\u0435\u043c\u044f \u043d\u0430\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u044f \u0441\u043c\u0435\u0440\u0442\u0438 \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u0435\u0442 \u0434\u0430\u0432\u043d\u043e\u0441\u0442\u0438 \u0431\u043e\u043b\u0435\u0435 100 \u043b\u0435\u0442\u0026quot;, \u0026mdash; \u0434\u043e\u0431\u0430\u0432\u0438\u043b\u0430 \u043f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u0421\u041a.\u003C\/em\u003E\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041d\u0430\u0445\u043e\u0434\u043a\u0430 \u043f\u0440\u0435\u0442\u0435\u043d\u0434\u0443\u0435\u0442 \u043d\u0430 \u0441\u0442\u0430\u0442\u0443\u0441 \u043a\u0440\u0443\u043f\u043d\u0435\u0439\u0448\u0435\u0433\u043e \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u044f \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u041a\u0430\u0440\u0435\u043b\u0438\u0438. \u041e\u0434\u043d\u0430\u043a\u043e \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442\u044b \u043f\u0440\u0435\u0434\u043f\u043e\u0447\u043b\u0438 \u0432\u043e\u0437\u0434\u0435\u0440\u0436\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u043f\u0440\u0435\u0436\u0434\u0435\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u044b\u0445 \u0432\u044b\u0432\u043e\u0434\u043e\u0432.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 17:56","publicPublishDateTimestamp":1627311405,"public_publish_date":"2021-07-26T14:56:45.000000Z","authors":[{"id":313,"author":"\u042e\u043b\u0438\u044f \u042f\u043a\u043e\u0432\u043b\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yuliya-yakovleva","post_count":6229}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-197-1627311295.jpeg","mainImageAuthor":"PaullIrbis \/ CC BY-SA 4.0","mainImageOwner":"wikipedia.org","mainImageDate":"2021-07-26T14:56:45.000000Z"},{"id":549566,"title":"\u041f\u043e\u0433\u0440\u0435\u0431\u0438\u043d\u0441\u043a\u0438\u0439 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u043e\u0442\u043a\u0430\u0437 \u0411\u0430\u0439\u0434\u0435\u043d\u0430 \u0443\u0447\u0430\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u0432 \u00ab\u043a\u043b\u043e\u0443\u043d\u0430\u0434\u0435\u00bb \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0441 \u041a\u0440\u044b\u043c\u043e\u043c","postViews":32,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"17:49","updatedTime":"17:49","link":"549566-pogrebinskii-obyasnil-otkaz-baidena-uchastvovat-v-klounade-zelenskogo-s-krymom","fullLink":"https:\/\/polit.info\/549566-pogrebinskii-obyasnil-otkaz-baidena-uchastvovat-v-klounade-zelenskogo-s-krymom","lead":"\u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u041c\u0438\u0445\u0430\u0438\u043b \u041f\u043e\u0433\u0440\u0435\u0431\u0438\u043d\u0441\u043a\u0438\u0439 \u0443\u0432\u0435\u0440\u0435\u043d, \u0447\u0442\u043e \u0421\u0428\u0410 \u043d\u0435 \u043f\u043b\u0430\u043d\u0438\u0440\u0443\u044e\u0442 \u0443\u0441\u0443\u0433\u0443\u0431\u043b\u044f\u0442\u044c \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f \u0441 \u0420\u0424 \u0438\u0437-\u0437\u0430 \u043f\u0438\u0430\u0440-\u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u00ab\u041a\u0440\u044b\u043c\u0441\u043a\u0430\u044f \u043f\u043b\u0430\u0442\u0444\u043e\u0440\u043c\u0430\u00bb \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e.","mainCategory":{"id":122,"title":"\u0415\u0432\u0440\u043e\u043f\u0430 \u0438 \u0421\u0428\u0410","alias":"evropa-i-ssha","description":"\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043c\u0438\u0440\u043e\u0432\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u043e\u0433\u0440\u0435\u0431\u0438\u043d\u0441\u043a\u0438\u0439 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u043e\u0442\u043a\u0430\u0437 \u0411\u0430\u0439\u0434\u0435\u043d\u0430 \u0443\u0447\u0430\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u0432 \u00ab\u043a\u043b\u043e\u0443\u043d\u0430\u0434\u0435\u00bb \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0441 \u041a\u0440\u044b\u043c\u043e\u043c\u0022 data-author=\u0022 \u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-1627309484f4ea982f1eb50a171f4ffd56c0049f37.jpeg\u0022 title=\u0022\u041f\u043e\u0433\u0440\u0435\u0431\u0438\u043d\u0441\u043a\u0438\u0439 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u043e\u0442\u043a\u0430\u0437 \u0411\u0430\u0439\u0434\u0435\u043d\u0430 \u0443\u0447\u0430\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u0432 \u00ab\u043a\u043b\u043e\u0443\u043d\u0430\u0434\u0435\u00bb \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0441 \u041a\u0440\u044b\u043c\u043e\u043c\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0425\u043e\u0437\u044f\u0438\u043d \u0411\u0435\u043b\u043e\u0433\u043e \u0434\u043e\u043c\u0430 \u003Cstrong\u003E\u0414\u0436\u043e \u0411\u0430\u0439\u0434\u0435\u043d\u003C\/strong\u003E \u0438 \u0432\u0438\u0446\u0435-\u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u003Cstrong\u003E\u041a\u0430\u043c\u0430\u043b\u0430 \u0425\u0430\u0440\u0440\u0438\u0441\u003C\/strong\u003E \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u0438\u0441\u044c \u043e\u0442 \u0443\u0447\u0430\u0441\u0442\u0438\u044f \u0432 \u0441\u0430\u043c\u043c\u0438\u0442\u0435 \u00ab\u041a\u0440\u044b\u043c\u0441\u043a\u043e\u0439 \u043f\u043b\u0430\u0442\u0444\u043e\u0440\u043c\u044b\u00bb, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0434\u043e\u043b\u0436\u0435\u043d \u0441\u043e\u0441\u0442\u043e\u044f\u0442\u044c\u0441\u044f \u0432 \u041a\u0438\u0435\u0432\u0435 23 \u0430\u0432\u0433\u0443\u0441\u0442\u0430. \u0412\u043c\u0435\u0441\u0442\u043e \u043d\u0438\u0445 \u0421\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u0435 \u0428\u0442\u0430\u0442\u044b \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u044f\u0442\u044c \u043a\u0442\u043e-\u0442\u043e \u0438\u0437 \u0447\u043b\u0435\u043d\u043e\u0432 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430, \u043d\u043e \u043a\u0442\u043e \u0438\u043c\u0435\u043d\u043d\u043e \u044d\u0442\u043e \u0431\u0443\u0434\u0435\u0442 \u043f\u043e\u043a\u0430 \u043d\u0435 \u0443\u0442\u043e\u0447\u043d\u044f\u0435\u0442\u0441\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u003Cstrong\u003E\u041c\u0438\u0445\u0430\u0438\u043b \u041f\u043e\u0433\u0440\u0435\u0431\u0438\u043d\u0441\u043a\u0438\u0439\u003C\/strong\u003E \u003Ca href=\u0022https:\/\/politexpert.net\/255012-pogrebinskii-baiden-ne-khochet-uchastvovat-v-klounade-zelenskogo-s-krymskoi-platformoi?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043f\u043e\u043b\u0430\u0433\u0430\u0435\u0442\u003C\/a\u003E, \u0447\u0442\u043e \u043d\u0435\u0436\u0435\u043b\u0430\u043d\u0438\u0435 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u043e\u0433\u043e \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u043f\u0440\u0438\u0441\u0443\u0442\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u043d\u0430 \u0432\u0441\u0442\u0440\u0435\u0447\u0435 \u0432 \u041a\u0438\u0435\u0432\u0435 \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u0421\u0428\u0410 \u043d\u0435 \u043d\u0430\u043c\u0435\u0440\u0435\u043d\u044b \u0443\u0441\u0443\u0433\u0443\u0431\u043b\u044f\u0442\u044c \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439 \u0438\u0437-\u0437\u0430 \u043f\u0438\u0430\u0440-\u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u0433\u043b\u0430\u0432\u044b \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u003Cstrong\u003E\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e\u003C\/strong\u003E.\u00a0\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0438\u0435\u0437\u0434 \u0432\u044b\u0441\u0448\u0435\u0433\u043e \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u0430 \u0421\u0428\u0410 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0443 \u043f\u043e \u0432\u043e\u043f\u0440\u043e\u0441\u0443 \u043f\u0440\u0438\u043d\u0430\u0434\u043b\u0435\u0436\u043d\u043e\u0441\u0442\u0438 \u041a\u0440\u044b\u043c\u0430 \u043e\u0437\u043d\u0430\u0447\u0430\u043b \u0431\u044b \u0440\u0430\u0437\u0440\u044b\u0432 \u00ab\u043b\u0438\u043d\u0438\u0438\u00bb, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043e\u0431\u0440\u0430\u0437\u043e\u0432\u0430\u043b\u0430\u0441\u044c \u043f\u043e\u0441\u043b\u0435 \u0432\u0441\u0442\u0440\u0435\u0447\u0438 \u0411\u0430\u0439\u0434\u0435\u043d\u0430 \u0438 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u043e\u0441\u0441\u0438\u0438 \u003Cstrong\u003E\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u041f\u0443\u0442\u0438\u043d\u0430\u003C\/strong\u003E. \u042d\u0442\u0430 \u00ab\u043b\u0438\u043d\u0438\u044f\u00bb \u0441\u043e\u0441\u0440\u0435\u0434\u043e\u0442\u043e\u0447\u0435\u043d\u0430 \u043d\u0430 \u0436\u0435\u043b\u0430\u043d\u0438\u0438 \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d\u0430 \u0432\u043e\u0437\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u043b\u044e\u0431\u044b\u0445 \u0434\u0432\u0438\u0436\u0435\u043d\u0438\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043c\u043e\u0433\u0443\u0442 \u043d\u0430\u0440\u0443\u0448\u0438\u0442\u044c \u00ab\u0430\u0442\u043c\u043e\u0441\u0444\u0435\u0440\u0443 \u043f\u043e\u0438\u0441\u043a\u0430 \u043d\u043e\u0432\u043e\u0433\u043e \u0444\u043e\u0440\u043c\u0430\u0442\u0430\u00bb \u0432\u0437\u0430\u0438\u043c\u043e\u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u0441 \u041c\u043e\u0441\u043a\u0432\u043e\u0439, \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0435\u0439\u0447\u0430\u0441 \u0421\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u043d\u044b\u0435 \u0428\u0442\u0430\u0442\u044b \u043f\u044b\u0442\u0430\u044e\u0442\u0441\u044f \u043f\u043e\u043d\u044f\u0442\u044c, \u043d\u0430 \u0447\u0442\u043e \u043e\u043d\u0438 \u043c\u043e\u0433\u0443\u0442 \u043f\u0440\u0435\u0442\u0435\u043d\u0434\u043e\u0432\u0430\u0442\u044c \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f\u0445 \u0441 \u0420\u0424. \u0418 \u0434\u043e \u0442\u0435\u0445 \u043f\u043e\u0440, \u043f\u043e\u043a\u0430 \u0443 \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d\u0430 \u043d\u0435 \u043f\u043e\u044f\u0432\u0438\u0442\u0441\u044f \u0447\u0435\u0442\u043a\u043e\u0439 \u043c\u043e\u0434\u0435\u043b\u0438 \u043f\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u0441 \u041c\u043e\u0441\u043a\u0432\u043e\u0439, \u043e\u043d \u0431\u0443\u0434\u0435\u0442 \u0438\u0437\u0431\u0435\u0433\u0430\u0442\u044c \u0448\u0430\u0433\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0434\u0430\u0436\u0435 \u043f\u043e\u0442\u0435\u043d\u0446\u0438\u0430\u043b\u044c\u043d\u043e \u043c\u043e\u0433\u0443\u0442 \u043f\u043e\u043c\u0435\u0448\u0430\u0442\u044c.\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0440\u043e\u043c\u0435 \u0442\u043e\u0433\u043e, \u0438 \u0411\u0430\u0439\u0434\u0435\u043d, \u0438 \u0425\u0430\u0440\u0440\u0438\u0441 \u0441\u0447\u0438\u0442\u0430\u044e\u0442 \u0441\u0435\u0431\u044f \u0441\u043b\u0438\u0448\u043a\u043e\u043c \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u044b\u043c\u0438 \u043b\u044e\u0434\u044c\u043c\u0438, \u0447\u0442\u043e\u0431\u044b \u0443\u0447\u0430\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u0432 \u043c\u0435\u0440\u043e\u043f\u0440\u0438\u044f\u0442\u0438\u044f\u0445 \u0432\u0440\u043e\u0434\u0435\u00a0\u00ab\u041a\u0440\u044b\u043c\u0441\u043a\u043e\u0439 \u043f\u043b\u0430\u0442\u0444\u043e\u0440\u043c\u044b\u00bb, \u0443\u043a\u0430\u0437\u0430\u043b \u041f\u043e\u0433\u0440\u0435\u0431\u0438\u043d\u0441\u043a\u0438\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u043e\u0433\u0440\u0435\u0431\u0438\u043d\u0441\u043a\u0438\u0439 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u043e\u0442\u043a\u0430\u0437 \u0411\u0430\u0439\u0434\u0435\u043d\u0430 \u0443\u0447\u0430\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u0432 \u00ab\u043a\u043b\u043e\u0443\u043d\u0430\u0434\u0435\u00bb \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0441 \u041a\u0440\u044b\u043c\u043e\u043c\u0022 data-author=\u0022\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b\u0022 data-owner=\u0022president.gov.ua\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-1627309564c0f2f958439c595b0962014b5533b643.jpeg\u0022 title=\u0022\u041f\u043e\u0433\u0440\u0435\u0431\u0438\u043d\u0441\u043a\u0438\u0439 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u043e\u0442\u043a\u0430\u0437 \u0411\u0430\u0439\u0434\u0435\u043d\u0430 \u0443\u0447\u0430\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u0432 \u00ab\u043a\u043b\u043e\u0443\u043d\u0430\u0434\u0435\u00bb \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0441 \u041a\u0440\u044b\u043c\u043e\u043c\u0022\u003E\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0418\u043c \u043d\u0435 \u0445\u043e\u0447\u0435\u0442\u0441\u044f \u0432\u044b\u0441\u0442\u0443\u043f\u0430\u0442\u044c \u0432 \u0440\u043e\u043b\u0438 \u043a\u043b\u043e\u0443\u043d\u043e\u0432. \u0412 \u0440\u043e\u043b\u0438 \u043a\u043b\u043e\u0443\u043d\u043e\u0432 \u0431\u0443\u0434\u0443\u0442 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u044b \u043f\u0440\u0438\u0431\u0430\u043b\u0442\u0438\u0439\u0441\u043a\u0438\u0445 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a. \u0412\u043e\u0437\u043c\u043e\u0436\u043d\u043e, (\u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u041f\u043e\u043b\u044c\u0448\u0438 \u0410\u043d\u0434\u0436\u0435\u0439)\u00a0\u0414\u0443\u0434\u0430. \u041d\u0435 \u0444\u0430\u043a\u0442, \u0447\u0442\u043e \u043f\u0440\u0438\u0435\u0434\u0443\u0442 \u043b\u0438\u0434\u0435\u0440\u044b \u0413\u0440\u0443\u0437\u0438\u0438 \u0438 \u041c\u043e\u043b\u0434\u0430\u0432\u0438\u0438. \u042d\u0442\u043e \u044f\u0432\u043d\u0430\u044f \u043a\u043b\u043e\u0443\u043d\u0430\u0434\u0430. \u0412\u0441\u0435\u043c \u043f\u043e\u043d\u044f\u0442\u043d\u043e, \u0447\u0442\u043e \u044d\u0442\u043e \u043f\u0438\u0430\u0440-\u043f\u0440\u043e\u0435\u043a\u0442 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0434\u043b\u044f \u0443\u043a\u0440\u0435\u043f\u043b\u0435\u043d\u0438\u044f \u0435\u0433\u043e \u043f\u043e\u0437\u0438\u0446\u0438\u0438 \u0432 \u043b\u0430\u0433\u0435\u0440\u0435 \u043f\u0430\u0440\u0442\u0438\u0438 \u0432\u043e\u0439\u043d\u044b, \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u0438\u0441\u0442\u043e\u0432, \u0430\u043d\u0442\u0438\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u0441\u0438\u043b. \u0421\u0435\u0440\u044c\u0435\u0437\u043d\u044b\u0435 \u043b\u044e\u0434\u0438 \u0432 \u044d\u0442\u043e\u043c \u0443\u0447\u0430\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u043d\u0435 \u0434\u043e\u043b\u0436\u043d\u044b\u00bb, \u2014 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u043b \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0423 \u0412\u0430\u0448\u0438\u043d\u0433\u0442\u043e\u043d\u0430 \u0435\u0441\u0442\u044c \u0441\u0432\u043e\u0439 \u0438\u043d\u0442\u0435\u0440\u0435\u0441 \u0432 \u0443\u0440\u0435\u0433\u0443\u043b\u0438\u0440\u043e\u0432\u0430\u043d\u0438\u0438 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u043d\u0430 \u0432\u043e\u0441\u0442\u043e\u043a\u0435 \u0423\u043a\u0440\u0430\u0438\u043d\u0435. \u041f\u043e\u0433\u0440\u0435\u0431\u0438\u043d\u0441\u043a\u0438\u0439 \u0434\u043e\u043f\u0443\u0441\u043a\u0430\u0435\u0442, \u0447\u0442\u043e \u0443\u0445\u0443\u0434\u0448\u0435\u043d\u0438\u0435 \u043e\u0431\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0438 \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u043f\u0440\u0438\u0432\u0435\u0434\u0435\u0442 \u043a \u0442\u043e\u043c\u0443, \u0447\u0442\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u043f\u0440\u043e\u0441\u0442\u043e \u043f\u043e\u0442\u0435\u0440\u044f\u0435\u0442 \u0440\u0435\u0433\u0438\u043e\u043d. \u0422\u0430\u043a\u043e\u0439 \u0438\u0441\u0445\u043e\u0434 \u0441\u0442\u0430\u043d\u0435\u0442 \u0443\u043d\u0438\u0436\u0435\u043d\u0438\u0435\u043c \u0434\u043b\u044f \u0417\u0430\u043f\u0430\u0434\u0430, \u0432\u0435\u0434\u044c \u043e\u043d \u043e\u0431\u0435\u0449\u0430\u043b \u0434\u043e\u0431\u0438\u0442\u044c\u0441\u044f \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u0446\u0435\u043b\u043e\u0441\u0442\u043d\u043e\u0441\u0442\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u0418 \u0432 \u044d\u0442\u0438\u0445 \u0440\u0435\u0430\u043b\u0438\u044f\u0445 \u043d\u0430 \u041a\u0440\u044b\u043c\u0441\u043a\u043e\u043c \u043f\u043e\u043b\u0443\u043e\u0441\u0442\u0440\u043e\u0432\u0435 \u043f\u043e\u043a\u0430 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u043d\u0435 \u0437\u0430\u043e\u0441\u0442\u0440\u044f\u044e\u0442. \u0412 \u0411\u0435\u043b\u043e\u043c \u0434\u043e\u043c\u0435 \u043f\u043e\u043d\u0438\u043c\u0430\u044e\u0442, \u0447\u0442\u043e \u0434\u043e\u0431\u0438\u0442\u044c\u0441\u044f \u0447\u0435\u0433\u043e-\u043b\u0438\u0431\u043e \u043f\u043e \u0432\u043e\u043f\u0440\u043e\u0441\u0443 \u041a\u0440\u044b\u043c\u0430 \u043a\u0440\u0430\u0439\u043d\u0435 \u0441\u043b\u043e\u0436\u043d\u043e, \u0430 \u0441\u0440\u0435\u0434\u043d\u0435\u0441\u0440\u043e\u0447\u043d\u043e\u0439 \u043f\u0435\u0440\u0441\u043f\u0435\u043a\u0442\u0438\u0432\u0435 \u2014 \u043f\u0440\u0430\u043a\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u043f\u043e\u0434\u044b\u0442\u043e\u0436\u0438\u043b \u041f\u043e\u0433\u0440\u0435\u0431\u0438\u043d\u0441\u043a\u0438\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u043f\u043e\u043b\u0438\u0442\u043e\u043b\u043e\u0433 \u003Ca href=\u0022https:\/\/polit.info\/548591-pogrebinskii-prizval-ukrainu-zagladit-vinu-pered-rossiei\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0432\u044b\u0440\u0430\u0437\u0438\u043b\u003C\/a\u003E \u043c\u043d\u0435\u043d\u0438\u0435, \u0447\u0442\u043e \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435 \u0430\u043d\u0442\u0438\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0440\u0438\u0442\u043e\u0440\u0438\u043a\u0438 \u0432 \u041a\u0438\u0435\u0432\u0435 \u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u0441\u044f \u043e\u043f\u0430\u0441\u043d\u044b\u043c. \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u043f\u043e\u0440\u0430 \u043f\u0435\u0440\u0435\u0441\u0442\u0430\u0442\u044c \u043d\u0430\u0434\u0435\u044f\u0442\u044c\u0441\u044f \u043d\u0430 \u0421\u0428\u0410, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043d\u0430\u0445\u043e\u0434\u044f\u0442\u0441\u044f \u00ab\u0437\u0430 \u0442\u0440\u0438\u0434\u0435\u0432\u044f\u0442\u044c \u0437\u0435\u043c\u0435\u043b\u044c\u00bb, \u0438 \u043f\u043e\u0439\u0442\u0438 \u043f\u043e \u043f\u0443\u0442\u0438 \u043d\u043e\u0440\u043c\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u0438 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0439 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439, \u0443\u0432\u0435\u0440\u0435\u043d \u041f\u043e\u0433\u0440\u0435\u0431\u0438\u043d\u0441\u043a\u0438\u0439.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 17:49","publicPublishDateTimestamp":1627310976,"public_publish_date":"2021-07-26T14:49:36.000000Z","authors":[{"id":343,"author":"\u0421\u043e\u0444\u044c\u044f \u0420\u043e\u0437\u0435\u043d\u0444\u0435\u043b\u044c\u0434","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"sofya-rozenfeld","post_count":267}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-1627309484f4ea982f1eb50a171f4ffd56c0049f37.jpeg","mainImageAuthor":" ","mainImageOwner":"\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439","mainImageDate":"2021-07-26T14:24:45.000000Z"},{"id":549573,"title":"\u041c\u0438\u0442\u0440\u0430\u0445\u043e\u0432\u0438\u0447 \u043e\u0446\u0435\u043d\u0438\u043b \u0448\u0430\u043d\u0441\u044b \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0430 \u0437\u0430\u043f\u043e\u043b\u043d\u0435\u043d\u0438\u0435 \u0413\u0422\u0421 \u0432\u043e\u0434\u043e\u0440\u043e\u0434\u043e\u043c","postViews":60,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"17:43","updatedTime":"17:43","link":"549573-mitrakhovich-ocenil-shansy-ukrainy-na-zapolnenie-gts-vodorodom","fullLink":"https:\/\/polit.info\/549573-mitrakhovich-ocenil-shansy-ukrainy-na-zapolnenie-gts-vodorodom","lead":"\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u0441\u0442 \u043e\u0431\u0440\u0430\u0442\u0438\u043b \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u043d\u0430 \u043d\u0435\u0445\u0432\u0430\u0442\u043a\u0443 \u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432\u044b\u0445 \u0441\u0440\u0435\u0434\u0441\u0442\u0432, \u0438\u0437-\u0437\u0430 \u043a\u043e\u0442\u043e\u0440\u043e\u0439 \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0435\u0434\u0432\u0430 \u043b\u0438 \u0441\u043c\u043e\u0436\u0435\u0442 \u0440\u0435\u0430\u043b\u0438\u0437\u043e\u0432\u0430\u0442\u044c \u043f\u043b\u0430\u043d \u041c\u0438\u0445\u0430\u0438\u043b \u0421\u0430\u0430\u043a\u0430\u0448\u0432\u0438\u043b\u0438.","mainCategory":{"id":17708,"title":"\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430","alias":"ekonomika","description":"\u003Cp\u003E\u0412\u0441\u0435 \u043e \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0435, \u0442\u043e\u0440\u0433\u043e\u0432\u043b\u0435, \u043e\u0431\u043c\u0435\u043d\u0435 \u0438 \u043f\u043e\u0442\u0440\u0435\u0431\u043b\u0435\u043d\u0438\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0438\u0442\u0440\u0430\u0445\u043e\u0432\u0438\u0447 \u043e\u0446\u0435\u043d\u0438\u043b \u0448\u0430\u043d\u0441\u044b \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0430 \u0437\u0430\u043f\u043e\u043b\u043d\u0435\u043d\u0438\u0435 \u0413\u0422\u0421 \u0432\u043e\u0434\u043e\u0440\u043e\u0434\u043e\u043c\u0022 data-author=\u0022\u041d\u0410\u041a \u00ab\u041d\u0430\u0444\u0442\u043e\u0433\u0430\u0437 \u0423\u043a\u0440\u0430\u0457\u043d\u0438\u00bb\u0022 data-owner=\u0022naftogaz.com\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-1627310365a11dd7e21c73b679fece67201fb8f9a2.png\u0022 title=\u0022\u041c\u0438\u0442\u0440\u0430\u0445\u043e\u0432\u0438\u0447 \u043e\u0446\u0435\u043d\u0438\u043b \u0448\u0430\u043d\u0441\u044b \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0430 \u0437\u0430\u043f\u043e\u043b\u043d\u0435\u043d\u0438\u0435 \u0413\u0422\u0421 \u0432\u043e\u0434\u043e\u0440\u043e\u0434\u043e\u043c\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0430\u043a \u0442\u043e\u043b\u044c\u043a\u043e \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0433\u0430\u0437\u043e\u043f\u0440\u043e\u0432\u043e\u0434 \u00ab\u0421\u0435\u0432\u0435\u0440\u043d\u044b\u0439 \u043f\u043e\u0442\u043e\u043a\u00a0\u2014 2\u00bb (\u00ab\u0421\u041f-2\u00bb) \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u043e \u043d\u0430\u0447\u043d\u0435\u0442 \u0444\u0443\u043d\u043a\u0446\u0438\u043e\u043d\u0438\u0440\u043e\u0432\u0430\u0442\u044c, \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0434\u043e\u043b\u0436\u043d\u0430 \u043f\u0435\u0440\u0435\u043a\u043b\u044e\u0447\u0438\u0442\u044c\u0441\u044f \u043d\u0430 \u00ab\u0437\u0435\u043b\u0435\u043d\u044b\u0439\u00bb \u0432\u043e\u0434\u043e\u0440\u043e\u0434. \u0422\u0430\u043a\u0438\u043c \u043c\u043d\u0435\u043d\u0438\u0435\u043c \u043f\u043e\u0434\u0435\u043b\u0438\u043b\u0441\u044f \u0433\u043b\u0430\u0432\u0430 \u0438\u0441\u043f\u043e\u043b\u043a\u043e\u043c\u0430 \u041d\u0430\u0446\u0441\u043e\u0432\u0435\u0442\u0430 \u0440\u0435\u0444\u043e\u0440\u043c \u0441\u0442\u0440\u0430\u043d\u044b \u003Cstrong\u003E\u041c\u0438\u0445\u0430\u0438\u043b \u0421\u0430\u0430\u043a\u0430\u0448\u0432\u0438\u043b\u0438\u003C\/strong\u003E, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043d\u0435 \u0432\u0435\u0440\u0438\u0442, \u0447\u0442\u043e \u0442\u0440\u0430\u043d\u0437\u0438\u0442 \u0433\u0430\u0437\u0430 \u0447\u0435\u0440\u0435\u0437 \u0432\u043e\u0442\u0447\u0438\u043d\u0443 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u003Cstrong\u003E\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u003C\/strong\u003E\u0441\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0441\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u0424\u0438\u043d\u0430\u043d\u0441\u043e\u0432\u043e\u0433\u043e \u0443\u043d\u0438\u0432\u0435\u0440\u0441\u0438\u0442\u0435\u0442\u0430 \u043f\u0440\u0438 \u041f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435 \u0420\u0424, \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442 \u0424\u043e\u043d\u0434\u0430 \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u003Cstrong\u003E\u0421\u0442\u0430\u043d\u0438\u0441\u043b\u0430\u0432 \u041c\u0438\u0442\u0440\u0430\u0445\u043e\u0432\u0438\u0447 \u003C\/strong\u003E\u043f\u043e\u043b\u0430\u0433\u0430\u0435\u0442, \u0447\u0442\u043e \u043f\u043b\u0430\u043d \u0421\u0430\u0430\u043a\u0430\u0448\u0432\u0438\u043b\u0438 \u0432\u043f\u043e\u043b\u043d\u0435 \u043e\u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0438\u043c, \u043e\u0434\u043d\u0430\u043a\u043e \u0434\u0435\u043d\u0435\u0433 \u043d\u0430 \u0440\u0435\u0430\u043b\u0438\u0437\u0430\u0446\u0438\u044e \u043f\u043e\u0434\u043e\u0431\u043d\u043e\u0439 \u0441\u0442\u0440\u0430\u0442\u0435\u0433\u0438\u0438 \u0443 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0435\u0442.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0415\u0441\u043b\u0438 \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u0445\u043e\u0447\u0435\u0442 \u0440\u0430\u0437\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0442\u044c \u0441\u0432\u043e\u0438 \u0440\u0435\u0441\u0443\u0440\u0441\u044b, \u043f\u0443\u0441\u0442\u044c \u0440\u0430\u0437\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442, \u043d\u0438\u043a\u0442\u043e \u0435\u0439 \u043d\u0435 \u043c\u0435\u0448\u0430\u0435\u0442. \u0412\u043e\u043f\u0440\u043e\u0441 \u0432 \u0442\u043e\u043c, \u043f\u043e\u043b\u0443\u0447\u0438\u0442\u0441\u044f \u043b\u0438. \u0417\u0435\u043b\u0435\u043d\u044b\u0439 \u0432\u043e\u0434\u043e\u0440\u043e\u0434 \u2013 \u0434\u043e\u0440\u043e\u0433\u043e\u0439 \u0432\u043e\u0434\u043e\u0440\u043e\u0434, \u043e\u043d \u0434\u0435\u043b\u0430\u0435\u0442\u0441\u044f \u0441 \u043f\u043e\u043c\u043e\u0449\u044c\u044e \u0432\u043e\u0437\u043e\u0431\u043d\u043e\u0432\u043b\u044f\u0435\u043c\u044b\u0445 \u0438\u0441\u0442\u043e\u0447\u043d\u0438\u043a\u043e\u0432 \u044d\u043d\u0435\u0440\u0433\u0438\u0438, \u0434\u0430\u043b\u044c\u0448\u0435 \u043f\u0443\u0442\u0435\u043c \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u043b\u0438\u0437\u0430. \u042d\u0442\u043e \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e \u0434\u043e\u0440\u043e\u0436\u0435, \u0447\u0435\u043c \u0432\u043e\u0434\u043e\u0440\u043e\u0434 \u0438\u0437 \u043f\u0440\u0438\u0440\u043e\u0434\u043d\u043e\u0433\u043e \u0433\u0430\u0437\u0430. \u041d\u0435 \u0441\u043e\u0432\u0441\u0435\u043c \u043f\u043e\u043d\u044f\u0442\u043d\u043e, \u043a\u0430\u043a \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u044d\u0442\u043e \u0441\u043c\u043e\u0436\u0435\u0442 \u0434\u0435\u043b\u0430\u0442\u044c, \u043e\u0442\u043a\u0443\u0434\u0430 \u043e\u043d\u0430 \u0432\u043e\u0437\u044c\u043c\u0435\u0442 \u0434\u0435\u043d\u044c\u0433\u0438\u00bb,\u00a0\u2014 \u0443\u0434\u0438\u0432\u0438\u043b\u0441\u044f \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0441\u0442.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0438\u0442\u0440\u0430\u0445\u043e\u0432\u0438\u0447 \u043e\u0446\u0435\u043d\u0438\u043b \u0448\u0430\u043d\u0441\u044b \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0430 \u0437\u0430\u043f\u043e\u043b\u043d\u0435\u043d\u0438\u0435 \u0413\u0422\u0421 \u0432\u043e\u0434\u043e\u0440\u043e\u0434\u043e\u043c\u0022 data-author=\u0022 \u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-16273104667b48f25441062eedf5286f9f7bf90ed9.jpeg\u0022 title=\u0022\u041c\u0438\u0442\u0440\u0430\u0445\u043e\u0432\u0438\u0447 \u043e\u0446\u0435\u043d\u0438\u043b \u0448\u0430\u043d\u0441\u044b \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0430 \u0437\u0430\u043f\u043e\u043b\u043d\u0435\u043d\u0438\u0435 \u0413\u0422\u0421 \u0432\u043e\u0434\u043e\u0440\u043e\u0434\u043e\u043c\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u041c\u0438\u0442\u0440\u0430\u0445\u043e\u0432\u0438\u0447\u0430, \u0434\u0430\u0436\u0435 \u0444\u0438\u043d\u0430\u043d\u0441\u043e\u0432\u043e\u0439 \u043f\u043e\u043c\u043e\u0449\u0438 \u043e\u0442 \u0437\u0430\u043f\u0430\u0434\u043d\u044b\u0445 \u043a\u0443\u0440\u0430\u0442\u043e\u0440\u043e\u0432 \u041a\u0438\u0435\u0432\u0443 \u043d\u0435 \u0445\u0432\u0430\u0442\u0438\u0442, \u0447\u0442\u043e\u0431\u044b \u043d\u0430\u043f\u043e\u043b\u043d\u0438\u0442\u044c \u0441\u0432\u043e\u044e \u0413\u0422\u0421 \u00ab\u0437\u0435\u043b\u0435\u043d\u044b\u043c\u00bb \u0432\u043e\u0434\u043e\u0440\u043e\u0434\u043e\u043c \u0438 \u043d\u0430\u043b\u0430\u0434\u0438\u0442\u044c \u043f\u043e\u043b\u043d\u043e\u0446\u0435\u043d\u043d\u0443\u044e \u043f\u0440\u043e\u043c\u044b\u0448\u043b\u0435\u043d\u043d\u043e\u0441\u0442\u044c, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 \u003Ca href=\u0022https:\/\/radiosputnik.ria.ru\/20210726\/ukraina-1742877666.html\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u00ab\u0420\u0430\u0434\u0438\u043e Sputnik\u00bb\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0412\u0435\u0434\u044c \u0432\u043e\u0434\u043e\u0440\u043e\u0434 \u043d\u0443\u0436\u043d\u043e \u044d\u043a\u0441\u043f\u043e\u0440\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043f\u043e \u0442\u0440\u0443\u0431\u0430\u043c, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u043c \u043e\u0431\u0440\u0430\u0437\u043e\u043c \u043f\u043e\u0434 \u044d\u0442\u043e \u043f\u043e\u0441\u0442\u0440\u043e\u0435\u043d\u044b \u043b\u0438\u0431\u043e \u043c\u043e\u0434\u0435\u0440\u043d\u0438\u0437\u0438\u0440\u043e\u0432\u0430\u043d\u044b. \u042d\u0442\u043e \u043e\u043f\u044f\u0442\u044c \u0436\u0435 \u0431\u043e\u043b\u044c\u0448\u0438\u0435 \u0438\u043d\u0432\u0435\u0441\u0442\u0438\u0446\u0438\u0438. \u041a\u0442\u043e \u0438\u0445 \u0431\u0443\u0434\u0435\u0442 \u0432\u043a\u043b\u0430\u0434\u044b\u0432\u0430\u0442\u044c \u0431\u0435\u0437 \u0433\u0430\u0440\u0430\u043d\u0442\u0438\u0438 \u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0438 \u0442\u0440\u0443\u0431\u044b? \u0421\u0430\u043c\u0430 \u043f\u043e \u0441\u0435\u0431\u0435 \u0442\u0435\u043c\u0430 \u0432\u043e\u0434\u043e\u0440\u043e\u0434\u0430 \u2013 \u043f\u0435\u0440\u0441\u043f\u0435\u043a\u0442\u0438\u0432\u043d\u0430\u044f, \u043e\u0434\u043d\u0430\u043a\u043e \u043d\u0435 \u043f\u0440\u043e\u0441\u043c\u0430\u0442\u0440\u0438\u0432\u0430\u0435\u0442\u0441\u044f, \u0447\u0442\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u0430 \u043c\u043e\u0436\u0435\u0442 \u0434\u043e\u0441\u0442\u0438\u0433\u043d\u0443\u0442\u044c \u0432 \u043d\u0435\u0439 \u0443\u0441\u043f\u0435\u0445\u0430 \u0431\u0435\u0437 \u043a\u043e\u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0441 \u0420\u043e\u0441\u0441\u0438\u0435\u0439\u00bb,\u00a0\u2014 \u0434\u043e\u0431\u0430\u0432\u0438\u043b \u041c\u0438\u0442\u0440\u0430\u0445\u043e\u0432\u0438\u0447.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u043f\u043e\u0434\u043f\u0438\u0441\u0430\u043b \u0437\u0430\u043a\u043e\u043d \u043e \u043a\u043e\u0440\u0435\u043d\u043d\u044b\u0445 \u043d\u0430\u0440\u043e\u0434\u0430\u0445. \u041f\u0440\u0435\u0434\u0441\u0435\u0434\u0430\u0442\u0435\u043b\u044c \u043a\u043e\u043c\u0438\u0442\u0435\u0442\u0430 \u0413\u043e\u0441\u0434\u0443\u043c\u044b \u0420\u0424 \u043f\u043e \u043e\u0431\u0440\u0430\u0437\u043e\u0432\u0430\u043d\u0438\u044e \u0438 \u043d\u0430\u0443\u043a\u0435 \u003Cstrong\u003E\u0412\u044f\u0447\u0435\u0441\u043b\u0430\u0432 \u041d\u0438\u043a\u043e\u043d\u043e\u0432 \u003C\/strong\u003E\u003Ca href=\u0022https:\/\/polit.info\/549508-budet-glubokii-raskol-zakon-zelenskogo-o-korennykh-narodakh-mozhet-pogubit-ukrainu\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0443\u0432\u0435\u0440\u0435\u043d\u003C\/a\u003E, \u0447\u0442\u043e \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442 \u0441\u0442\u0430\u043d\u0435\u0442 \u043f\u0440\u0438\u0447\u0438\u043d\u043e\u0439 \u0440\u0430\u0441\u043a\u043e\u043b\u0430 \u0432\u043d\u0443\u0442\u0440\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 17:43","publicPublishDateTimestamp":1627310583,"public_publish_date":"2021-07-26T14:43:03.000000Z","authors":[{"id":148,"author":"\u0421\u0430\u043c\u0438\u0440\u0430 \u0428\u0430\u043c\u0430\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"samira-shamaeva","post_count":170}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-1627310365a11dd7e21c73b679fece67201fb8f9a2.png","mainImageAuthor":"\u041d\u0410\u041a \u00ab\u041d\u0430\u0444\u0442\u043e\u0433\u0430\u0437 \u0423\u043a\u0440\u0430\u0457\u043d\u0438\u00bb","mainImageOwner":"naftogaz.com","mainImageDate":"2021-07-26T14:39:25.000000Z"},{"id":549572,"title":"\u041f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u041c\u0430\u043aS\u0438\u043c \u043e\u043f\u0440\u043e\u0432\u0435\u0440\u0433\u043b\u0430 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f \u043e \u0432\u044b\u0445\u043e\u0434\u0435 \u043f\u0435\u0432\u0438\u0446\u044b \u0438\u0437 \u0438\u0441\u043a\u0443\u0441\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u043a\u043e\u043c\u044b","postViews":72,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"17:37","updatedTime":"17:37","link":"549572-predstavitel-maksim-oprovergla-soobshcheniya-o-vyhode-pevicy-iz-iskusstvennoi-komy","fullLink":"https:\/\/polit.info\/549572-predstavitel-maksim-oprovergla-soobshcheniya-o-vyhode-pevicy-iz-iskusstvennoi-komy","lead":"\u041f\u0435\u0432\u0438\u0446\u0430 \u041c\u0430\u043aS\u0438\u043c (\u041c\u0430\u0440\u0438\u043d\u0430 \u041c\u0430\u043a\u0441\u0438\u043c\u043e\u0432\u0430) \u043e\u0441\u0442\u0430\u0435\u0442\u0441\u044f \u0432 \u0442\u044f\u0436\u0435\u043b\u043e\u043c \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0438, \u043d\u0435\u0441\u043c\u043e\u0442\u0440\u044f \u043d\u0430 \u043d\u0435\u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0443\u043b\u0443\u0447\u0448\u0435\u043d\u0438\u044f. \u041f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u0430\u0440\u0442\u0438\u0441\u0442\u043a\u0438 \u042f\u043d\u0430 \u0411\u043e\u0433\u0443\u0448\u0435\u0432\u0441\u043a\u0430\u044f \u0437\u0430\u044f\u0432\u0438\u043b\u0430, \u0447\u0442\u043e \u043e\u043d\u0430 \u043d\u0435 \u0432\u044b\u0445\u043e\u0434\u0438\u043b\u0430 \u0438\u0437 \u043a\u043e\u043c\u044b.","mainCategory":{"id":17959,"title":"\u0428\u043e\u0443-\u0431\u0438\u0437\u043d\u0435\u0441","alias":"shou-biznes","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u041f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u041c\u0430\u043aS\u0438\u043c \u043e\u043f\u0440\u043e\u0432\u0435\u0440\u0433\u043b\u0430 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f \u043e \u0432\u044b\u0445\u043e\u0434\u0435 \u043f\u0435\u0432\u0438\u0446\u044b \u0438\u0437 \u0438\u0441\u043a\u0443\u0441\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u043a\u043e\u043c\u044b\u0022 data-author=\u0022@maksimartist\u0022 data-owner=\u0022instagram.com\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-65-1627309713.jpeg\u0022 title=\u0022\u041f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u041c\u0430\u043aS\u0438\u043c \u043e\u043f\u0440\u043e\u0432\u0435\u0440\u0433\u043b\u0430 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f \u043e \u0432\u044b\u0445\u043e\u0434\u0435 \u043f\u0435\u0432\u0438\u0446\u044b \u0438\u0437 \u0438\u0441\u043a\u0443\u0441\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u043a\u043e\u043c\u044b\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0435\u0432\u0438\u0446\u0430 \u041c\u0430\u043aS\u0438\u043c (\u041c\u0430\u0440\u0438\u043d\u0430 \u041c\u0430\u043a\u0441\u0438\u043c\u043e\u0432\u0430) \u043e\u0441\u0442\u0430\u0435\u0442\u0441\u044f \u0432 \u0442\u044f\u0436\u0435\u043b\u043e\u043c \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0438, \u043d\u0435\u0441\u043c\u043e\u0442\u0440\u044f \u043d\u0430 \u043d\u0435\u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0443\u043b\u0443\u0447\u0448\u0435\u043d\u0438\u044f. \u041f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u0430\u0440\u0442\u0438\u0441\u0442\u043a\u0438 \u042f\u043d\u0430 \u0411\u043e\u0433\u0443\u0448\u0435\u0432\u0441\u043a\u0430\u044f \u0437\u0430\u044f\u0432\u0438\u043b\u0430, \u0447\u0442\u043e \u043e\u043d\u0430 \u043d\u0435 \u0432\u044b\u0445\u043e\u0434\u0438\u043b\u0430 \u0438\u0437 \u043a\u043e\u043c\u044b.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u0438\u0430\u0440-\u043c\u0435\u043d\u0435\u0434\u0436\u0435\u0440 \u0430\u0440\u0442\u0438\u0441\u0442\u043a\u0438 \u043e\u0442\u043c\u0435\u0442\u0438\u043b\u0430, \u0447\u0442\u043e \u043d\u0435 \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u043d\u043e\u0432\u043e\u0441\u0442\u044c\u044e \u043f\u043e\u043f\u044b\u0442\u043a\u0430 \u0432\u044b\u0432\u0435\u0441\u0442\u0438 \u0437\u0432\u0435\u0437\u0434\u0443 \u0438\u0437 \u043a\u043e\u043c\u044b, \u0442\u0430\u043a \u043a\u0430\u043a \u0432\u0440\u0430\u0447\u0438 \u0443\u0436\u0435 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0434\u043d\u0435\u0439 \u043f\u044b\u0442\u0430\u044e\u0442\u0441\u044f \u044d\u0442\u043e \u0441\u0434\u0435\u043b\u0430\u0442\u044c. \u041f\u0435\u0440\u0438\u043e\u0434\u0438\u0447\u0435\u0441\u043a\u0438 \u043f\u0435\u0432\u0438\u0446\u0430 \u043d\u0430\u0447\u0438\u043d\u0430\u0435\u0442 \u0434\u044b\u0448\u0430\u0442\u044c \u0441\u0430\u043c\u0430 \u0438 \u043f\u0440\u0438\u0445\u043e\u0434\u0438\u0442 \u0432 \u0441\u043e\u0437\u043d\u0430\u043d\u0438\u0435, \u043e\u0434\u043d\u0430\u043a\u043e \u043f\u043e\u0442\u043e\u043c \u0435\u0439 \u0441\u043d\u043e\u0432\u0430 \u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u0441\u044f \u0445\u0443\u0436\u0435 \u0438 \u0432\u0440\u0430\u0447\u0438 \u0432\u043e\u0437\u0432\u0440\u0430\u0449\u0430\u044e\u0442 \u041c\u0430\u043a\u0441\u0438\u043c\u043e\u0432\u0443 \u0432 \u043c\u0435\u0434\u0438\u043a\u0430\u043c\u0435\u043d\u0442\u043e\u0437\u043d\u044b\u0439 \u0441\u043e\u043d. \u0412 \u0438\u043d\u0442\u0435\u0440\u0432\u044c\u044e \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b\u0443 \u003Ca href=\u0022https:\/\/360tv.ru\/news\/znamenitosti\/eto-ne-novost-menedzher-maksim-oprovergla-vyhod-pevitsy-iz-komy\/\u0022 target=\u0022_blank\u0022\u003E\u0026quot;360\u0026quot;\u003C\/a\u003E \u0411\u043e\u0433\u0443\u0448\u0435\u0432\u0441\u043a\u0430\u044f \u043e\u0442\u043c\u0435\u0442\u0438\u043b\u0430 \u0447\u0442\u043e \u0442\u044f\u0436\u0435\u043b\u044b\u0439 \u044d\u0442\u0430\u043f \u0435\u0449\u0435 \u043d\u0435 \u043f\u0440\u043e\u0439\u0434\u0435\u043d. \u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026quot;\u0418\u043d\u043e\u0433\u0434\u0430 \u041c\u0430\u0440\u0438\u043d\u0430 \u0432 \u0441\u043e\u0437\u043d\u0430\u043d\u0438\u0438, \u0438\u043d\u043e\u0433\u0434\u0430 \u0435\u0435 \u0441\u043d\u043e\u0432\u0430 \u043f\u043e\u0433\u0440\u0443\u0436\u0430\u044e\u0442 \u0432 \u043c\u0435\u0434\u0438\u043a\u0430\u043c\u0435\u043d\u0442\u043e\u0437\u043d\u044b\u0439 \u0441\u043e\u043d. \u042d\u0442\u043e \u043d\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u044c \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u0448\u043d\u0435\u0433\u043e \u0434\u043d\u044f\u0026quot;, \u0026mdash; \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b\u0430 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u043f\u0435\u0432\u0438\u0446\u044b.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003ETelegram-\u043a\u0430\u043d\u0430\u043b Mash \u0441\u043e\u043e\u0431\u0449\u0438\u043b, \u0447\u0442\u043e \u0430\u0440\u0442\u0438\u0441\u0442\u043a\u0430 \u043f\u0440\u0438\u0448\u043b\u0430 \u0432 \u0441\u043e\u0437\u043d\u0430\u043d\u0438\u0435 \u0438 \u0443\u0447\u0438\u0442\u0441\u044f \u0434\u044b\u0448\u0430\u0442\u044c \u0441\u0430\u043c\u043e\u0441\u0442\u043e\u044f\u0442\u0435\u043b\u044c\u043d\u043e. \u041f\u043e \u0434\u0430\u043d\u043d\u044b\u043c \u0438\u0445 \u0438\u0441\u0442\u043e\u0447\u043d\u0438\u043a\u043e\u0432, \u041c\u0430\u043aS\u0438\u043c \u0443\u0436\u0435 \u043c\u043e\u0436\u0435\u0442 \u043e\u0431\u0449\u0430\u0442\u044c\u0441\u044f \u0437\u043d\u0430\u043a\u0430\u043c\u0438, \u043e\u0434\u043d\u0430\u043a\u043e \u0438\u043d\u043e\u0433\u0434\u0430 \u0435\u0439 \u0442\u0440\u0435\u0431\u0443\u0435\u0442\u0441\u044f \u0434\u043e\u043f\u043e\u043b\u043d\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u043a\u0438\u0441\u043b\u043e\u0440\u043e\u0434. \u041f\u043e\u0434\u043e\u0431\u043d\u044b\u0435 \u0441\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u0424\u0410\u041d \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u043b\u0430 \u0435\u0435 \u043a\u043e\u043d\u0446\u0435\u0440\u0442\u043d\u044b\u0439 \u0434\u0438\u0440\u0435\u043a\u0442\u043e\u0440 \u041c\u0430\u0440\u0433\u0430\u0440\u0438\u0442\u0430 \u0421\u043e\u043a\u043e\u043b\u043e\u0432\u0430. \u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 17:37","publicPublishDateTimestamp":1627310271,"public_publish_date":"2021-07-26T14:37:51.000000Z","authors":[{"id":312,"author":"\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u041c\u043e\u043a\u0440\u043e\u0443\u0441\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"kristina-mokrousova","post_count":6095}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-65-1627309713.jpeg","mainImageAuthor":"@maksimartist","mainImageOwner":"instagram.com","mainImageDate":"2021-07-26T14:37:51.000000Z"},{"id":549570,"title":"\u041c\u044d\u0440 \u0433\u043e\u0440\u043e\u0434\u0430 \u0432 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u043f\u043e\u043a\u0438\u043d\u0443\u043b \u0441\u0432\u043e\u0439 \u043f\u043e\u0441\u0442","postViews":43,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"17:32","updatedTime":"17:32","link":"549570-mer-goroda-v-chelyabinskoi-oblasti-pokinul-svoi-post","fullLink":"https:\/\/polit.info\/549570-mer-goroda-v-chelyabinskoi-oblasti-pokinul-svoi-post","lead":"\u0413\u0440\u0430\u0434\u043e\u043d\u0430\u0447\u0430\u043b\u044c\u043d\u0438\u043a \u042e\u0440\u0438\u0439 \u0411\u043e\u0431\u044b\u043b\u0435\u0432 \u0441\u043b\u043e\u0436\u0438\u043b \u043f\u043e\u043b\u043d\u043e\u043c\u043e\u0447\u0438\u044f \u043f\u043e \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u043c\u0443 \u0436\u0435\u043b\u0430\u043d\u0438\u044e. ","mainCategory":{"id":118,"title":"\u0420\u043e\u0441\u0441\u0438\u044f","alias":"russia","description":"\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u044d\u0440 \u0433\u043e\u0440\u043e\u0434\u0430 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u043f\u043e\u043a\u0438\u043d\u0443\u043b \u0441\u0432\u043e\u0439 \u043f\u043e\u0441\u0442\u0022 data-author=\u0022IGW \/ CC BY-SA 3.0\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-1627309584bf28d9cb39d676624c1f1e92f3d83a47.jpeg\u0022 title=\u0022\u041c\u044d\u0440 \u0433\u043e\u0440\u043e\u0434\u0430 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u043f\u043e\u043a\u0438\u043d\u0443\u043b \u0441\u0432\u043e\u0439 \u043f\u043e\u0441\u0442\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041c\u044d\u0440 \u042e\u0440\u044e\u0437\u0430\u043d\u0438 \u003Cstrong\u003E\u042e\u0440\u0438\u0439 \u0411\u043e\u0431\u044b\u043b\u0435\u0432\u003C\/strong\u003E \u0443\u0448\u0435\u043b \u0432 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0443 \u043f\u043e \u0441\u043e\u0431\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u043c\u0443 \u0436\u0435\u043b\u0430\u043d\u0438\u044e. \u041e\u0431 \u044d\u0442\u043e\u043c \u003Ca href=\u0022https:\/\/www.1obl.ru\/news\/politika\/glava-yuryuzani-yuriy-bobylev-ushel-v-otstavku-po-sobstvennomu-zhelaniyu\/\u0022\u003E\u0441\u043e\u043e\u0431\u0449\u0438\u043b\u043e\u003C\/a\u003E \u0438\u0437\u0434\u0430\u043d\u0438\u0435 1obl.ru.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0421\u0432\u043e\u0439 \u043f\u043e\u0441\u0442 \u043f\u043e\u043a\u0438\u043d\u0443\u043b \u0433\u043b\u0430\u0432\u0430 \u042e\u0440\u044e\u0437\u0430\u043d\u0438 \u042e\u0440\u0438\u0439 \u0411\u043e\u0431\u044b\u043b\u0435\u0432. \u0415\u0433\u043e \u043e\u0431\u044f\u0437\u0430\u043d\u043d\u043e\u0441\u0442\u0438 \u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e \u0438\u0441\u043f\u043e\u043b\u043d\u044f\u0435\u0442 \u0434\u0435\u043f\u0443\u0442\u0430\u0442 \u0433\u043e\u0440\u0441\u043e\u0431\u0440\u0430\u043d\u0438\u044f \u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u0414\u043e\u0431\u0440\u043e\u0432\u043e\u043b\u044c\u0441\u043a\u0438\u0439, \u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0438 \u0432 \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u0438 \u0440\u0430\u0439\u043e\u043d\u0430\u00bb, \u2014 \u0441\u043a\u0430\u0437\u0430\u043d\u043e \u043d\u0430 \u0441\u0430\u0439\u0442\u0435.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u042d\u043a\u0441-\u043c\u044d\u0440 \u0437\u0430\u043d\u0438\u043c\u0430\u043b \u0434\u043e\u043b\u0436\u043d\u043e\u0441\u0442\u044c \u0441 2018 \u0433\u043e\u0434\u0430, \u0437\u0430\u043d\u044f\u0432 \u043c\u0435\u0441\u0442\u043e \u0421\u0435\u0440\u0433\u0435\u044f \u0417\u0430\u043c\u044f\u0442\u0438\u043d\u0430, \u0443\u0448\u0435\u0434\u0448\u0435\u0433\u043e \u0432 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0443.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u0432\u0435\u0440\u0441\u0438\u0438 \u0421\u041c\u0418, \u0411\u043e\u0431\u044b\u043b\u0435\u0432 \u0434\u043e\u043b\u0436\u0435\u043d \u0431\u044b\u043b \u0437\u0430\u043d\u0438\u043c\u0430\u0442\u044c \u043f\u043e\u0441\u0442 \u0434\u043e 2023 \u0433\u043e\u0434\u0430, \u043e\u0434\u043d\u0430\u043a\u043e \u043d\u0430\u043f\u0438\u0441\u0430\u043b \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u043e\u0431 \u0443\u0445\u043e\u0434\u0435. \u0412\u0440\u0435\u043c\u0435\u043d\u043d\u043e \u0438\u0441\u043f\u043e\u043b\u043d\u044f\u0442\u044c \u043e\u0431\u044f\u0437\u0430\u043d\u043d\u043e\u0441\u0442\u0438 \u0433\u0440\u0430\u0434\u043e\u043d\u0430\u0447\u0430\u043b\u044c\u043d\u0438\u043a\u0430 \u0431\u0443\u0434\u0435\u0442 \u0434\u0435\u043f\u0443\u0442\u0430\u0442 \u0433\u043e\u0440\u0441\u043e\u0431\u0440\u0430\u043d\u0438\u044f \u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u0414\u043e\u0431\u0440\u043e\u0432\u043e\u043b\u044c\u0441\u043a\u0438\u0439.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 17:32","publicPublishDateTimestamp":1627309951,"public_publish_date":"2021-07-26T14:32:31.000000Z","authors":[{"id":334,"author":"\u0417\u043e\u044f \u0412\u043e\u043b\u044c\u0431\u0435\u0440\u0433","email":"","description":"","position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"zoya-vol","post_count":330}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-1627309584bf28d9cb39d676624c1f1e92f3d83a47.jpeg","mainImageAuthor":"IGW \/ CC BY-SA 3.0","mainImageOwner":"wikipedia.org","mainImageDate":"2021-07-26T14:26:25.000000Z"},{"id":549571,"title":"\u0421\u0431\u043e\u0440\u043d\u0430\u044f \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e \u0432\u043e\u043b\u0435\u0439\u0431\u043e\u043b\u0443 \u043f\u043e\u0431\u0435\u0434\u0438\u043b\u0430 \u043a\u043e\u043c\u0430\u043d\u0434\u0443 \u0421\u0428\u0410 \u043d\u0430 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u0435","postViews":97,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"17:29","updatedTime":"17:29","link":"549571-sbornaya-rossii-po-voleibolu-pobedila-komandu-ssha-na-olimpiade","fullLink":"https:\/\/polit.info\/549571-sbornaya-rossii-po-voleibolu-pobedila-komandu-ssha-na-olimpiade","lead":"\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u0432\u043e\u043b\u0435\u0439\u0431\u043e\u043b\u0438\u0441\u0442\u044b \u0432 \u0447\u0435\u0442\u044b\u0440\u0435\u0445 \u0441\u0435\u0442\u0430\u0445 \u043e\u0431\u044b\u0433\u0440\u0430\u043b\u0438 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u0435\u0432 \u043d\u0430 \u043e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u043e\u043c \u0442\u0443\u0440\u043d\u0438\u0440\u0435 \u0432 \u0422\u043e\u043a\u0438\u043e.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u0431\u043e\u0440\u043d\u0430\u044f \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e \u0432\u043e\u043b\u0435\u0439\u0431\u043e\u043b\u0443 \u043f\u043e\u0431\u0435\u0434\u0438\u043b\u0430 \u043a\u043e\u043c\u0430\u043d\u0434\u0443 \u0421\u0428\u0410 \u043d\u0430 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u0435\u0022 data-author=\u0022\u0428\u0430\u0440\u0438\u0444\u0443\u043b\u0438\u043d \u0412\u0430\u043b\u0435\u0440\u0438\u0439\u0022 data-owner=\u0022TACC\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-346-1627296553.jpeg\u0022 title=\u0022\u0421\u0431\u043e\u0440\u043d\u0430\u044f \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e \u0432\u043e\u043b\u0435\u0439\u0431\u043e\u043b\u0443 \u043f\u043e\u0431\u0435\u0434\u0438\u043b\u0430 \u043a\u043e\u043c\u0430\u043d\u0434\u0443 \u0421\u0428\u0410 \u043d\u0430 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u0435\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u0432\u043e\u043b\u0435\u0439\u0431\u043e\u043b\u0438\u0441\u0442\u044b \u0432 \u0447\u0435\u0442\u044b\u0440\u0435\u0445 \u0441\u0435\u0442\u0430\u0445 \u043e\u0431\u044b\u0433\u0440\u0430\u043b\u0438 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u0435\u0432 \u043d\u0430 \u043e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u043e\u043c \u0442\u0443\u0440\u043d\u0438\u0440\u0435 \u0432 \u0422\u043e\u043a\u0438\u043e.\u003C\/p\u003E\n\u003Cp\u003E\u041c\u0443\u0436\u0441\u043a\u0430\u044f \u0441\u0431\u043e\u0440\u043d\u0430\u044f \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e \u0432\u043e\u043b\u0435\u0439\u0431\u043e\u043b\u0443 \u0432 \u043c\u0430\u0442\u0447\u0435 \u0433\u0440\u0443\u043f\u043f\u043e\u0432\u043e\u0433\u043e \u044d\u0442\u0430\u043f\u0430 \u043b\u0435\u0442\u043d\u0435\u0439 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u044b \u043f\u043e\u0431\u0435\u0434\u0438\u043b\u0430 \u043a\u043e\u043c\u0430\u043d\u0434\u0443 \u0421\u0428\u0410 \u0441\u043e \u0441\u0447\u0435\u0442\u043e\u043c 3:1 (25:23, 27:25, 21:25, 25:23). \u0421\u0430\u043c\u044b\u043c \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0438\u0432\u043d\u044b\u043c \u0438\u0433\u0440\u043e\u043a\u043e\u043c \u0432 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u043a\u043e\u043c\u0430\u043d\u0434\u0435 \u0441\u0442\u0430\u043b \u0434\u043e\u0438\u0433\u0440\u043e\u0432\u0449\u0438\u043a \u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u0412\u043e\u043b\u043a\u043e\u0432 \u0026mdash; 16 \u043e\u0447\u043a\u043e\u0432.\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0430\u0441\u0442\u0430\u0432\u043d\u0438\u043a \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u043a\u043e\u043c\u0430\u043d\u0434\u044b \u0422\u0443\u043e\u043c\u0430\u0441 \u0421\u0430\u043c\u043c\u0435\u043b\u044c\u0432\u0443\u043e \u043f\u043e\u0441\u043b\u0435 \u043f\u043e\u0431\u0435\u0434\u044b \u0441\u0432\u043e\u0438\u0445 \u043f\u043e\u0434\u043e\u043f\u0435\u0447\u043d\u044b\u0445 \u043e\u0442\u043c\u0435\u0442\u0438\u043b, \u0447\u0442\u043e \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0430\u044f \u043a\u043e\u043c\u0430\u043d\u0434\u0430 \u043e\u0447\u0435\u043d\u044c \u0441\u0438\u043b\u044c\u043d\u0430\u044f.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026quot;\u042f \u043f\u0440\u043e\u0441\u0442\u043e \u0441\u0442\u0430\u0440\u0430\u044e\u0441\u044c \u0441\u043c\u043e\u0442\u0440\u0435\u0442\u044c, \u0447\u0442\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u0442 \u043d\u0430 \u043f\u043b\u043e\u0449\u0430\u0434\u043a\u0435, \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u044c \u0440\u0435\u0448\u0435\u043d\u0438\u044f \u0026mdash; \u0438 \u0434\u043e\u043b\u0436\u0435\u043d \u0431\u044b\u0442\u044c \u043e\u0447\u0435\u043d\u044c \u0432\u043d\u0438\u043c\u0430\u0442\u0435\u043b\u044c\u043d\u044b\u043c\u0026quot;, \u0026mdash; \u0441\u043a\u0430\u0437\u0430\u043b \u0444\u0438\u043d\u0441\u043a\u0438\u0439 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u0438\u0441\u0442.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0412 \u0441\u0440\u0435\u0434\u0443 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u0432\u043e\u043b\u0435\u0439\u0431\u043e\u043b\u0438\u0441\u0442\u044b \u0432\u0441\u0442\u0440\u0435\u0442\u044f\u0442\u0441\u044f \u0441\u043e \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u0411\u0440\u0430\u0437\u0438\u043b\u0438\u0438.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 17:29","publicPublishDateTimestamp":1627309786,"public_publish_date":"2021-07-26T14:29:46.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":6179}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-346-1627296553.jpeg","mainImageAuthor":"\u0428\u0430\u0440\u0438\u0444\u0443\u043b\u0438\u043d \u0412\u0430\u043b\u0435\u0440\u0438\u0439","mainImageOwner":"TACC","mainImageDate":"2021-07-26T14:29:46.000000Z"},{"id":549569,"title":"The Guardian: \u043c\u0438\u0440 \u0434\u043e\u043b\u0436\u0435\u043d \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440","postViews":37,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"17:21","updatedTime":"17:21","link":"549569-the-guardian-mir-dolzhen-otkazatsya-ot-olimpiiskikh-igr","fullLink":"https:\/\/polit.info\/549569-the-guardian-mir-dolzhen-otkazatsya-ot-olimpiiskikh-igr","lead":"\u041a\u0440\u0443\u043f\u043d\u0435\u0439\u0448\u0438\u0435 \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u0441\u043e\u0440\u0435\u0432\u043d\u043e\u0432\u0430\u043d\u0438\u044f \u043e\u0442\u0440\u0438\u0446\u0430\u0442\u0435\u043b\u044c\u043d\u043e \u0432\u043b\u0438\u044f\u044e\u0442 \u043d\u0430 \u044d\u043a\u043e\u043b\u043e\u0433\u0438\u044e \u0438 \u0443\u0440\u043e\u0432\u0435\u043d\u044c \u0436\u0438\u0437\u043d\u0438 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f \u043b\u044e\u0431\u043e\u0439 \u0441\u0442\u0440\u0430\u043d\u044b.  ","mainCategory":{"id":17965,"title":"\u0420\u043e\u0441\u0441\u0438\u044f \u0438 \u043c\u0438\u0440","alias":"rossiya-i-mir","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022The Guardian: \u043c\u0438\u0440 \u0434\u043e\u043b\u0436\u0435\u043d \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440\u0022 data-author=\u0022Michael Kappeler\/dpa\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-1627307256uQX3d0c5jS4fAqSVMwAakZduSeAQvdY5Qc6JDClG.jpeg\u0022 title=\u0022The Guardian: \u043c\u0438\u0440 \u0434\u043e\u043b\u0436\u0435\u043d \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0410\u0432\u0442\u043e\u0440 \u0431\u0440\u0438\u0442\u0430\u043d\u0441\u043a\u043e\u0439 \u0433\u0430\u0437\u0435\u0442\u044b \u003Ca href=\u0022https:\/\/www.theguardian.com\/commentisfree\/2021\/jul\/24\/tokyo-olympic-sport-displacing-athletes\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003EThe Guardian\u003C\/a\u003E\u003Cstrong\u003E \u0414\u044d\u0432\u0438\u0434 \u0413\u043e\u043b\u0434\u0431\u043b\u0430\u0442 \u003C\/strong\u003E\u0443\u0431\u0435\u0436\u0434\u0435\u043d, \u0447\u0442\u043e \u043c\u0438\u0440\u0443 \u0431\u043e\u043b\u044c\u0448\u0435 \u043d\u0435 \u043d\u0443\u0436\u043d\u044b \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0435 \u0438\u0433\u0440\u044b. \u041c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u0441\u043e\u0440\u0435\u0432\u043d\u043e\u0432\u0430\u043d\u0438\u044f, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u0440\u044f\u043c\u043e \u0441\u0435\u0439\u0447\u0430\u0441 \u043f\u0440\u043e\u0445\u043e\u0434\u044f\u0442 \u0432 \u0422\u043e\u043a\u0438\u043e, \u0430\u0432\u0442\u043e\u0440 \u043e\u0446\u0435\u043d\u0438\u0432\u0430\u0435\u0442 \u0432 \u043a\u043e\u043d\u0442\u0435\u043a\u0441\u0442\u0435 \u0433\u043b\u043e\u0431\u0430\u043b\u044c\u043d\u044b\u0445 \u043c\u0438\u0440\u043e\u0432\u044b\u0445 \u043f\u0440\u043e\u0431\u043b\u0435\u043c: \u043a\u0430\u043a\u0438\u043c \u0431\u044b \u0437\u0440\u0435\u043b\u0438\u0449\u043d\u044b\u043c \u043d\u0435 \u0431\u044b\u043b \u0441\u043f\u043e\u0440\u0442, \u043f\u0440\u043e\u0442\u0435\u0441\u0442\u0443\u044e\u0449\u0438\u0435 \u0443 \u0441\u0442\u0435\u043d \u0441\u0442\u0430\u0434\u0438\u043e\u043d\u0430 \u044f\u043f\u043e\u043d\u0446\u044b \u0438 \u043a\u0440\u0438\u0437\u0438\u0441 \u0437\u0434\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0435\u043d\u0438\u044f \u0433\u043e\u0432\u043e\u0440\u044f\u0442 \u0441\u0430\u043c\u0438 \u0437\u0430 \u0441\u0435\u0431\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412\u043e \u0432\u0440\u0435\u043c\u044f \u0446\u0435\u0440\u0435\u043c\u043e\u043d\u0438\u0438 \u043e\u0442\u043a\u0440\u044b\u0442\u0438\u044f \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440-2020 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0442\u044b\u0441\u044f\u0447 \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u0422\u043e\u043a\u0438\u043e \u0432\u044b\u0448\u043b\u0438 \u043d\u0430 \u0443\u043b\u0438\u0446\u044b \u0438 \u0443\u0441\u0442\u0440\u043e\u0438\u043b\u0438 \u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0430\u0446\u0438\u044e. \u041c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u044b\u0439 \u043e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0439 \u043a\u043e\u043c\u0438\u0442\u0435\u0442 (\u041c\u041e\u041a) \u0437\u0430\u043a\u0440\u044b\u043b \u0433\u043b\u0430\u0437\u0430 \u043d\u0430 \u043c\u043d\u0435\u043d\u0438\u0435 \u043c\u0435\u0441\u0442\u043d\u043e\u0433\u043e \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f \u0438 \u043f\u0440\u043e\u044f\u0432\u0438\u043b \u0441\u0435\u0431\u044f \u043d\u0435 \u043a\u0430\u043a \u043b\u0438\u0434\u0435\u0440 \u0433\u043b\u043e\u0431\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0433\u043e \u0434\u0432\u0438\u0436\u0435\u043d\u0438\u044f, \u0430 \u043a\u0430\u043a \u00ab\u0431\u0440\u043e\u0434\u044f\u0447\u0438\u0439 \u0446\u0438\u0440\u043a \u043c\u0438\u0440\u043e\u0432\u043e\u0439 \u0441\u043f\u043e\u0440\u0442\u0438\u0432\u043d\u043e\u0439 \u0438\u043d\u0434\u0443\u0441\u0442\u0440\u0438\u0438\u00bb, \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Ciframe allowfullscreen=\u0022\u0022 frameborder=\u00220\u0022 height=\u0022360\u0022 src=\u0022\/\/www.youtube.com\/embed\/4o09BxcHde8\u0022 width=\u0022640\u0022\u003E\u003C\/iframe\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u0440\u0430\u0437\u0433\u0430\u0440 \u0442\u0440\u0435\u0442\u044c\u0435\u0439 \u0432\u043e\u043b\u043d\u044b \u043f\u0430\u043d\u0434\u0435\u043c\u0438\u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u042f\u043f\u043e\u043d\u0438\u0438 \u043f\u043e\u0442\u0440\u0430\u0442\u0438\u043b\u0438 \u043d\u0430 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u044e \u0438\u0433\u0440 \u0431\u043e\u043b\u0435\u0435 30 \u043c\u0438\u043b\u043b\u0438\u0430\u0440\u0434\u043e\u0432 \u0434\u043e\u043b\u043b\u0430\u0440\u043e\u0432. \u0427\u0430\u0441\u0442\u044c \u044d\u0442\u0438\u0445 \u0434\u0435\u043d\u0435\u0433 \u0440\u0430\u0441\u043f\u0440\u0435\u0434\u0435\u043b\u044f\u043b\u0430\u0441\u044c \u043d\u0430 \u0444\u043e\u043d\u0435 \u043a\u043e\u0440\u0440\u0443\u043f\u0446\u0438\u043e\u043d\u043d\u044b\u0445 \u043f\u043e\u0434\u043e\u0437\u0440\u0435\u043d\u0438\u0439, \u0430 \u0447\u0430\u0441\u0442\u044c \u0443\u0448\u043b\u0430 \u043d\u0430 \u043f\u0440\u0438\u043d\u0443\u0434\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0435 \u0432\u044b\u0441\u0435\u043b\u0435\u043d\u0438\u0435 \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u0438\u0437 \u0438\u0445 \u043a\u0432\u0430\u0440\u0442\u0438\u0440.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0438 \u044d\u0442\u043e\u043c \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u0438 \u041c\u041e\u041a \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0430\u044e\u0442 \u0443\u0442\u0432\u0435\u0440\u0436\u0434\u0430\u0442\u044c, \u0447\u0442\u043e \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0435 \u0438\u0433\u0440\u044b \u0441\u0442\u0438\u043c\u0443\u043b\u0438\u0440\u0443\u044e\u0442 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0438\u0439 \u0440\u043e\u0441\u0442 \u0438 \u043f\u043e\u043b\u043e\u0436\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0432\u043b\u0438\u044f\u044e\u0442 \u043d\u0430 \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435 \u0438\u043d\u0444\u0440\u0430\u0441\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u044b \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u044e\u0449\u0435\u0433\u043e \u0433\u043e\u0440\u043e\u0434\u0430. \u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0439 \u0433\u043e\u0432\u043e\u0440\u044f\u0442 \u043e\u0431 \u043e\u0431\u0440\u0430\u0442\u043d\u043e\u043c: \u0437\u0430 \u0438\u0441\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435\u043c \u0438\u0433\u0440 \u0432 \u0411\u0430\u0440\u0441\u0435\u043b\u043e\u043d\u0435 \u0432 1992 \u0433\u043e\u0434\u0443, \u043d\u0438 \u043e\u0434\u043d\u0430 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u0430 \u043d\u0435 \u043f\u043e\u0432\u043b\u0438\u044f\u043b\u0430 \u043d\u0430 \u0442\u0435\u043c\u043f\u044b \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u044f \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438, \u0443\u0440\u043e\u0432\u0435\u043d\u044c \u0437\u0430\u043d\u044f\u0442\u043e\u0441\u0442\u0438 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f \u0438\u043b\u0438 \u0434\u043e\u0445\u043e\u0434\u044b \u043e\u0442 \u0442\u0443\u0440\u0438\u0437\u043c\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u0410\u043d\u0430\u043b\u043e\u0433\u0438\u0447\u043d\u0430\u044f \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u043e\u0431\u0441\u0442\u043e\u0438\u0442 \u0441 \u043c\u0438\u0444\u043e\u043c \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u0432 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440\u0430\u0445 \u044f\u043a\u043e\u0431\u044b \u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0435\u0442 \u0443\u0447\u0430\u0441\u0442\u0438\u0435 \u0432\u0441\u0435 \u0431\u043e\u043b\u044c\u0448\u0435 \u0438 \u0431\u043e\u043b\u044c\u0448\u0435 \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d\u043e\u0432. \u0416\u0435\u0441\u0442\u043a\u0430\u044f \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0430, \u043a\u043e\u0442\u043e\u0440\u043e\u0439 \u0431\u043e\u043b\u044c\u0448\u0438\u043d\u0441\u0442\u0432\u043e \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432 \u0432\u044b\u043d\u0443\u0436\u0434\u0435\u043d\u044b \u0431\u044b\u043b\u0438 \u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u044c \u0438\u0437-\u0437\u0430 \u043a\u043e\u0440\u043e\u043d\u0430\u0432\u0438\u0440\u0443\u0441\u0430, \u043f\u0440\u0438\u0432\u0435\u043b\u0430 \u043a \u0437\u0430\u043a\u0440\u044b\u0442\u0438\u044e \u043e\u0433\u0440\u043e\u043c\u043d\u043e\u0433\u043e \u0447\u0438\u0441\u043b\u0430 \u043a\u0440\u0443\u043f\u043d\u044b\u0445 \u0441\u043f\u043e\u0440\u0442\u0438\u0432\u043d\u044b\u0445 \u043e\u0431\u044a\u0435\u043a\u0442\u043e\u0432.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u043f\u0443\u043b\u044f\u0440\u0438\u0437\u0430\u0446\u0438\u044f \u0441\u043f\u043e\u0440\u0442\u0430 \u0441\u0440\u0435\u0434\u0438 \u043c\u043e\u043b\u043e\u0434\u0435\u0436\u0438 \u2014 \u0442\u043e\u0436\u0435 \u0441\u043b\u0430\u0431\u044b\u0439 \u0430\u0440\u0433\u0443\u043c\u0435\u043d\u0442. \u0413\u043e\u043b\u0434\u0431\u043b\u0430\u0442 \u043f\u0440\u0438\u0432\u043e\u0434\u0438\u0442 \u0432 \u043f\u0440\u0438\u043c\u0435\u0440 \u0424\u0438\u043d\u043b\u044f\u043d\u0434\u0438\u044e:\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0421\u043f\u0440\u043e\u0441\u0438\u0442\u0435 \u043e\u0431 \u044d\u0442\u043e\u043c \u0443 \u0444\u0438\u043d\u043d\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u0438\u0441\u044c \u043e\u0442 \u0441\u043f\u043e\u043d\u0441\u0438\u0440\u0443\u0435\u043c\u043e\u0439 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u043e\u043c \u043f\u043e\u0433\u043e\u043d\u0438 \u0437\u0430 \u043c\u0435\u0434\u0430\u043b\u044f\u043c\u0438 \u0438 \u0432\u043c\u0435\u0441\u0442\u043e \u044d\u0442\u043e\u0433\u043e \u043f\u043e\u0442\u0440\u0430\u0442\u0438\u043b\u0438 \u0434\u0435\u043d\u044c\u0433\u0438 \u043d\u0430 \u0440\u0430\u0437\u0432\u0438\u0442\u0438\u0435 \u0442\u0440\u0430\u043d\u0441\u043f\u043e\u0440\u0442\u0430 \u0438 \u0438\u043d\u0444\u0440\u0430\u0441\u0442\u0440\u0443\u043a\u0442\u0443\u0440\u044b. \u041e\u043d\u0438 \u0443\u0436\u0435 \u043f\u043e\u0447\u0442\u0438 \u043d\u0435 \u0432\u044b\u0438\u0433\u0440\u044b\u0432\u0430\u044e\u0442 \u043c\u0435\u0434\u0430\u043b\u0438, \u043d\u043e \u043f\u0440\u0438 \u044d\u0442\u043e\u043c \u0443 \u043d\u0438\u0445 \u0441\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0438\u0432\u043d\u044b\u0435 \u0438 \u0437\u0434\u043e\u0440\u043e\u0432\u044b\u0435 \u0441\u0442\u0430\u0440\u0438\u043a\u0438 \u0432 \u043c\u0438\u0440\u0435. \u0423 \u043d\u0430\u0441 \u0432 \u0411\u0440\u0438\u0442\u0430\u043d\u0438\u0438 \u0432\u043c\u0435\u0441\u0442\u043e \u044d\u0442\u043e\u0433\u043e\u00a0\u2014 \u043c\u0435\u0448\u043a\u0438 \u0441 \u0437\u043e\u043b\u043e\u0442\u043e\u043c \u0438 \u043a\u0440\u0438\u0437\u0438\u0441 \u043e\u0436\u0438\u0440\u0435\u043d\u0438\u044f\u00bb.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022The Guardian: \u043c\u0438\u0440 \u0434\u043e\u043b\u0436\u0435\u043d \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440\u0022 data-author=\u0022 \u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-16273076000984fca48d45f6ca5aab578f189ba53d.jpeg\u0022 title=\u0022The Guardian: \u043c\u0438\u0440 \u0434\u043e\u043b\u0436\u0435\u043d \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u0421\u0435\u0443\u043b\u0435 \u0432 1988 \u0433\u043e\u0434\u0443 \u0438 \u0432 \u041f\u0435\u043a\u0438\u043d\u0435 \u0432 2008 \u0433\u043e\u0434\u0443 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432\u044b\u0441\u0435\u043b\u0438\u043b\u0438 \u0438\u0437 \u0434\u043e\u043c\u043e\u0432 \u043f\u043e\u0447\u0442\u0438 \u043f\u043e \u0434\u0432\u0430 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u0430 \u0447\u0435\u043b\u043e\u0432\u0435\u043a. \u041d\u0435\u0434\u0430\u0432\u043d\u0438\u0435 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0435 \u0438\u0433\u0440\u044b-2016 \u0432 \u0420\u0438\u043e-\u0434\u0435-\u0416\u0430\u043d\u0435\u0439\u0440\u043e \u043d\u0435 \u0441\u0442\u0430\u043b\u0438 \u0438\u0441\u043a\u043b\u044e\u0447\u0435\u043d\u0438\u0435\u043c. \u0421\u0432\u043e\u0438 \u043a\u0432\u0430\u0440\u0442\u0438\u0440\u044b \u043f\u043e\u043a\u0438\u043d\u0443\u043b\u0438 60 \u0442\u044b\u0441\u044f\u0447 \u0436\u0438\u0442\u0435\u043b\u0435\u0439, \u0431\u043e\u043b\u044c\u0448\u0438\u043d\u0441\u0442\u0432\u043e \u0438\u0437 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0437\u0430\u043f\u0443\u0433\u0438\u0432\u0430\u043b\u0438 \u0438 \u0437\u0430\u0441\u0442\u0430\u0432\u043b\u044f\u043b\u0438 \u0436\u0438\u0442\u044c \u0432 \u0443\u0436\u0430\u0441\u043d\u044b\u0445 \u0443\u0441\u043b\u043e\u0432\u0438\u044f\u0445. \u041f\u0440\u0438\u0431\u0430\u0432\u044c\u0442\u0435 \u043a \u044d\u0442\u043e\u043c\u0443 \u043f\u043e\u043b\u0438\u0446\u0435\u0439\u0441\u043a\u0438\u0435 \u0440\u0435\u0439\u0434\u044b \u0438 \u00ab\u0437\u0430\u0447\u0438\u0441\u0442\u043a\u0438\u00bb \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u043c\u0435\u0441\u0442 \u043e\u0442 \u0431\u0435\u0437\u0434\u043e\u043c\u043d\u044b\u0445 \u0438 \u043f\u0441\u0438\u0445\u0438\u0447\u0435\u0441\u043a\u0438 \u0431\u043e\u043b\u044c\u043d\u044b\u0445 \u043b\u044e\u0434\u0435\u0439. \u0412\u043b\u0430\u0441\u0442\u0438 \u0420\u0438\u043e-\u0434\u0435-\u0416\u0430\u043d\u0435\u0439\u0440\u043e \u043a 2016 \u0433\u043e\u0434\u0443 \u043d\u0435 \u043f\u043e\u0441\u0442\u0440\u043e\u0438\u043b\u0438 \u043d\u0438 \u043e\u0434\u043d\u043e\u0433\u043e \u0441\u043f\u043e\u0440\u0442\u0438\u0432\u043d\u043e\u0433\u043e \u043e\u0431\u044a\u0435\u043a\u0442\u0430, \u0437\u0430\u0442\u043e \u043f\u043e\u043b\u043d\u043e\u0441\u0442\u044c\u044e \u0443\u043a\u043e\u043c\u043f\u043b\u0435\u043a\u0442\u043e\u0432\u0430\u043b\u0438 \u0441\u0432\u043e\u0438\u0445 \u043f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u0435\u0439 \u043d\u043e\u0432\u0435\u0439\u0448\u0438\u043c\u0438 \u0431\u0440\u043e\u043d\u0435\u0436\u0438\u043b\u0435\u0442\u0430\u043c\u0438 \u0438 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u0448\u043e\u043a\u0435\u0440\u0430\u043c\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u0418\u0437 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0445 \u0441\u0438\u043b \u041c\u041e\u041a \u043f\u044b\u0442\u0430\u0435\u0442\u0441\u044f \u043f\u0440\u0438\u043a\u0440\u044b\u0432\u0430\u0442\u044c\u0441\u044f \u044d\u043a\u043e\u043b\u043e\u0433\u0438\u0435\u0439, \u043d\u043e \u0438 \u0437\u0434\u0435\u0441\u044c \u0432\u0441\u0435 \u043d\u0435 \u0442\u0430\u043a \u043f\u0440\u043e\u0441\u0442\u043e. \u041f\u0435\u043a\u0438\u043d, \u043a \u043f\u0440\u0438\u043c\u0435\u0440\u0443, \u0434\u043e \u043f\u0440\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u043b\u0435\u0442\u043d\u0435\u0439 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u044b-2008 \u0431\u044b\u043b \u0431\u043e\u043b\u0435\u0435 \u0447\u0438\u0441\u0442\u044b\u043c \u0433\u043e\u0440\u043e\u0434\u043e\u043c, \u0447\u0435\u043c \u043f\u043e\u0441\u043b\u0435. \u041a\u043e\u043c\u043f\u0435\u043d\u0441\u0430\u0446\u0438\u044f \u043e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043a\u043e\u043c\u0438\u0442\u0435\u0442\u0430 \u043d\u0435 \u0438\u043c\u0435\u0435\u0442 \u0437\u043d\u0430\u0447\u0435\u043d\u0438\u044f, \u043a\u043e\u0433\u0434\u0430 \u044d\u043a\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044f \u0432 \u043c\u0438\u0440\u0435 \u043e\u0441\u0442\u0430\u0432\u043b\u044f\u0435\u0442 \u0436\u0435\u043b\u0430\u0442\u044c \u043b\u0443\u0447\u0448\u0435\u0433\u043e. \u0423 \u0431\u043e\u043b\u044c\u0448\u0438\u043d\u0441\u0442\u0432\u0430 \u043f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0445 \u0445\u043e\u0437\u044f\u0435\u0432 \u0437\u0438\u043c\u043d\u0438\u0445 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440 \u0441\u043a\u043e\u0440\u043e \u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u0441\u043d\u0435\u0433\u0430, \u0447\u0442\u043e\u0431\u044b \u043f\u0440\u043e\u0432\u0435\u0441\u0442\u0438 \u0438\u0445 \u0441\u043d\u043e\u0432\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412\u0441\u043f\u043b\u0435\u0441\u043a \u0437\u0430\u0431\u043e\u043b\u0435\u0432\u0430\u043d\u0438\u0439 COVID-19 \u0432 \u0422\u043e\u043a\u0438\u043e, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0431\u0443\u0434\u0435\u0442 \u0438\u043c\u0435\u0442\u044c \u043c\u0435\u0441\u0442\u043e \u043f\u043e\u0441\u043b\u0435 \u043e\u043a\u043e\u043d\u0447\u0430\u043d\u0438\u044f \u043d\u044b\u043d\u0435\u0448\u043d\u0435\u0439 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u044b, \u043c\u043e\u0436\u0435\u0442 \u0443\u0431\u0438\u0442\u044c \u043e\u0433\u0440\u043e\u043c\u043d\u043e\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u043b\u044e\u0434\u0435\u0439. \u041c\u041e\u041a \u0432 \u044d\u0442\u043e\u0439 \u0447\u0430\u0441\u0442\u0438 \u043d\u0435 \u0442\u0435\u0440\u043f\u0438\u0442 \u043a\u0440\u0438\u0442\u0438\u043a\u0438 \u0438 \u0434\u0435\u0439\u0441\u0442\u0432\u0443\u0435\u0442 \u043c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u043d\u0435\u043f\u0440\u043e\u0437\u0440\u0430\u0447\u043d\u043e.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022The Guardian: \u043c\u0438\u0440 \u0434\u043e\u043b\u0436\u0435\u043d \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440\u0022 data-author=\u0022Daisuke Asauchii\/AFLO\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-1627307757pDwvh8pkSErjbX2lzcgbRg3F7nSCH9JR9m7bYoZW.jpeg\u0022 title=\u0022The Guardian: \u043c\u0438\u0440 \u0434\u043e\u043b\u0436\u0435\u043d \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0445 \u0438\u0433\u0440\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u043b\u043e\u0436\u0438\u0442\u044c \u043a\u043e\u043d\u0435\u0446 \u0438\u0433\u0440\u0430\u043c \u0432 \u0422\u043e\u043a\u0438\u043e \u0443\u0436\u0435 \u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u043d\u043e \u043b\u044e\u0434\u0438 \u0432\u043f\u043e\u043b\u043d\u0435 \u0441\u043f\u043e\u0441\u043e\u0431\u043d\u044b \u0441\u0434\u0435\u043b\u0430\u0442\u044c \u0432\u044b\u0432\u043e\u0434\u044b \u043d\u0430 \u0431\u0443\u0434\u0443\u0449\u0435\u0435. \u041a\u043e\u043c\u043c\u0443\u043d\u0438\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u043f\u0430\u0440\u0442\u0438\u044f \u041a\u0438\u0442\u0430\u044f, \u043f\u0438\u0448\u0435\u0442 \u0414\u044d\u0432\u0438\u0434 \u0413\u043e\u043b\u0434\u0431\u043b\u0430\u0442, \u0431\u0435\u0437 \u0442\u0440\u0443\u0434\u0430 \u0437\u0430\u0433\u043e\u0442\u043e\u0432\u0438\u0442 \u0442\u043e\u043d\u043d\u044b \u0438\u0441\u043a\u0443\u0441\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0433\u043e \u0441\u043d\u0435\u0433\u0430 \u043a \u0437\u0438\u043c\u043d\u0438\u043c \u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u043c \u0438\u0433\u0440\u0430\u043c 2022 \u0433\u043e\u0434\u0430, \u043e\u0434\u043d\u0430\u043a\u043e \u0437\u0440\u0438\u0442\u0435\u043b\u0438 \u0434\u043e\u043b\u0436\u043d\u044b \u043e\u0442\u043a\u0430\u0437\u0430\u0442\u044c\u0441\u044f \u043e\u0442 \u043f\u0440\u043e\u0441\u043c\u043e\u0442\u0440\u0430 \u044d\u0442\u043e\u0439 \u00ab\u0448\u0430\u0440\u0430\u0434\u044b\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u0435 \u0438\u0433\u0440\u044b-2024 \u0432 \u041f\u0430\u0440\u0438\u0436\u0435 \u043c\u043e\u0433\u0443\u0442 \u0441\u0442\u0430\u0442\u044c \u043f\u0440\u043e\u0449\u0430\u043d\u0438\u0435\u043c \u0441 \u044d\u043f\u043e\u0445\u043e\u0439 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434. \u041c\u041e\u041a \u0441\u043b\u0435\u0434\u0443\u0435\u0442 \u0440\u0430\u0441\u043f\u0443\u0441\u0442\u0438\u0442\u044c, \u0430 \u0435\u0433\u043e \u0430\u043a\u0442\u0438\u0432\u044b \u043f\u0435\u0440\u0435\u0434\u0430\u0442\u044c \u043d\u043e\u0432\u043e\u043c\u0443 \u0434\u0435\u043c\u043e\u043a\u0440\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u0441\u043e\u0437\u0434\u0430\u043d\u043d\u043e\u043c\u0443 \u043e\u0440\u0433\u0430\u043d\u0443, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0431\u0443\u0434\u0435\u0442 \u043e\u0442\u0432\u0435\u0447\u0430\u0442\u044c \u0437\u0430 \u0433\u043b\u043e\u0431\u0430\u043b\u044c\u043d\u044b\u0439 \u0441\u043f\u043e\u0440\u0442.\u003C\/p\u003E\n","type_id":2,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 17:21","publicPublishDateTimestamp":1627309302,"public_publish_date":"2021-07-26T14:21:42.000000Z","authors":[{"id":286,"author":"\u0420\u043e\u043c\u0430\u043d \u0421\u0430\u043c\u043e\u0439\u043b\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"roman-samoylov","post_count":2100}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-1627307256uQX3d0c5jS4fAqSVMwAakZduSeAQvdY5Qc6JDClG.jpeg","mainImageAuthor":"Michael Kappeler\/dpa","mainImageOwner":"Global Look Press","mainImageDate":"2021-07-26T13:47:36.000000Z"},{"id":549540,"title":"\u00ab\u0421\u0443\u0434\u044c\u0438 \u0442\u043e\u0436\u0435 \u043b\u044e\u0434\u0438\u00bb: \u0438\u0441\u043a \u0420\u0424 \u043a \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0432 \u0415\u0421\u041f\u0427 \u043f\u0440\u043e\u0438\u0433\u0440\u044b\u0448\u043d\u044b\u0439, \u043d\u043e \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0439, \u0443\u0432\u0435\u0440\u0435\u043d \u044e\u0440\u0438\u0441\u0442","postViews":49,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"16:41","updatedTime":"16:41","link":"549540-sudi-tozhe-lyudi-isk-rf-k-ukraine-v-espch-proigryshnyi-no-neobkhodimyi-uveren-yurist","fullLink":"https:\/\/polit.info\/549540-sudi-tozhe-lyudi-isk-rf-k-ukraine-v-espch-proigryshnyi-no-neobkhodimyi-uveren-yurist","lead":"\u0415\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0435 \u0441\u0443\u0434\u044c\u0438 \u043d\u0435 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0430\u0442 \u0436\u0430\u043b\u043e\u0431\u0443 \u0420\u043e\u0441\u0441\u0438\u0438 \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0443. \u0422\u043e\u0433\u0434\u0430 \u0437\u0430\u0447\u0435\u043c \u043d\u0443\u0436\u0435\u043d \u044d\u0442\u043e\u0442 \u0438\u0441\u043a?","mainCategory":{"id":17965,"title":"\u0420\u043e\u0441\u0441\u0438\u044f \u0438 \u043c\u0438\u0440","alias":"rossiya-i-mir","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u00ab\u0421\u0443\u0434\u044c\u0438 \u0442\u043e\u0436\u0435 \u043b\u044e\u0434\u0438\u00bb: \u0438\u0441\u043a \u0420\u0424 \u043a \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0432 \u0415\u0421\u041f\u0427 \u043f\u0440\u043e\u0438\u0433\u0440\u044b\u0448\u043d\u044b\u0439, \u043d\u043e \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0439, \u0443\u0432\u0435\u0440\u0435\u043d \u044e\u0440\u0438\u0441\u0442\u0022 data-author=\u0022pxhere.com\u0022 data-owner=\u0022pxhere.com\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-1627306113f8f85f04eae9c0b1372e378d9c0552d0.jpeg\u0022 title=\u0022\u00ab\u0421\u0443\u0434\u044c\u0438 \u0442\u043e\u0436\u0435 \u043b\u044e\u0434\u0438\u00bb: \u0438\u0441\u043a \u0420\u0424 \u043a \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0432 \u0415\u0421\u041f\u0427 \u043f\u0440\u043e\u0438\u0433\u0440\u044b\u0448\u043d\u044b\u0439, \u043d\u043e \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0439, \u0443\u0432\u0435\u0440\u0435\u043d \u044e\u0440\u0438\u0441\u0442\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0415\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0435 \u0441\u0443\u0434\u044c\u0438 \u043d\u0435 \u0432\u0441\u0442\u0430\u043d\u0443\u0442 \u043d\u0430 \u0441\u0442\u043e\u0440\u043e\u043d\u0443 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u0440\u0438 \u0440\u0430\u0441\u0441\u043c\u043e\u0442\u0440\u0435\u043d\u0438\u0438 \u0436\u0430\u043b\u043e\u0431\u044b \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0443, \u043f\u043e\u0434\u0430\u043d\u043d\u0443\u044e \u0432 \u0415\u0421\u041f\u0427, \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u0430\u0434\u0432\u043e\u043a\u0430\u0442, \u043a\u0430\u043d\u0434\u0438\u0434\u0430\u0442 \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u043d\u0430\u0443\u043a \u003Cstrong\u003E\u042f\u043d\u0438\u0441 \u042e\u043a\u0448\u0430\u003C\/strong\u003E. \u041d\u043e \u044d\u0442\u043e \u043d\u0435 \u0437\u043d\u0430\u0447\u0438\u0442, \u0447\u0442\u043e \u043f\u043e\u0434\u0430\u0447\u0430 \u0442\u0430\u043a\u0438\u0445 \u0438\u0441\u043a\u043e\u0432 \u0431\u0435\u0441\u0441\u043c\u044b\u0441\u043b\u0435\u043d\u043d\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E23 \u0438\u044e\u043b\u044f \u0415\u0421\u041f\u0427 \u0437\u0430\u0440\u0435\u0433\u0438\u0441\u0442\u0440\u0438\u0440\u043e\u0432\u0430\u043b \u0438\u0441\u043a \u0420\u0424 \u043a \u0423\u043a\u0440\u0430\u0438\u043d\u0435. \u0412 \u0447\u0438\u0441\u043b\u0435 \u043f\u0440\u0435\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u0439\u00a0\u2014 \u0433\u0438\u0431\u0435\u043b\u044c \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f, \u043d\u0435\u0437\u0430\u043a\u043e\u043d\u043d\u043e\u0435 \u043b\u0438\u0448\u0435\u043d\u0438\u0435 \u0441\u0432\u043e\u0431\u043e\u0434\u044b \u0438 \u0436\u0435\u0441\u0442\u043e\u043a\u043e\u0435 \u043e\u0431\u0440\u0430\u0449\u0435\u043d\u0438\u0435 \u0441 \u043b\u044e\u0434\u044c\u043c\u0438 \u043d\u0430 \u00ab\u043c\u0430\u0439\u0434\u0430\u043d\u0435\u00bb, \u0432 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u0435 \u0438 \u043e\u0434\u0435\u0441\u0441\u043a\u043e\u043c \u0414\u043e\u043c\u0435 \u043f\u0440\u043e\u0444\u0441\u043e\u044e\u0437\u043e\u0432; \u0437\u0430\u043f\u0440\u0435\u0442 \u043d\u0430 \u0440\u0430\u0431\u043e\u0442\u0443 \u043e\u043f\u043f\u043e\u0437\u0438\u0446\u0438\u043e\u043d\u043d\u044b\u0445 \u0421\u041c\u0418 \u0438 \u043f\u0440\u0435\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435 \u0438\u043d\u0430\u043a\u043e\u043c\u044b\u0441\u043b\u044f\u0449\u0438\u0445; \u0434\u0438\u0441\u043a\u0440\u0438\u043c\u0438\u043d\u0430\u0446\u0438\u044f \u0440\u0443\u0441\u0441\u043a\u043e\u0433\u043e\u0432\u043e\u0440\u044f\u0449\u0435\u0433\u043e \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f; \u043b\u0438\u0448\u0435\u043d\u0438\u0435 \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0441\u0442\u0438 \u0443\u0447\u0430\u0441\u0442\u0438\u044f \u0432 \u0432\u044b\u0431\u043e\u0440\u0430\u0445 \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u044e\u0433\u043e-\u0432\u043e\u0441\u0442\u043e\u043a\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b; \u0432\u043e\u0434\u043d\u0430\u044f \u0431\u043b\u043e\u043a\u0430\u0434\u0430 \u041a\u0440\u044b\u043c\u0430. \u0422\u0430\u043a\u0436\u0435 \u0443\u043a\u0430\u0437\u044b\u0432\u0430\u044e\u0442\u0441\u044f \u0441\u043b\u0443\u0447\u0430\u0438 \u043d\u0430\u043f\u0430\u0434\u0435\u043d\u0438\u044f \u043d\u0430 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0432 \u0441\u0442\u0440\u0430\u043d\u0435, \u043e\u0442\u043a\u0430\u0437 \u043e\u0442 \u043f\u043e\u043c\u043e\u0449\u0438 \u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u0435\u043b\u044f\u043c \u0420\u0424 \u0432 \u0440\u0430\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0438 \u043f\u0440\u0435\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u0439 \u0438 \u043a\u0440\u0443\u0448\u0435\u043d\u0438\u0435 \u0440\u0435\u0439\u0441\u0430 MH17 \u0432 \u0438\u044e\u043b\u0435 2014 \u0433\u043e\u0434\u0430 \u043f\u043e \u0432\u0438\u043d\u0435 \u041a\u0438\u0435\u0432\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u0414\u0430\u0436\u0435 \u043f\u0440\u0438 \u0441\u0432\u0438\u0434\u0435\u0442\u0435\u043b\u044c\u0441\u043a\u0438\u0445 \u043f\u043e\u043a\u0430\u0437\u0430\u043d\u0438\u044f\u0445 (\u0441\u0432\u0438\u0434\u0435\u0442\u0435\u043b\u0435\u043c \u0433\u043e\u0442\u043e\u0432 \u0432\u044b\u0441\u0442\u0443\u043f\u0438\u0442\u044c \u044d\u043a\u0441-\u043c\u0438\u043d\u0438\u0441\u0442\u0440 \u043e\u0431\u043e\u0440\u043e\u043d\u044b \u0414\u041d\u0420\u003Cstrong\u003E \u0418\u0433\u043e\u0440\u044c \u0425\u0430\u043a\u0438\u043c\u0437\u044f\u043d\u043e\u0432\u003C\/strong\u003E, \u0431\u044b\u0432\u0430\u0432\u0448\u0438\u0439 \u0432 \u043f\u043b\u0435\u043d\u0443) \u0438\u0441\u043a, \u0441\u043a\u043e\u0440\u0435\u0435 \u0432\u0441\u0435\u0433\u043e, \u043e\u0431\u0440\u0435\u0447\u0435\u043d. \u0420\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u0443\u044f\u0441\u044c \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u043f\u043e\u0437\u0438\u0446\u0438\u0435\u0439, \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0435 \u0441\u0443\u0434\u044c\u0438 \u043d\u0435 \u043f\u0440\u0438\u043c\u0443\u0442 \u0444\u0430\u043a\u0442\u0430 \u043d\u0430\u0440\u0443\u0448\u0435\u043d\u0438\u0439 \u043f\u0440\u0430\u0432 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u043c\u0438 \u0432\u043b\u0430\u0441\u0442\u044f\u043c\u0438, \u0432\u043e\u0435\u043d\u043d\u044b\u043c\u0438 \u0438 \u0440\u0430\u0434\u0438\u043a\u0430\u043b\u0430\u043c\u0438.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0418\u0434\u0435\u044f \u0442\u0430\u043a\u0430\u044f: \u0432\u0441\u0435, \u0447\u0442\u043e \u0434\u0435\u043b\u0430\u0435\u0442\u0441\u044f \u0432 \u0420\u0424\u00a0\u2014 \u043d\u0435\u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u043e, \u043d\u0435\u0437\u0430\u043a\u043e\u043d\u043d\u043e, \u0443\u0449\u0435\u043c\u043b\u044f\u044e\u0442\u0441\u044f \u043f\u0440\u0430\u0432\u0430 \u0447\u0435\u043b\u043e\u0432\u0435\u043a\u0430 \u0438 \u0442\u0430\u043a \u0434\u0430\u043b\u0435\u0435. \u041b\u044e\u0431\u044b\u0435 \u0442\u0440\u0435\u0431\u043e\u0432\u0430\u043d\u0438\u044f \u043d\u0430\u0448\u0435\u0439 \u0441\u0442\u0440\u0430\u043d\u044b \u0415\u0421\u041f\u0427 \u0431\u0443\u0434\u0435\u0442 \u0440\u0430\u0441\u0441\u043c\u0430\u0442\u0440\u0438\u0432\u0430\u0442\u044c \u0432 \u044d\u0442\u043e\u043c \u043a\u043e\u043d\u0442\u0435\u043a\u0441\u0442\u0435. \u0421\u0443\u0434\u044c\u0438 \u0442\u043e\u0436\u0435 \u043b\u044e\u0434\u0438: \u043e\u043d\u0438 \u0447\u0438\u0442\u0430\u044e\u0442 \u043f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u044b\u0435 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0435 \u0421\u041c\u0418, \u0441\u043c\u043e\u0442\u0440\u044f\u0442 \u0442\u0435\u043b\u0435\u0432\u0438\u0437\u043e\u0440 \u0438 \u0437\u043d\u0430\u044e\u0442, \u043a\u0430\u043a\u043e\u0439 \u043d\u0430\u0441\u0442\u0440\u043e\u0439 \u0432 \u0437\u0430\u043f\u0430\u0434\u043d\u043e\u043c \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435 \u0438 \u0441\u0440\u0435\u0434\u0438 \u044d\u043b\u0438\u0442. \u041f\u043e\u044d\u0442\u043e\u043c\u0443 \u0432\u0441\u0435 \u043e\u0447\u0435\u0432\u0438\u0434\u043d\u043e, \u0447\u0442\u043e \u043f\u0440\u043e\u0438\u0441\u0445\u043e\u0434\u0438\u0442 \u0432 \u0433\u043e\u043b\u043e\u0432\u0430\u0445 \u0443 \u0434\u0430\u043d\u043d\u044b\u0445 \u0433\u043e\u0441\u043f\u043e\u0434\u00bb,\u00a0\u2014 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u044e\u0440\u0438\u0441\u0442 \u0432 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 \u00ab\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0435 \u0421\u0435\u0433\u043e\u0434\u043d\u044f\u00bb.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u00ab\u0421\u0443\u0434\u044c\u0438 \u0442\u043e\u0436\u0435 \u043b\u044e\u0434\u0438\u00bb: \u0438\u0441\u043a \u0420\u0424 \u043a \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0432 \u0415\u0421\u041f\u0427 \u043f\u0440\u043e\u0438\u0433\u0440\u044b\u0448\u043d\u044b\u0439, \u043d\u043e \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0439, \u0443\u0432\u0435\u0440\u0435\u043d \u044e\u0440\u0438\u0441\u0442\u0022 data-author=\u0022\u041c\u0438\u0445\u0430\u0438\u043b \u041f\u0440\u043e\u043a\u043e\u0444\u044c\u0435\u0432\u0022 data-owner=\u0022\u0418\u0410 \u041d\u0430\u0440\u043e\u0434\u043d\u044b\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-1627306036_espch_0_04a6929086a7433174581711ae321ce9.jpg\u0022 title=\u0022\u00ab\u0421\u0443\u0434\u044c\u0438 \u0442\u043e\u0436\u0435 \u043b\u044e\u0434\u0438\u00bb: \u0438\u0441\u043a \u0420\u0424 \u043a \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0432 \u0415\u0421\u041f\u0427 \u043f\u0440\u043e\u0438\u0433\u0440\u044b\u0448\u043d\u044b\u0439, \u043d\u043e \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0439, \u0443\u0432\u0435\u0440\u0435\u043d \u044e\u0440\u0438\u0441\u0442\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u043e \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u043f\u0440\u0435\u0434\u0432\u0437\u044f\u0442\u043e\u0441\u0442\u044c\u00a0\u2014 \u043b\u0438\u0448\u044c \u043f\u043e\u043b\u0431\u0435\u0434\u044b. \u0414\u0435\u043b\u043e \u0432 \u0442\u043e\u043c, \u0447\u0442\u043e \u0415\u0421\u041f\u0427 \u0432 \u043f\u0440\u0438\u043d\u0446\u0438\u043f\u0435 \u043d\u0435 \u043c\u043e\u0436\u0435\u0442 \u0432\u044b\u043d\u0435\u0441\u0442\u0438 \u0437\u043d\u0430\u0447\u0438\u043c\u044b\u0445 \u0440\u0435\u0448\u0435\u043d\u0438\u0439, \u043e\u0442\u043c\u0435\u0447\u0430\u0435\u0442 \u042e\u043a\u0448\u0430. \u041d\u0430\u043f\u0440\u0438\u043c\u0435\u0440, \u0435\u0433\u043e \u043f\u043e\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u044f \u043d\u0435 \u043c\u043e\u0433\u0443\u0442 \u0431\u044b\u0442\u044c \u0430\u0440\u0433\u0443\u043c\u0435\u043d\u0442\u043e\u043c \u0434\u043b\u044f \u0438\u0437\u043c\u0435\u043d\u0435\u043d\u0438\u044f \u0438\u043b\u0438 \u043e\u0442\u043c\u0435\u043d\u044b \u0440\u0435\u0448\u0435\u043d\u0438\u0439 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0441\u0443\u0434\u043e\u0432. \u0422\u0430\u043a 13 \u0438\u044e\u043b\u044f \u0415\u0421\u041f\u0427 \u0440\u0435\u043a\u043e\u043c\u0435\u043d\u0434\u043e\u0432\u0430\u043b \u0443\u0437\u0430\u043a\u043e\u043d\u0438\u0442\u044c \u043e\u0434\u043d\u043e\u043f\u043e\u043b\u044b\u0435 \u0431\u0440\u0430\u043a\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438, \u043d\u043e \u043e\u0433\u043e\u0432\u043e\u0440\u0438\u043b\u0441\u044f, \u0447\u0442\u043e \u0441 \u0443\u0447\u0435\u0442\u043e\u043c \u0442\u0440\u0430\u0434\u0438\u0446\u0438\u0439 \u044d\u0442\u043e\u0442 \u0432\u043e\u043f\u0440\u043e\u0441 \u043e\u0441\u0442\u0430\u043d\u0435\u0442\u0441\u044f \u00ab\u043d\u0430 \u0443\u0441\u043c\u043e\u0442\u0440\u0435\u043d\u0438\u0435 \u0441\u0442\u0440\u0430\u043d\u044b\u00bb. \u041c\u043e\u0441\u043a\u0432\u0430 \u0440\u0435\u043a\u043e\u043c\u0435\u043d\u0434\u0430\u0446\u0438\u044f\u043c \u043d\u0435 \u043f\u043e\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043b\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u0417\u043d\u0430\u0447\u0438\u0442, \u0440\u0435\u0433\u0443\u043b\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0445 \u0432\u043b\u0430\u0441\u0442\u0435\u0439 \u0438 \u0441\u0443\u0434\u043e\u0432 \u0415\u0421\u041f\u0427 \u0442\u043e\u0436\u0435 \u043d\u0435 \u043c\u043e\u0436\u0435\u0442.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0438\u043c\u0435\u0447\u0430\u0442\u0435\u043b\u044c\u043d\u043e, \u0447\u0442\u043e \u0420\u043e\u0441\u0441\u0438\u044e \u0432 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u043e\u043c \u0441\u0443\u0434\u0435 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u044f\u0435\u0442 \u0432\u0441\u0435\u0433\u043e \u043e\u0434\u0438\u043d \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0439 \u0441\u0443\u0434\u044c\u044f, \u0447\u0435\u0439 \u0433\u043e\u043b\u043e\u0441 \u00ab\u0443\u0442\u043e\u043d\u0435\u0442 \u0432 \u043e\u0431\u0449\u0435\u043c \u0445\u043e\u0440\u0435\u00bb \u043a\u043e\u043b\u043b\u0435\u0433 \u0438\u0437 \u0415\u0421 \u0438 \u0432\u043f\u043e\u043b\u043d\u0435 \u043e\u043f\u0440\u0435\u0434\u0435\u043b\u0435\u043d\u043d\u044b\u0445 \u043c\u043d\u0435\u043d\u0438\u044f\u0445 \u043f\u043e \u043f\u043e\u0432\u043e\u0434\u0443 \u0420\u0424, \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u042e\u043a\u0448\u0430. \u041d\u043e \u044d\u0442\u043e \u043d\u0435 \u0437\u043d\u0430\u0447\u0438\u0442, \u0447\u0442\u043e \u0441\u043c\u044b\u0441\u043b\u0430 \u0432 \u043f\u043e\u0434\u0430\u0447\u0435 \u0438\u0441\u043a\u0430 \u043d\u0435\u0442. \u0413\u043b\u0430\u0432\u043d\u043e\u0435\u00a0\u2014 \u043d\u0435 \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435, \u0430 \u0440\u0435\u0437\u043e\u043d\u0430\u043d\u0441.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0414\u0430\u043d\u043d\u044b\u0439 \u0430\u043a\u0442 \u043f\u0440\u0430\u0432\u0438\u043b\u044c\u043d\u044b\u0439, \u043e\u043d \u0430\u0431\u0441\u043e\u043b\u044e\u0442\u043d\u043e \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0439. \u041d\u043e \u0436\u0434\u0430\u0442\u044c, \u0447\u0442\u043e \u0415\u0421\u041f\u0427 \u043f\u0440\u0438\u043c\u0435\u0442 \u043a\u0430\u043a\u043e\u0439-\u0442\u043e \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0438 \u0437\u043d\u0430\u0447\u0438\u043c\u043e\u0435, \u043e\u0431\u044f\u0437\u044b\u0432\u0430\u044e\u0449\u0435\u0435 \u0423\u043a\u0440\u0430\u0438\u043d\u0443 \u0440\u0435\u0448\u0435\u043d\u0438\u0435\u00a0\u2014 \u043d\u0435 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0432\u043e\u0437\u043c\u043e\u0436\u043d\u044b\u043c. \u0412\u043e\u0434\u0430 \u043a\u0430\u043c\u0435\u043d\u044c \u0442\u043e\u0447\u0438\u0442. \u0420\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u044b \u0431\u0443\u0434\u0443\u0442: \u0441\u043e\u0437\u0434\u0430\u043d\u0438\u0435 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0433\u043e \u043c\u043d\u0435\u043d\u0438\u044f. \u041d\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u0448\u043d\u0438\u0439 \u0434\u0435\u043d\u044c \u0415\u0421\u041f\u0427 \u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u0432\u0441\u0442\u0430\u0432\u0430\u0442\u044c \u043d\u0430 \u0441\u0442\u043e\u0440\u043e\u043d\u0443 \u0420\u043e\u0441\u0441\u0438\u0438\u00bb,\u00a0\u2014 \u043a\u043e\u043d\u0441\u0442\u0430\u0442\u0438\u0440\u0443\u0435\u0442 \u044e\u0440\u0438\u0441\u0442.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u042e\u043a\u0448\u0430 \u043f\u0440\u0438\u0437\u0432\u0430\u043b \u00ab\u043f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u043e \u043c\u0443\u0441\u0441\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e \u0432 \u0440\u0430\u0437\u043d\u044b\u0445 \u0441\u0443\u0434\u0430\u0445\u00bb \u0438 \u043d\u0435 \u0438\u0433\u043d\u043e\u0440\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0432\u0430\u0436\u043d\u044b\u0439 \u0441\u043f\u043e\u0441\u043e\u0431 \u0437\u0430\u0449\u0438\u0442\u044b \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0445 \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043e\u0432 \u2014 \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u0439. \u0410\u0434\u0432\u043e\u043a\u0430\u0442 \u043e\u0436\u0438\u0434\u0430\u0435\u0442 \u0441\u043e\u0437\u0434\u0430\u043d\u0438\u044f \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0439, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0431\u0443\u0434\u0443\u0442 \u043f\u0440\u0435\u0434\u044a\u044f\u0432\u043b\u044f\u0442\u044c \u0438\u0441\u043a\u0438 \u043a \u0440\u0430\u0437\u043b\u0438\u0447\u043d\u044b\u043c \u0441\u0442\u0440\u0430\u043d\u0430\u043c \u043d\u0430 \u043f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u043e\u0439 \u043e\u0441\u043d\u043e\u0432\u0435. \u0418 \u0440\u0435\u0447\u044c \u0438\u0434\u0435\u0442 \u043d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u043e\u0431 \u0423\u043a\u0440\u0430\u0438\u043d\u0435, \u043e\u0431\u0440\u0430\u0449\u0430\u0435\u0442 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435 \u044e\u0440\u0438\u0441\u0442, \u043d\u043e \u0438 \u043e\u0431\u043e \u0432\u0441\u0435\u0445 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430\u0445, \u0437\u0430\u0438\u0433\u0440\u044b\u0432\u0430\u044e\u0449\u0438\u0445 \u0441 \u0430\u043d\u0442\u0438\u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u043a\u043e\u043d\u044a\u044e\u043d\u043a\u0442\u0443\u0440\u043e\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u00ab\u0421\u0443\u0434\u044c\u0438 \u0442\u043e\u0436\u0435 \u043b\u044e\u0434\u0438\u00bb: \u0438\u0441\u043a \u0420\u0424 \u043a \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0432 \u0415\u0421\u041f\u0427 \u043f\u0440\u043e\u0438\u0433\u0440\u044b\u0448\u043d\u044b\u0439, \u043d\u043e \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0439, \u0443\u0432\u0435\u0440\u0435\u043d \u044e\u0440\u0438\u0441\u0442\u0022 data-author=\u0022John Edward Linden\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-16273063483MTON9bDlERc5QUTW6MFSzdhOiXq9xtxp3f8jLcA.jpeg\u0022 title=\u0022\u00ab\u0421\u0443\u0434\u044c\u0438 \u0442\u043e\u0436\u0435 \u043b\u044e\u0434\u0438\u00bb: \u0438\u0441\u043a \u0420\u0424 \u043a \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0432 \u0415\u0421\u041f\u0427 \u043f\u0440\u043e\u0438\u0433\u0440\u044b\u0448\u043d\u044b\u0439, \u043d\u043e \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u0439, \u0443\u0432\u0435\u0440\u0435\u043d \u044e\u0440\u0438\u0441\u0442\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0423\u0441\u0438\u043b\u0435\u043d\u0438\u0435 \u043f\u043e\u0437\u0438\u0446\u0438\u0439 \u0420\u0424 \u0432 \u0415\u0421\u041f\u0427\u003C\/strong\u003E\u003C\/p\u003E\n\n\u003Cp\u003E23 \u043c\u0430\u0440\u0442\u0430 \u0433\u0435\u043d\u043f\u0440\u043e\u043a\u0443\u0440\u043e\u0440 \u003Cstrong\u003E\u0418\u0433\u043e\u0440\u044c \u041a\u0440\u0430\u0441\u043d\u043e\u0432\u003C\/strong\u003E \u0432 \u043f\u0438\u0441\u044c\u043c\u0435 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0443 \u003Ca href=\u0022https:\/\/polit.info\/533357-genprokuratura-vozmetsya-za-evropeiskii-sud-po-pravam-cheloveka\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u003C\/a\u003E \u0441\u043c\u0435\u043d\u0438\u0442\u044c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0435 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u0432 \u0415\u0421\u041f\u0427: \u0432\u043c\u0435\u0441\u0442\u043e \u0434\u043e\u043a\u0442\u043e\u0440\u0430 \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u0445 \u043d\u0430\u0443\u043a \u003Cstrong\u003E\u041c\u0438\u0445\u0430\u0438\u043b\u0430 \u0413\u0430\u043b\u044c\u043f\u0435\u0440\u0438\u043d\u0430\u003C\/strong\u003E, \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u044f\u0432\u0448\u0435\u0433\u043e \u0420\u0424 \u0432 \u0421\u0442\u0440\u0430\u0441\u0431\u0443\u0440\u0433\u0435, \u041a\u0440\u0430\u0441\u043d\u043e\u0432 \u043f\u043e\u0440\u0435\u043a\u043e\u043c\u0435\u043d\u0434\u043e\u0432\u0430\u043b \u043a\u0440\u0435\u0430\u0442\u0443\u0440\u0443 \u0441\u0432\u043e\u0435\u0433\u043e \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430. \u041e\u043d \u0437\u0430\u044f\u0432\u0438\u043b \u043e \u043f\u0440\u043e\u0434\u043e\u043b\u0436\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0430\u0433\u0440\u0435\u0441\u0441\u0438\u0438 \u043f\u0440\u043e\u0442\u0438\u0432 \u0420\u043e\u0441\u0441\u0438\u0438, \u0440\u0430\u0437\u0432\u044f\u0437\u0430\u043d\u043d\u043e\u0439 \u00ab\u043f\u0440\u0435\u0436\u0434\u0435 \u0432\u0441\u0435\u0433\u043e \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u043c\u0438 \u0438 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u043c\u0438 \u043f\u0440\u0435\u0434\u043f\u0440\u0438\u043d\u0438\u043c\u0430\u0442\u0435\u043b\u044f\u043c\u0438\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u0441\u043b\u043e\u0432\u0430\u043c \u041a\u0440\u0430\u0441\u043d\u043e\u0432\u0430, \u043f\u0440\u0438\u043d\u044f\u0442\u044b\u0435 \u0432 2020 \u0433\u043e\u0434\u0443 \u043f\u043e\u043f\u0440\u0430\u0432\u043a\u0438 \u0432 \u041a\u043e\u043d\u0441\u0442\u0438\u0442\u0443\u0446\u0438\u044e \u0420\u0424 \u043f\u043e\u0432\u044b\u0441\u0438\u043b\u0438 \u0441\u0442\u0430\u0442\u0443\u0441 \u0413\u041f. \u0417\u043d\u0430\u0447\u0438\u0442, \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e\u0440\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u044c \u043f\u0440\u0438\u043c\u0435\u0440\u0443 \u0418\u0441\u043f\u0430\u043d\u0438\u0438, \u041d\u043e\u0440\u0432\u0435\u0433\u0438\u0438, \u0421\u043b\u043e\u0432\u0435\u043d\u0438\u0438 \u0438 \u041f\u043e\u0440\u0442\u0443\u0433\u0430\u043b\u0438\u0438, \u043d\u0430\u0437\u043d\u0430\u0447\u0438\u0432 \u0432 \u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0435 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044f \u0432 \u0415\u0421\u041f\u0427 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u0430 \u0413\u0435\u043d\u043f\u0440\u043e\u043a\u0443\u0440\u0430\u0442\u0443\u0440\u044b.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u043f\u0443\u0441\u0442\u044f \u043c\u0435\u0441\u044f\u0446 \u0413\u0430\u043b\u044c\u043f\u0435\u0440\u0438\u043d \u0443\u043a\u0430\u0437\u043e\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0431\u044b\u043b \u043e\u0441\u0432\u043e\u0431\u043e\u0436\u0434\u0435\u043d \u043e\u0442 \u0434\u043e\u043b\u0436\u043d\u043e\u0441\u0442\u0438. \u0415\u0433\u043e \u043c\u0435\u0441\u0442\u043e \u0437\u0430\u043d\u044f\u043b \u003Cstrong\u003E\u041c\u0438\u0445\u0430\u0438\u043b \u0412\u0438\u043d\u043e\u0433\u0440\u0430\u0434\u043e\u0432\u003C\/strong\u003E\u00a0\u2014 \u043d\u0430\u0447\u0430\u043b\u044c\u043d\u0438\u043a \u0413\u043b\u0430\u0432\u043d\u043e\u0433\u043e \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044f \u043c\u0435\u0436\u0434\u0443\u043d\u0430\u0440\u043e\u0434\u043d\u043e-\u043f\u0440\u0430\u0432\u043e\u0432\u043e\u0433\u043e \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u0430 \u0413\u041f \u0420\u0424.\u003C\/p\u003E\n","type_id":2,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 16:41","publicPublishDateTimestamp":1627306904,"public_publish_date":"2021-07-26T13:41:44.000000Z","authors":[{"id":243,"author":"\u0422\u0438\u043c\u043e\u0444\u0435\u0439 \u0411\u0443\u043b\u043e\u0447\u043a\u0438\u043d","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"timofey-bulochkin","post_count":2091}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-1627306113f8f85f04eae9c0b1372e378d9c0552d0.jpeg","mainImageAuthor":"pxhere.com","mainImageOwner":"pxhere.com","mainImageDate":"2021-07-26T13:28:33.000000Z"},{"id":549568,"title":"\u041c\u0430\u043a\u0441\u0438\u043c \u0425\u0440\u0430\u043c\u0446\u043e\u0432 \u0441\u0442\u0430\u043b \u043f\u0435\u0440\u0432\u044b\u043c \u043e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u043c \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u043e\u043c \u043f\u043e \u0442\u0445\u044d\u043a\u0432\u043e\u043d\u0434\u043e \u0432 \u0438\u0441\u0442\u043e\u0440\u0438\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u0441\u043f\u043e\u0440\u0442\u0430","postViews":78,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"16:36","updatedTime":"17:16","link":"549568-maksim-hramcov-stal-pervym-olimpiiskim-chempionom-po-thekvondo-v-istorii-rossiiskogo-sporta","fullLink":"https:\/\/polit.info\/549568-maksim-hramcov-stal-pervym-olimpiiskim-chempionom-po-thekvondo-v-istorii-rossiiskogo-sporta","lead":"\u041c\u0430\u043a\u0441\u0438\u043c \u0425\u0440\u0430\u043c\u0446\u043e\u0432 \u0437\u0430\u0432\u043e\u0435\u0432\u0430\u043b \u043f\u0435\u0440\u0432\u0443\u044e \u0437\u043e\u043b\u043e\u0442\u0443\u044e \u043e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0443\u044e \u043c\u0435\u0434\u0430\u043b\u044c \u0432 \u0438\u0441\u0442\u043e\u0440\u0438\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u0442\u0445\u044d\u043a\u0432\u043e\u043d\u0434\u043e, \u043f\u043e\u0431\u0435\u0434\u0438\u0432 \u0432 \u0444\u0438\u043d\u0430\u043b\u0435 \u043d\u0430 \u0418\u0433\u0440\u0430\u0445 \u0432 \u0422\u043e\u043a\u0438\u043e.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u041c\u0430\u043a\u0441\u0438\u043c \u0425\u0440\u0430\u043c\u0446\u043e\u0432 \u0441\u0442\u0430\u043b \u043f\u0435\u0440\u0432\u044b\u043c \u043e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u043c \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u043e\u043c \u043f\u043e \u0442\u0445\u044d\u043a\u0432\u043e\u043d\u0434\u043e \u0432 \u0438\u0441\u0442\u043e\u0440\u0438\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u0441\u043f\u043e\u0440\u0442\u0430\u0022 data-author=\u0022\u0421\u0430\u0432\u043e\u0441\u0442\u044c\u044f\u043d\u043e\u0432 \u0421\u0435\u0440\u0433\u0435\u0439\u0022 data-owner=\u0022TACC\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-268-1627306190.jpeg\u0022 title=\u0022\u041c\u0430\u043a\u0441\u0438\u043c \u0425\u0440\u0430\u043c\u0446\u043e\u0432 \u0441\u0442\u0430\u043b \u043f\u0435\u0440\u0432\u044b\u043c \u043e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0438\u043c \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u043e\u043c \u043f\u043e \u0442\u0445\u044d\u043a\u0432\u043e\u043d\u0434\u043e \u0432 \u0438\u0441\u0442\u043e\u0440\u0438\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u0441\u043f\u043e\u0440\u0442\u0430\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041c\u0430\u043a\u0441\u0438\u043c \u0425\u0440\u0430\u043c\u0446\u043e\u0432 \u0437\u0430\u0432\u043e\u0435\u0432\u0430\u043b \u043f\u0435\u0440\u0432\u0443\u044e \u0437\u043e\u043b\u043e\u0442\u0443\u044e \u043e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u0443\u044e \u043c\u0435\u0434\u0430\u043b\u044c \u0432 \u0438\u0441\u0442\u043e\u0440\u0438\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u0442\u0445\u044d\u043a\u0432\u043e\u043d\u0434\u043e, \u043f\u043e\u0431\u0435\u0434\u0438\u0432 \u0432 \u0444\u0438\u043d\u0430\u043b\u0435 \u043d\u0430 \u0418\u0433\u0440\u0430\u0445 \u0432 \u0422\u043e\u043a\u0438\u043e.\u003C\/p\u003E\n\n\u003Cp\u003E\u0424\u0438\u043d\u0430\u043b \u043f\u043e \u0442\u0445\u044d\u043a\u0432\u043e\u043d\u0434\u043e \u043d\u0430 \u043b\u0435\u0442\u043d\u0435\u0439 \u041e\u043b\u0438\u043c\u043f\u0438\u0430\u0434\u0435 \u0432 \u0422\u043e\u043a\u0438\u043e \u043d\u0430\u0432\u0441\u0435\u0433\u0434\u0430 \u0432\u043e\u0439\u0434\u0435\u0442 \u0432 \u0438\u0441\u0442\u043e\u0440\u0438\u044e \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u0441\u043f\u043e\u0440\u0442\u0430. \u0412 \u044d\u0442\u043e\u0442 \u0434\u0435\u043d\u044c 23-\u043b\u0435\u0442\u043d\u0438\u0439 \u041c\u0430\u043a\u0441\u0438\u043c \u0425\u0440\u0430\u043c\u0446\u043e\u0432 \u0437\u0430\u0432\u043e\u0435\u0432\u0430\u043b \u043f\u0435\u0440\u0432\u043e\u0435 \u043e\u043b\u0438\u043c\u043f\u0438\u0439\u0441\u043a\u043e\u0435 \u0437\u043e\u043b\u043e\u0442\u043e \u0437\u0430 \u0433\u043e\u0434\u044b \u0441\u0443\u0449\u0435\u0441\u0442\u0432\u043e\u0432\u0430\u043d\u0438\u044f \u044d\u0442\u043e\u0433\u043e \u0432\u0438\u0434\u0430 \u0435\u0434\u0438\u043d\u043e\u0431\u043e\u0440\u0441\u0442\u0432 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u0444\u0438\u043d\u0430\u043b\u0435 \u0442\u0443\u0440\u043d\u0438\u0440\u0430 \u043f\u0440\u043e\u0442\u0438\u0432\u043d\u0438\u043a\u043e\u043c \u0440\u043e\u0441\u0441\u0438\u044f\u043d\u0438\u043d\u0430 \u0441\u0442\u0430\u043b \u0438\u043e\u0440\u0434\u0430\u043d\u0441\u043a\u0438\u0439 \u0441\u043f\u043e\u0440\u0442\u0441\u043c\u0435\u043d \u0421\u0430\u043b\u0435\u0445 \u0430\u043b\u044c-\u0428\u0430\u0440\u0430\u0431\u0430\u0442\u0438. \u0411\u043e\u0439 \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b\u0441\u044f \u0441\u043e \u0441\u0447\u0435\u0442\u043e\u043c 20:9 \u0432 \u043f\u043e\u043b\u044c\u0437\u0443 \u0425\u0440\u0430\u043c\u0446\u043e\u0432\u0430. \u0422\u0445\u044d\u043a\u0432\u043e\u043d\u0434\u0438\u0441\u0442 \u043f\u0440\u0438\u043d\u0435\u0441 \u0447\u0435\u0442\u0432\u0435\u0440\u0442\u0443\u044e \u0437\u043e\u043b\u043e\u0442\u0443\u044e \u043c\u0435\u0434\u0430\u043b\u044c \u0432 \u043a\u043e\u043f\u0438\u043b\u043a\u0443 \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u043a\u043e\u043c\u0430\u043d\u0434\u044b.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 16:36","publicPublishDateTimestamp":1627306594,"public_publish_date":"2021-07-26T13:36:34.000000Z","authors":[{"id":307,"author":"\u0420\u0443\u0441\u043b\u0430\u043d \u041d\u0435\u0433\u043b\u0438\u043d\u043d\u044b\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ruslan-neglinnyy","post_count":6177}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-268-1627306190.jpeg","mainImageAuthor":"\u0421\u0430\u0432\u043e\u0441\u0442\u044c\u044f\u043d\u043e\u0432 \u0421\u0435\u0440\u0433\u0435\u0439","mainImageOwner":"TACC","mainImageDate":"2021-07-26T13:36:33.000000Z"},{"id":549567,"title":"\u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u042e\u0448\u043a\u043e\u0432 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b, \u043f\u043e\u0447\u0435\u043c\u0443 \u0432 \u0415\u0421 \u0432\u0432\u043e\u0434\u044f\u0442 \u0443\u0433\u043b\u0435\u0440\u043e\u0434\u043d\u044b\u0439 \u043d\u0430\u043b\u043e\u0433","postViews":50,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"16:35","updatedTime":"16:35","link":"549567-ekspert-yushkov-obyasnil-pochemu-v-es-vvodyat-uglerodnyi-nalog","fullLink":"https:\/\/polit.info\/549567-ekspert-yushkov-obyasnil-pochemu-v-es-vvodyat-uglerodnyi-nalog","lead":"\u0415\u0432\u0440\u043e\u043f\u0430 \u043f\u044b\u0442\u0430\u0435\u0442\u0441\u044f \u0438\u0437\u043c\u0435\u043d\u0438\u0442\u044c \u0440\u0430\u0441\u043a\u043b\u0430\u0434 \u0432 \u0433\u043b\u043e\u0431\u0430\u043b\u044c\u043d\u043e\u0439 \u0442\u043e\u0440\u0433\u043e\u0432\u043b\u0435 \u0447\u0435\u0440\u0435\u0437 \u043d\u043e\u0432\u044b\u0439 \u043d\u0430\u043b\u043e\u0433.","mainCategory":{"id":17708,"title":"\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430","alias":"ekonomika","description":"\u003Cp\u003E\u0412\u0441\u0435 \u043e \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0435, \u0442\u043e\u0440\u0433\u043e\u0432\u043b\u0435, \u043e\u0431\u043c\u0435\u043d\u0435 \u0438 \u043f\u043e\u0442\u0440\u0435\u0431\u043b\u0435\u043d\u0438\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u042e\u0448\u043a\u043e\u0432 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b, \u043f\u043e\u0447\u0435\u043c\u0443 \u0432 \u0415\u0421 \u0432\u0432\u043e\u0434\u044f\u0442 \u0443\u0433\u043b\u0435\u0440\u043e\u0434\u043d\u044b\u0439 \u043d\u0430\u043b\u043e\u0433\u0022 data-author=\u0022Steve Buissinne\u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-283-1627303824.jpeg\u0022 title=\u0022\u042d\u043a\u0441\u043f\u0435\u0440\u0442 \u042e\u0448\u043a\u043e\u0432 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b, \u043f\u043e\u0447\u0435\u043c\u0443 \u0432 \u0415\u0421 \u0432\u0432\u043e\u0434\u044f\u0442 \u0443\u0433\u043b\u0435\u0440\u043e\u0434\u043d\u044b\u0439 \u043d\u0430\u043b\u043e\u0433\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0415\u0432\u0440\u043e\u043f\u0430 \u043f\u044b\u0442\u0430\u0435\u0442\u0441\u044f \u0438\u0437\u043c\u0435\u043d\u0438\u0442\u044c \u0440\u0430\u0441\u043a\u043b\u0430\u0434 \u0432 \u0433\u043b\u043e\u0431\u0430\u043b\u044c\u043d\u043e\u0439 \u0442\u043e\u0440\u0433\u043e\u0432\u043b\u0435 \u0447\u0435\u0440\u0435\u0437 \u043d\u043e\u0432\u044b\u0439 \u043d\u0430\u043b\u043e\u0433.\u003C\/p\u003E\n\u003Cp\u003E\u0412\u0432\u0435\u0441\u0442\u0438 \u043e\u0441\u043e\u0431\u044b\u0439 \u043d\u0430\u043b\u043e\u0433 \u043d\u0430 \u0443\u0433\u043b\u0435\u0440\u043e\u0434\u043d\u044b\u0439 \u0441\u043b\u0435\u0434, \u0432\u044b\u0434\u0435\u043b\u044f\u0435\u043c\u044b\u0439 \u043f\u0440\u0438 \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0435 \u043f\u0440\u043e\u0434\u0443\u043a\u0446\u0438\u0438, \u0445\u043e\u0442\u044f\u0442 \u0434\u043b\u044f \u0442\u043e\u0432\u0430\u0440\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u043e\u0441\u0442\u0443\u043f\u0430\u044e\u0442 \u0432 \u0415\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0439 \u0441\u043e\u044e\u0437. \u041f\u043e \u043e\u0446\u0435\u043d\u043a\u0430\u043c \u0430\u043d\u0430\u043b\u0438\u0442\u0438\u043a\u043e\u0432, \u043f\u043e\u0442\u0435\u0440\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0438 \u043c\u043e\u0433\u0443\u0442 \u0441\u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0438\u0437-\u0437\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u0438\u0440\u043e\u0432\u043e\u043a \u043f\u043e\u0440\u044f\u0434\u043a\u0430 1 \u043c\u043b\u0440\u0434 \u0435\u0432\u0440\u043e. \u041e\u0431 \u044d\u0442\u043e\u043c \u043f\u0438\u0448\u0435\u0442 \u0441\u0430\u0439\u0442 \u003Ca href=\u0022https:\/\/360tv.ru\/news\/tekst\/sled-za-milliard\/\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E360tv.ru\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u0434 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435 \u0440\u0435\u0444\u043e\u0440\u043c\u044b \u043f\u043e\u0434\u043f\u0430\u0434\u0430\u044e\u0442 \u043e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u044b\u0435 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0438, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u044e\u0442 \u0432 \u0415\u0421 \u0436\u0435\u043b\u0435\u0437\u043e, \u0441\u0442\u0430\u043b\u044c, \u0430\u043b\u044e\u043c\u0438\u043d\u0438\u0439, \u0430 \u0442\u0430\u043a\u0436\u0435 \u0443\u0434\u043e\u0431\u0440\u0435\u043d\u0438\u044f. \u041d\u0430 \u0434\u0430\u043d\u043d\u044b\u0439 \u043c\u043e\u043c\u0435\u043d\u0442 \u043e\u0431\u044a\u0435\u043c \u0432\u044b\u043f\u043b\u0430\u0442 \u043e\u0446\u0435\u043d\u0438\u0432\u0430\u0435\u0442\u0441\u044f \u0432 16% \u043e\u0442 \u0441\u0442\u043e\u0438\u043c\u043e\u0441\u0442\u0438 \u043f\u0440\u043e\u0434\u0443\u043a\u0446\u0438\u0438. \u0418\u0437\u0432\u0435\u0441\u0442\u043d\u043e, \u0447\u0442\u043e \u0432 2020 \u0433\u043e\u0434\u0443 \u0420\u043e\u0441\u0441\u0438\u044f \u043d\u0430\u043f\u0440\u0430\u0432\u0438\u043b\u0430 \u0432 \u0440\u0435\u0433\u0438\u043e\u043d \u0442\u043e\u0432\u0430\u0440\u043e\u0432 \u043d\u0430 7 \u043c\u043b\u0440\u0434 \u0435\u0432\u0440\u043e, \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0435\u043d\u043d\u043e \u043d\u0430\u043b\u043e\u0433 \u043f\u043e\u0442\u0435\u043d\u0446\u0438\u0430\u043b\u044c\u043d\u043e \u0026quot;\u0441\u044a\u0435\u0441\u0442\u0026quot; \u0447\u0443\u0442\u044c \u0431\u043e\u043b\u0435\u0435 \u043c\u0438\u043b\u043b\u0438\u0430\u0440\u0434\u0430 \u0435\u0432\u0440\u043e.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u043e\u0437\u0434\u0430\u0442\u0435\u043b\u0438 \u0438\u043d\u0438\u0446\u0438\u0430\u0442\u0438\u0432\u044b \u0441\u0447\u0438\u0442\u0430\u044e\u0442, \u0447\u0442\u043e \u0431\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u044f \u043d\u043e\u0432\u043e\u043c\u0443 \u043d\u0430\u043b\u043e\u0433\u0443, \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437 \u0441\u043c\u043e\u0436\u0435\u0442 \u043a\u0430\u0440\u0434\u0438\u043d\u0430\u043b\u044c\u043d\u043e \u0441\u043d\u0438\u0437\u0438\u0442\u044c \u0432\u044b\u0431\u0440\u043e\u0441\u044b \u043f\u0430\u0440\u043d\u0438\u043a\u043e\u0432\u044b\u0445 \u0433\u0430\u0437\u043e\u0432 \u0432 \u0430\u0442\u043c\u043e\u0441\u0444\u0435\u0440\u0443 \u0438 \u043f\u043e\u0432\u043b\u0438\u044f\u0442\u044c \u043d\u0430 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0435 \u043a \u043a\u043b\u0438\u043c\u0430\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u043f\u043e\u0432\u0435\u0441\u0442\u043a\u0435 \u0432 \u0434\u0440\u0443\u0433\u0438\u0445 \u0441\u0442\u0440\u0430\u043d\u0430\u0445. \u041f\u0440\u0435\u0434\u043f\u043e\u043b\u0430\u0433\u0430\u0435\u0442\u0441\u044f, \u0447\u0442\u043e \u0432 \u0434\u0430\u043b\u044c\u043d\u0435\u0439\u0448\u0435\u043c \u0443\u0433\u043b\u0435\u0440\u043e\u0434\u043d\u044b\u0439 \u043d\u0430\u043b\u043e\u0433 \u043a\u043e\u0441\u043d\u0435\u0442\u0441\u044f \u043d\u0435\u0444\u0442\u0435\u043f\u0440\u043e\u0434\u0443\u043a\u0442\u043e\u0432 \u0438 \u043d\u0435\u044d\u043a\u043e\u043b\u043e\u0433\u0438\u0447\u043d\u043e\u0433\u043e \u0430\u0432\u0438\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0433\u043e \u0442\u043e\u043f\u043b\u0438\u0432\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u0440\u0430\u043d\u0441\u0433\u0440\u0430\u043d\u0438\u0447\u043d\u044b\u0439 \u0443\u0433\u043b\u0435\u0440\u043e\u0434\u043d\u044b\u0439 \u043d\u0430\u043b\u043e\u0433, \u043f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u0432\u0435\u0434\u0443\u0449\u0435\u0433\u043e \u044d\u043a\u0441\u043f\u0435\u0440\u0442\u0430 \u0424\u043e\u043d\u0434\u0430 \u043d\u0430\u0446\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u043e\u0441\u0442\u0438 \u0418\u0433\u043e\u0440\u044f \u042e\u0448\u043a\u043e\u0432\u0430, \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u0447\u0430\u0441\u0442\u044c\u044e \u043e\u0431\u0449\u0435\u043c\u0438\u0440\u043e\u0432\u043e\u0433\u043e \u0441\u043e\u0433\u043b\u0430\u0448\u0435\u043d\u0438\u044f \u043f\u043e \u043a\u043b\u0438\u043c\u0430\u0442\u0443, \u043e\u0434\u043d\u0430\u043a\u043e \u0432 \u0442\u043e\u043c \u0447\u0438\u0441\u043b\u0435 \u043f\u0440\u0435\u0434\u043d\u0430\u0437\u043d\u0430\u0447\u0430\u0435\u0442\u0441\u044f \u0434\u043b\u044f \u0441\u0442\u0440\u0430\u0442\u0435\u0433\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u043f\u0435\u0440\u0435\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0438 \u0441\u0438\u043b \u0432 \u0442\u043e\u0440\u0433\u043e\u0432\u043e\u0439 \u0441\u0444\u0435\u0440\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u0415\u0432\u0440\u043e\u043f\u0430 \u0443\u0436\u0435 \u043d\u0435 \u043c\u043e\u0436\u0435\u0442 \u0434\u043e\u0441\u0442\u043e\u0439\u043d\u043e \u0441\u043e\u043f\u0435\u0440\u043d\u0438\u0447\u0430\u0442\u044c \u0441 \u044d\u0444\u0444\u0435\u043a\u0442\u0438\u0432\u043d\u043e\u0439 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u043e\u0439 \u041a\u0438\u0442\u0430\u044f, \u0443\u0431\u0435\u0436\u0434\u0435\u043d \u044d\u043a\u0441\u043f\u0435\u0440\u0442, \u043f\u043e\u044d\u0442\u043e\u043c\u0443 \u0415\u0421 \u0445\u043e\u0447\u0435\u0442 \u0440\u0430\u0434\u0438\u043a\u0430\u043b\u044c\u043d\u043e \u0438\u0437\u043c\u0435\u043d\u0438\u0442\u044c \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u044e, \u0441\u0434\u0435\u043b\u0430\u0432 \u043d\u0435\u0432\u044b\u0433\u043e\u0434\u043d\u044b\u043c \u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u043e \u043d\u0430 \u0434\u0435\u0448\u0435\u0432\u044b\u0445, \u043d\u043e \u0026quot;\u0433\u0440\u044f\u0437\u043d\u044b\u0445\u0026quot; \u0438\u0441\u0442\u043e\u0447\u043d\u0438\u043a\u0430\u0445 \u044d\u043d\u0435\u0440\u0433\u0438\u0438, \u043f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u044b\u0445 \u0432 \u0440\u0430\u0437\u0432\u0438\u0432\u0430\u044e\u0449\u0438\u0445\u0441\u044f \u0441\u0442\u0440\u0430\u043d\u0430\u0445. \u042d\u0442\u043e \u043f\u043e\u0437\u0432\u043e\u043b\u0438\u0442 \u0441\u0434\u0435\u043b\u0430\u0442\u044c \u043c\u0435\u0441\u0442\u043d\u0443\u044e \u0026quot;\u0437\u0435\u043b\u0435\u043d\u0443\u044e\u0026quot; \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0443, \u0440\u0430\u0431\u043e\u0442\u0430\u044e\u0449\u0443\u044e \u043d\u0430 \u0412\u0418\u042d, \u0431\u043e\u043b\u0435\u0435 \u0436\u0438\u0437\u043d\u0435\u0441\u043f\u043e\u0441\u043e\u0431\u043d\u043e\u0439.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 16:35","publicPublishDateTimestamp":1627306528,"public_publish_date":"2021-07-26T13:35:28.000000Z","authors":[{"id":307,"author":"\u0420\u0443\u0441\u043b\u0430\u043d \u041d\u0435\u0433\u043b\u0438\u043d\u043d\u044b\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ruslan-neglinnyy","post_count":6177}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-283-1627303824.jpeg","mainImageAuthor":"Steve Buissinne","mainImageOwner":"pixabay.com","mainImageDate":"2021-07-26T13:35:28.000000Z"},{"id":549556,"title":"\u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u0441\u0440\u0430\u0432\u043d\u0438\u043b \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0435 \u0417\u0430\u043f\u0430\u0434\u0430 \u043a \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0441 \u043d\u0430\u0446\u0438\u0437\u043c\u043e\u043c","postViews":30,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"16:26","updatedTime":"16:26","link":"549556-lukashenko-sravnil-otnoshenie-zapada-k-belorussii-s-nacizmom","fullLink":"https:\/\/polit.info\/549556-lukashenko-sravnil-otnoshenie-zapada-k-belorussii-s-nacizmom","lead":"\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u0441\u0447\u0438\u0442\u0430\u0435\u0442, \u0447\u0442\u043e \u043f\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u0435 \u0417\u0430\u043f\u0430\u0434\u0430 \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0438 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u043d\u0430\u043f\u0440\u044f\u043c\u0443\u044e \u043a\u043e\u0440\u0440\u0435\u043b\u0438\u0440\u0443\u0435\u0442 \u0441 \u0438\u0434\u0435\u044f\u043c\u0438 \u043d\u0430\u0446\u0438\u0437\u043c\u0430. ","mainCategory":{"id":121,"title":"\u0411\u043b\u0438\u0436\u043d\u0435\u0435 \u0437\u0430\u0440\u0443\u0431\u0435\u0436\u044c\u0435","alias":"blizhnee-zarubezhe","description":"\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0411\u043b\u0438\u0436\u043d\u0435\u0433\u043e \u0437\u0430\u0440\u0443\u0431\u0435\u0436\u044c\u044f. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u0441\u0440\u0430\u0432\u043d\u0438\u043b \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0435 \u0417\u0430\u043f\u0430\u0434\u0430 \u043a \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0441 \u043c\u0430\u043d\u0438\u0444\u0435\u0441\u0442\u043e\u043c Mein\u00a0Kampf\u0022 data-author=\u0022\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u0411\u0435\u043b\u0430\u0440\u0443\u0441\u044c\u0022 data-owner=\u0022president.gov.by\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-1627301698lBLCTcxOznFNIglQRXjowI6A405sF040Yd6ryoi7.jpeg\u0022 title=\u0022\u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u0441\u0440\u0430\u0432\u043d\u0438\u043b \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0435 \u0417\u0430\u043f\u0430\u0434\u0430 \u043a \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0441 \u043c\u0430\u043d\u0438\u0444\u0435\u0441\u0442\u043e\u043c Mein\u00a0Kampf\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u003Cstrong\u003E\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e\u003C\/strong\u003E \u0437\u0430\u044f\u0432\u0438\u043b, \u0447\u0442\u043e \u043f\u043e\u0432\u0435\u0434\u0435\u043d\u0438\u0435 \u0417\u0430\u043f\u0430\u0434\u0430 \u0432 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0438 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u0441\u0438\u043b\u044c\u043d\u043e \u043d\u0430\u043f\u043e\u043c\u0438\u043d\u0430\u0435\u0442 \u0438\u0434\u0435\u043e\u043b\u043e\u0433\u0438\u044e \u043d\u0430\u0446\u0438\u0441\u0442\u043e\u0432, \u0438\u0437\u043b\u043e\u0436\u0435\u043d\u043d\u0443\u044e \u0432 \u0437\u0430\u043f\u0440\u0435\u0449\u0435\u043d\u043d\u043e\u0439 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u043a\u043d\u0438\u0433\u0435 \u0410\u0434\u043e\u043b\u044c\u0444\u0430 \u0413\u0438\u0442\u043b\u0435\u0440\u0430 \u00ab\u041c\u043e\u044f \u0431\u043e\u0440\u044c\u0431\u0430\u00bb (\u043f\u0440\u0438\u0437\u043d\u0430\u043d\u0430 \u044d\u043a\u0441\u0442\u0440\u0435\u043c\u0438\u0441\u0442\u0441\u043a\u043e\u0439 \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u0420\u0424).\u003C\/p\u003E\n\n\u003Cp\u003E\u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u0443\u0431\u0435\u0436\u0434\u0435\u043d, \u0447\u0442\u043e \u043e\u043a\u0430\u0437\u044b\u0432\u0430\u044f \u0441\u0430\u043d\u043a\u0446\u0438\u043e\u043d\u043d\u043e\u0435 \u0434\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u043d\u0430 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u044e, \u0417\u0430\u043f\u0430\u0434 \u043f\u043e\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442 \u0441\u0432\u043e\u044e \u0441\u043a\u043b\u043e\u043d\u043d\u043e\u0441\u0442\u044c \u043a \u0438\u043c\u043f\u0435\u0440\u0438\u0430\u043b\u0438\u0441\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u043f\u0440\u0438\u043d\u0446\u0438\u043f\u0430\u043c, \u043d\u0430 \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0432\u043e \u0432\u043d\u0435\u0448\u043d\u0435\u0439 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0435 \u043e\u0440\u0438\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u043b\u0430\u0441\u044c \u043d\u0430\u0446\u0438\u0441\u0442\u0441\u043a\u0430\u044f \u0413\u0435\u0440\u043c\u0430\u043d\u0438\u044f.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041a\u0430\u043a \u0431\u044b\u043b\u0438 \u043e\u043d\u0438 \u043d\u0430\u0446\u0438\u0441\u0442\u0430\u043c\u0438, \u0442\u0430\u043a \u043e\u043d\u0438 \u0438 \u043e\u0441\u0442\u0430\u043b\u0438\u0441\u044c, \u0442\u043e\u043b\u044c\u043a\u043e \u0444\u043e\u0440\u043c\u044b \u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e \u0434\u0440\u0443\u0433\u0438\u0435\u00bb, \u2014 \u043e\u0442\u043c\u0435\u0442\u0438\u043b \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0414\u043b\u044f \u043f\u0440\u0438\u043c\u0435\u0440\u0430 \u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u0443\u043a\u0430\u0437\u0430\u043b \u043d\u0430\u00a0\u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f \u043c\u0435\u0436\u0434\u0443 \u041b\u0438\u0442\u0432\u043e\u0439 \u0438 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0435\u0439. \u0412 \u043c\u043e\u043c\u0435\u043d\u0442, \u043a\u043e\u0433\u0434\u0430 \u0412\u0438\u043b\u044c\u043d\u044e\u0441 \u043e\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442 \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u0438 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u043e\u0435 \u0434\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u043d\u0430 \u041c\u0438\u043d\u0441\u043a, \u043e\u0442 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u0438 \u0435\u0449\u0435 \u0438 \u0442\u0440\u0435\u0431\u0443\u044e\u0442 \u043f\u043e\u043c\u043e\u0449\u044c\u00a0\u0432 \u0440\u0430\u0437\u0440\u0435\u0448\u0435\u043d\u0438\u0438 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u043e\u0433\u043e \u043c\u0438\u0433\u0440\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0433\u043e \u043a\u0440\u0438\u0437\u0438\u0441\u0430, \u0432\u043e\u0437\u043c\u0443\u0442\u0438\u043b\u0441\u044f\u00a0\u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e. \u041e\u043d \u0442\u0430\u043a\u0436\u0435 \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b \u043e \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f\u0445, \u0441\u043e\u0433\u043b\u0430\u0441\u043d\u043e \u043a\u043e\u0442\u043e\u0440\u044b\u043c \u043b\u0438\u0442\u043e\u0432\u0441\u043a\u0438\u0435 \u043f\u043e\u0433\u0440\u0430\u043d\u0438\u0447\u043d\u0438\u043a\u0438 \u043f\u0440\u0438\u043c\u0435\u043d\u044f\u043b\u0438 \u043a \u043d\u0435\u043b\u0435\u0433\u0430\u043b\u044c\u043d\u044b\u043c \u043c\u0438\u0433\u0440\u0430\u043d\u0442\u0430\u043c \u043e\u0440\u0443\u0436\u0438\u0435\u00a0\u0438 \u0441\u0438\u043b\u043e\u0439 \u0434\u0435\u043f\u043e\u0440\u0442\u0438\u0440\u043e\u0432\u0430\u043b\u0438 \u0432 \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u0438\u044e.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u041b\u0443\u043a\u0430\u0448\u0435\u043d\u043a\u043e \u003Ca href=\u0022https:\/\/polit.info\/547465-lukashenko-zayavil-o-popytkah-zapada-lishit-belorussiyu-suvereniteta\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043e\u0431\u0432\u0438\u043d\u0438\u043b\u003C\/a\u003E \u0437\u0430\u043f\u0430\u0434\u043d\u044b\u0435 \u0441\u0442\u0440\u0430\u043d\u044b \u0432 \u043f\u043e\u043f\u044b\u0442\u043a\u0435 \u043b\u0438\u0448\u0438\u0442\u044c \u0441\u0442\u0440\u0430\u043d\u0443 \u0441\u0443\u0432\u0435\u0440\u0435\u043d\u0438\u0442\u0435\u0442\u0430 \u0438 \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u0438\u0437\u0432\u043d\u0435. \u0411\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0438\u0439 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0432\u044b\u0440\u0430\u0437\u0438\u043b \u043d\u0435\u0434\u043e\u0432\u043e\u043b\u044c\u0441\u0442\u0432\u043e \u0442\u0435\u043c, \u0447\u0442\u043e \u0417\u0430\u043f\u0430\u0434 \u0443\u0441\u0438\u043b\u0438\u0432\u0430\u0435\u0442 \u0434\u0430\u0432\u043b\u0435\u043d\u0438\u0435 \u043d\u0430 \u041c\u0438\u043d\u0441\u043a, \u0430 \u0432\u043e\u0437\u043b\u0435 \u0433\u0440\u0430\u043d\u0438\u0446 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u043f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u043e \u043f\u0440\u043e\u0445\u043e\u0434\u044f\u0442 \u0443\u0447\u0435\u043d\u0438\u044f \u041d\u0410\u0422\u041e.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 16:26","publicPublishDateTimestamp":1627305962,"public_publish_date":"2021-07-26T13:26:02.000000Z","authors":[{"id":343,"author":"\u0421\u043e\u0444\u044c\u044f \u0420\u043e\u0437\u0435\u043d\u0444\u0435\u043b\u044c\u0434","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"sofya-rozenfeld","post_count":267}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-1627301698lBLCTcxOznFNIglQRXjowI6A405sF040Yd6ryoi7.jpeg","mainImageAuthor":"\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u0411\u0435\u043b\u0430\u0440\u0443\u0441\u044c","mainImageOwner":"president.gov.by","mainImageDate":"2021-07-26T12:14:58.000000Z"},{"id":549565,"title":"\u0424\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u0438\u043c \u0432\u043e\u0435\u043d\u043d\u044b\u043c \u0437\u0430\u043f\u0440\u0435\u0442\u0438\u043b\u0438 \u0440\u0430\u0441\u0441\u0442\u0440\u0435\u043b\u0438\u0432\u0430\u0442\u044c \u043a\u0440\u043e\u043b\u0438\u043a\u043e\u0432","postViews":77,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"16:25","updatedTime":"16:28","link":"549565-francuzskim-voennym-zapretili-rasstrelivat-krolikov","fullLink":"https:\/\/polit.info\/549565-francuzskim-voennym-zapretili-rasstrelivat-krolikov","lead":"\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u0438\u0432\u043d\u044b\u0439 \u0441\u0443\u0434 \u041f\u0430\u0440\u0438\u0436\u0430 \u0437\u0430\u043f\u0440\u0435\u0442\u0438\u043b \u0432\u043e\u0435\u043d\u043d\u044b\u043c \u0440\u0430\u0441\u0441\u0442\u0440\u0435\u043b\u0438\u0432\u0430\u0442\u044c \u043a\u0440\u043e\u043b\u0438\u043a\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u043e\u0440\u0442\u044f\u0442 \u043b\u0443\u0436\u0430\u0439\u043a\u0443 \u0443 \u0438\u0441\u0442\u043e\u0440\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0437\u0434\u0430\u043d\u0438\u044f, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 BFMTV.","mainCategory":{"id":17963,"title":"\u041f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f","alias":"proisshestviya","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0424\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u0438\u043c \u0432\u043e\u0435\u043d\u043d\u044b\u043c \u0437\u0430\u043f\u0440\u0435\u0442\u0438\u043b\u0438 \u0440\u0430\u0441\u0441\u0442\u0440\u0435\u043b\u0438\u0432\u0430\u0442\u044c \u043a\u0440\u043e\u043b\u0438\u043a\u043e\u0432\u0022 data-author=\u0022PD\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-161-1627305472.jpg\u0022 title=\u0022\u0424\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u0438\u043c \u0432\u043e\u0435\u043d\u043d\u044b\u043c \u0437\u0430\u043f\u0440\u0435\u0442\u0438\u043b\u0438 \u0440\u0430\u0441\u0441\u0442\u0440\u0435\u043b\u0438\u0432\u0430\u0442\u044c \u043a\u0440\u043e\u043b\u0438\u043a\u043e\u0432\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0410\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0442\u0438\u0432\u043d\u044b\u0439 \u0441\u0443\u0434 \u041f\u0430\u0440\u0438\u0436\u0430 \u0437\u0430\u043f\u0440\u0435\u0442\u0438\u043b \u0432\u043e\u0435\u043d\u043d\u044b\u043c \u0440\u0430\u0441\u0441\u0442\u0440\u0435\u043b\u0438\u0432\u0430\u0442\u044c \u043a\u0440\u043e\u043b\u0438\u043a\u043e\u0432, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u043f\u043e\u0440\u0442\u044f\u0442 \u043b\u0443\u0436\u0430\u0439\u043a\u0443 \u0443 \u0438\u0441\u0442\u043e\u0440\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u0437\u0434\u0430\u043d\u0438\u044f, \u043f\u0435\u0440\u0435\u0434\u0430\u0435\u0442 BFMTV.\u003C\/p\u003E\n\u003Cp\u003E\u0414\u0438\u043a\u0438\u0435 \u043a\u0440\u043e\u043b\u0438\u043a\u0438 \u043b\u044e\u0431\u044f\u0442 \u0431\u0435\u0433\u0430\u0442\u044c \u043f\u043e \u0433\u0430\u0437\u043e\u043d\u0443 \u043f\u0435\u0440\u0435\u0434 \u0414\u043e\u043c\u043e\u043c \u0418\u043d\u0432\u0430\u043b\u0438\u0434\u043e\u0432, \u0440\u0430\u0441\u043f\u043e\u043b\u043e\u0436\u0435\u043d\u043d\u044b\u043c \u0432 \u0441\u0435\u0434\u044c\u043c\u043e\u043c \u043e\u043a\u0440\u0443\u0433\u0435 \u0444\u0440\u0430\u043d\u0446\u0443\u0437\u0441\u043a\u043e\u0439 \u0441\u0442\u043e\u043b\u0438\u0446\u044b. \u0421\u043e\u0433\u043b\u0430\u0441\u043d\u043e \u043f\u043e\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u044e \u043f\u0440\u0435\u0444\u0435\u043a\u0442\u0443\u0440\u044b, \u0436\u0438\u0432\u043e\u0442\u043d\u044b\u0445, \u043d\u0430\u0445\u043e\u0434\u044f\u0449\u0438\u0445\u0441\u044f \u043d\u0430 \u043b\u0443\u0436\u0430\u0439\u043a\u0435, \u043c\u043e\u0436\u043d\u043e \u0431\u044b\u043b\u043e \u0443\u0431\u0438\u0432\u0430\u0442\u044c.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u044f \u0437\u043e\u043e\u0437\u0430\u0449\u0438\u0442\u043d\u0438\u043a\u043e\u0432 Paris Animaux Zoopolis \u0441 2018 \u0433\u043e\u0434\u0430 \u043f\u044b\u0442\u0430\u043b\u0430\u0441\u044c \u0434\u043e\u0431\u0438\u0442\u044c\u0441\u044f \u0437\u0430\u043f\u0440\u0435\u0442\u0430 \u0438\u0441\u0442\u0440\u0435\u0431\u043b\u0435\u043d\u0438\u044f \u0437\u0432\u0435\u0440\u044c\u043a\u043e\u0432. \u041d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0434\u043d\u0435\u0439 \u043d\u0430\u0437\u0430\u0434 \u0441\u0443\u0434 \u043f\u0440\u0438\u043d\u044f\u043b \u0438\u0445 \u0441\u0442\u043e\u0440\u043e\u043d\u0443. \u0412\u043e\u0435\u043d\u043d\u043e\u0441\u043b\u0443\u0436\u0430\u0449\u0438\u0435 \u043e\u0442\u043c\u0435\u0447\u0430\u044e\u0442, \u0447\u0442\u043e \u043a\u0440\u043e\u043b\u0438\u043a\u0438 \u043f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u043e \u043a\u043e\u043f\u0430\u044e\u0442 \u0433\u0430\u0437\u043e\u043d \u0438 \u0433\u0440\u044b\u0437\u0443\u0442 \u0441\u0430\u0434\u043e\u0432\u044b\u0435 \u0448\u043b\u0430\u043d\u0433\u0438. \u0423\u0449\u0435\u0440\u0431 \u043c\u043e\u0436\u0435\u0442 \u0441\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u0442\u044c \u043e\u043a\u043e\u043b\u043e 15 \u0442\u044b\u0441. \u0435\u0432\u0440\u043e.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 16:25","publicPublishDateTimestamp":1627305956,"public_publish_date":"2021-07-26T13:25:56.000000Z","authors":[{"id":313,"author":"\u042e\u043b\u0438\u044f \u042f\u043a\u043e\u0432\u043b\u0435\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yuliya-yakovleva","post_count":6229}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-161-1627305472.jpg","mainImageAuthor":"PD","mainImageOwner":"wikipedia.org","mainImageDate":"2021-07-26T13:25:55.000000Z"},{"id":549564,"title":"\u0420\u043e\u0441\u043a\u043e\u043c\u043d\u0430\u0434\u0437\u043e\u0440 \u0437\u0430\u0431\u043b\u043e\u043a\u0438\u0440\u043e\u0432\u0430\u043b \u0441\u0430\u0439\u0442\u044b \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0439 \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e","postViews":50,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"16:09","updatedTime":"16:09","link":"549564-roskomnadzor-zablokiroval-saity-organizacii-navalnogo","fullLink":"https:\/\/polit.info\/549564-roskomnadzor-zablokiroval-saity-organizacii-navalnogo","lead":"\u0420\u043e\u0441\u043a\u043e\u043c\u043d\u0430\u0434\u0437\u043e\u0440 \u0437\u0430\u0431\u043b\u043e\u043a\u0438\u0440\u043e\u0432\u0430\u043b \u0440\u044f\u0434 \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0445 \u0441 \u0437\u0430\u043a\u043b\u044e\u0447\u0435\u043d\u043d\u044b\u043c \u0410\u043b\u0435\u043a\u0441\u0435\u0435\u043c \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u044b\u043c \u0441\u0430\u0439\u0442\u043e\u0432. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u0432\u0438\u0434\u0435\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0443\u0435\u0442 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430.","mainCategory":{"id":17703,"title":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430","alias":"politika","description":"\u003Cp\u003E\u0413\u043b\u0430\u0432\u043d\u043e\u0435 \u0438 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u043e\u0435 \u0438\u0437 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0438 \u0432\u043b\u0430\u0441\u0442\u0438 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u043e\u0441\u043a\u043e\u043c\u043d\u0430\u0434\u0437\u043e\u0440 \u0437\u0430\u0431\u043b\u043e\u043a\u0438\u0440\u043e\u0432\u0430\u043b \u0441\u0430\u0439\u0442\u044b \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0439 \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e\u0022 data-author=\u0022TBIT\u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-177-1627304910.png\u0022 title=\u0022\u0420\u043e\u0441\u043a\u043e\u043c\u043d\u0430\u0434\u0437\u043e\u0440 \u0437\u0430\u0431\u043b\u043e\u043a\u0438\u0440\u043e\u0432\u0430\u043b \u0441\u0430\u0439\u0442\u044b \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0439 \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0420\u043e\u0441\u043a\u043e\u043c\u043d\u0430\u0434\u0437\u043e\u0440 \u0437\u0430\u0431\u043b\u043e\u043a\u0438\u0440\u043e\u0432\u0430\u043b \u0440\u044f\u0434 \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0445 \u0441 \u0437\u0430\u043a\u043b\u044e\u0447\u0435\u043d\u043d\u044b\u043c \u0410\u043b\u0435\u043a\u0441\u0435\u0435\u043c \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u044b\u043c \u0441\u0430\u0439\u0442\u043e\u0432. \u041e\u0431 \u044d\u0442\u043e\u043c \u0441\u0432\u0438\u0434\u0435\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0443\u0435\u0442 \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0432\u0435\u0434\u043e\u043c\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n\u003Cp\u003E\u0420\u041a\u041d \u043e\u0433\u0440\u0430\u043d\u0438\u0447\u0438\u043b \u0434\u043e\u0441\u0442\u0443\u043f \u043a \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u0438\u043c \u0438\u043d\u0444\u043e\u0440\u043c\u0440\u0435\u0441\u0443\u0440\u0441\u0430\u043c 26 \u0438\u044e\u043b\u044f. \u0420\u0435\u0447\u044c \u0438\u0434\u0435\u0442 \u043e \u0441\u0432\u044f\u0437\u0430\u043d\u043d\u044b\u0445 \u0441 \u0424\u0411\u041a \u0438 \u0448\u0442\u0430\u0431\u0430\u043c\u0438 \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e (\u0432\u0441\u0435 \u043f\u0435\u0440\u0435\u0447\u0438\u0441\u043b\u0435\u043d\u043d\u044b\u0435 \u0026mdash; \u041d\u041a\u041e, \u0432\u043a\u043b\u044e\u0447\u0435\u043d\u043d\u044b\u0435 \u0432 \u0440\u0435\u0435\u0441\u0442\u0440 \u043d\u0435\u043a\u043e\u043c\u043c\u0435\u0440\u0447\u0435\u0441\u043a\u0438\u0445 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0439, \u0432\u044b\u043f\u043e\u043b\u043d\u044f\u044e\u0449\u0438\u0445 \u0444\u0443\u043d\u043a\u0446\u0438\u0438 \u0438\u043d\u043e\u0441\u0442\u0440\u0430\u043d\u043d\u044b\u0445 \u0430\u0433\u0435\u043d\u0442\u043e\u0432; \u044d\u043a\u0441\u0442\u0440\u0435\u043c\u0438\u0441\u0442\u0441\u043a\u0438\u0435 \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u0438, \u0437\u0430\u043f\u0440\u0435\u0449\u0435\u043d\u043d\u044b\u0435 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438) \u0441\u0430\u0439\u0442\u0430\u0445.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u043d\u043b\u0430\u0439\u043d-\u0440\u0435\u0441\u0443\u0440\u0441\u044b, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0438\u043c\u0435\u044e\u0442 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u0435 \u043a \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u044f\u043c \u041d\u0430\u0432\u0430\u043b\u044c\u043d\u043e\u0433\u043e, \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u0443\u044e\u0442\u0441\u044f \u0434\u043b\u044f \u043f\u0440\u043e\u043f\u0430\u0433\u0430\u043d\u0434\u044b \u0438 \u0437\u0430\u043f\u0440\u0435\u0449\u0435\u043d\u043d\u043e\u0439 \u044d\u043a\u0441\u0442\u0440\u0435\u043c\u0438\u0441\u0442\u043a\u043e\u0439 \u0434\u0435\u044f\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438, \u043e\u0442\u043c\u0435\u0442\u0438\u043b \u0420\u043e\u0441\u043a\u043e\u043c\u043d\u0430\u0434\u0437\u043e\u0440 \u0432 \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u0438.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 16:09","publicPublishDateTimestamp":1627304940,"public_publish_date":"2021-07-26T13:09:00.000000Z","authors":[{"id":307,"author":"\u0420\u0443\u0441\u043b\u0430\u043d \u041d\u0435\u0433\u043b\u0438\u043d\u043d\u044b\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ruslan-neglinnyy","post_count":6177}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-177-1627304910.png","mainImageAuthor":"TBIT","mainImageOwner":"pixabay.com","mainImageDate":"2021-07-26T13:09:00.000000Z"},{"id":549560,"title":"\u0413\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440\u0430 \u0421\u0432\u0435\u0440\u0434\u043b\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u0432\u043e\u0437\u043c\u0443\u0442\u0438\u043b \u0431\u0430\u0442\u0443\u0442 \u0440\u044f\u0434\u043e\u043c \u0441 \u0415\u043b\u044c\u0446\u0438\u043d-\u0426\u0435\u043d\u0442\u0440\u043e\u043c","postViews":39,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"16:02","updatedTime":"16:02","link":"549560-gubernatora-sverdlovskoi-oblasti-vozmutil-batut-ryadom-s-elcin-centrom","fullLink":"https:\/\/polit.info\/549560-gubernatora-sverdlovskoi-oblasti-vozmutil-batut-ryadom-s-elcin-centrom","lead":"\u0415\u0432\u0433\u0435\u043d\u0438\u0439 \u041a\u0443\u0439\u0432\u0430\u0448\u0435\u0432 \u043b\u0438\u0447\u043d\u043e \u043f\u0440\u0438\u0435\u0445\u0430\u043b \u043d\u0430 \u043c\u0435\u0441\u0442\u043e \u043f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f, \u0447\u0442\u043e\u0431\u044b \u0440\u0430\u0437\u043e\u0431\u0440\u0430\u0442\u044c\u0441\u044f \u0432 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438. ","mainCategory":{"id":17967,"title":"\u0420\u0435\u0433\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u0430\u044f \u043f\u043e\u0432\u0435\u0441\u0442\u043a\u0430","alias":"regionalnaya-povestka","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0413\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440\u0430 \u041a\u0443\u0439\u0432\u0430\u0448\u0435\u0432\u0430 \u0432\u043e\u0437\u043c\u0443\u0442\u0438\u043b \u0431\u0430\u0442\u0443\u0442 \u0440\u044f\u0434\u043e\u043c \u0441 \u0415\u043b\u044c\u0446\u0438\u043d \u0426\u0435\u043d\u0442\u0440\u043e\u043c\u0022 data-author=\u0022\u0412\u043b\u0430\u0434\u0438\u0441\u043b\u0430\u0432 \u0424\u0430\u043b\u044c\u0448\u0438\u0432\u043e\u043c\u043e\u043d\u0435\u0442\u0447\u0438\u043a \/  CC BY 3.0\u0022 data-owner=\u0022wikipedia.org\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-16273035104Ud2RgCWbjFfWlgUs0sedmykd3VhJeTz2YQjaVN6.jpeg\u0022 title=\u0022\u0413\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440\u0430 \u041a\u0443\u0439\u0432\u0430\u0448\u0435\u0432\u0430 \u0432\u043e\u0437\u043c\u0443\u0442\u0438\u043b \u0431\u0430\u0442\u0443\u0442 \u0440\u044f\u0434\u043e\u043c \u0441 \u0415\u043b\u044c\u0446\u0438\u043d \u0426\u0435\u043d\u0442\u0440\u043e\u043c\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0413\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440 \u0421\u0432\u0435\u0440\u0434\u043b\u043e\u0432\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u003Cstrong\u003E\u0415\u0432\u0433\u0435\u043d\u0438\u0439 \u041a\u0443\u0439\u0432\u0430\u0448\u0435\u0432\u003C\/strong\u003E \u043f\u0440\u0438\u0435\u0445\u0430\u043b \u043a \u043f\u043b\u043e\u0449\u0430\u0434\u0438 \u0443 \u0415\u043b\u044c\u0446\u0438\u043d-\u0446\u0435\u043d\u0442\u0440\u0430, \u0447\u0442\u043e\u0431\u044b \u043f\u043e\u0441\u0435\u0442\u0438\u0442\u044c \u0430\u0442\u0442\u0440\u0430\u043a\u0446\u0438\u043e\u043d, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0432\u044b\u0437\u0432\u0430\u043b \u043d\u0435\u0434\u043e\u0432\u043e\u043b\u044c\u0441\u0442\u0432\u043e \u043d\u0435 \u0442\u043e\u043b\u044c\u043a\u043e \u043c\u0435\u0441\u0442\u043d\u044b\u0445 \u0436\u0438\u0442\u0435\u043b\u0435\u0439, \u043d\u043e \u0438 \u0441\u043e\u0442\u0440\u0443\u0434\u043d\u0438\u043a\u043e\u0432 \u0443\u0447\u0440\u0435\u0436\u0434\u0435\u043d\u0438\u044f.\u003C\/p\u003E\n\n\u003Cdiv data-oembed-url=\u0022https:\/\/www.instagram.com\/p\/CRyWb4uKqPA\/\u0022\u003E\n\u003Cblockquote class=\u0022instagram-media\u0022 data-instgrm-permalink=\u0022https:\/\/www.instagram.com\/p\/CRyWb4uKqPA\/?utm_source=ig_embed\u0026amp;utm_campaign=loading\u0022 data-instgrm-version=\u002213\u0022 style=\u0022 background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);\u0022\u003E\n\u003Cdiv style=\u0022padding:16px;\u0022\u003E\n\u003Cdiv style=\u0022 display: flex; flex-direction: row; align-items: center;\u0022\u003E\n\u003Cdiv style=\u0022background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022display: flex; flex-direction: column; flex-grow: 1; justify-content: center;\u0022\u003E\n\u003Cdiv style=\u0022 background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022 background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;\u0022\u003E\u00a0\u003C\/div\u003E\n\u003C\/div\u003E\n\u003C\/div\u003E\n\n\u003Cdiv style=\u0022padding: 19% 0;\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022display:block; height:50px; margin:0 auto 12px; width:50px;\u0022\u003E\u003Ca href=\u0022https:\/\/www.instagram.com\/p\/CRyWb4uKqPA\/?utm_source=ig_embed\u0026amp;utm_campaign=loading\u0022 style=\u0022 background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;\u0022 target=\u0022_blank\u0022\u003E\u003Csvg height=\u002250px\u0022 version=\u00221.1\u0022 viewbox=\u00220 0 60 60\u0022 width=\u002250px\u0022 xmlns=\u0022https:\/\/www.w3.org\/2000\/svg\u0022 xmlns:xlink=\u0022https:\/\/www.w3.org\/1999\/xlink\u0022\u003E\u003Cg fill=\u0022none\u0022 fill-rule=\u0022evenodd\u0022 stroke=\u0022none\u0022 stroke-width=\u00221\u0022\u003E\u003Cg fill=\u0022#000000\u0022 transform=\u0022translate(-511.000000, -20.000000)\u0022\u003E\u003Cg\u003E\u003Cpath d=\u0022M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631\u0022\u003E\u003C\/path\u003E\u003C\/g\u003E\u003C\/g\u003E\u003C\/g\u003E\u003C\/svg\u003E\u003C\/a\u003E\u003C\/div\u003E\n\n\u003Cdiv style=\u0022padding-top: 8px;\u0022\u003E\n\u003Cdiv style=\u0022 color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;\u0022\u003E\u003Ca href=\u0022https:\/\/www.instagram.com\/p\/CRyWb4uKqPA\/?utm_source=ig_embed\u0026amp;utm_campaign=loading\u0022 style=\u0022 background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;\u0022 target=\u0022_blank\u0022\u003EView this post on Instagram\u003C\/a\u003E\u003C\/div\u003E\n\u003C\/div\u003E\n\n\u003Cdiv style=\u0022padding: 12.5% 0;\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;\u0022\u003E\n\u003Cdiv\u003E\n\u003Cdiv style=\u0022background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);\u0022\u003E\u00a0\u003C\/div\u003E\n\u003C\/div\u003E\n\n\u003Cdiv style=\u0022margin-left: 8px;\u0022\u003E\n\u003Cdiv style=\u0022 background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022 width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)\u0022\u003E\u00a0\u003C\/div\u003E\n\u003C\/div\u003E\n\n\u003Cdiv style=\u0022margin-left: auto;\u0022\u003E\n\u003Cdiv style=\u0022 width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022 background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022 width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);\u0022\u003E\u00a0\u003C\/div\u003E\n\u003C\/div\u003E\n\u003C\/div\u003E\n\n\u003Cdiv style=\u0022display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;\u0022\u003E\n\u003Cdiv style=\u0022 background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;\u0022\u003E\u00a0\u003C\/div\u003E\n\n\u003Cdiv style=\u0022 background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;\u0022\u003E\u00a0\u003C\/div\u003E\n\u003C\/div\u003E\n\n\u003Cp style=\u0022 color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;\u0022\u003E\u003Ca href=\u0022https:\/\/www.instagram.com\/p\/CRyWb4uKqPA\/?utm_source=ig_embed\u0026amp;utm_campaign=loading\u0022 style=\u0022 color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;\u0022 target=\u0022_blank\u0022\u003EA post shared by \u0415\u0432\u0433\u0435\u043d\u0438\u0438\u0306 \u041a\u0443\u0438\u0306\u0432\u0430\u0448\u0435\u0432 (@evgenykuyvashev)\u003C\/a\u003E\u003C\/p\u003E\n\u003C\/div\u003E\n\u003C\/blockquote\u003E\n\u003Cscript async=\u0022\u0022 src=\u0022\/\/platform.instagram.com\/en_US\/embeds.js\u0022\u003E\u003C\/script\u003E\n\u003C\/div\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0421\u0435\u0433\u043e\u0434\u043d\u044f \u0437\u0430\u0435\u0445\u0430\u043b \u043d\u0430 \u043d\u0430\u0431\u0435\u0440\u0435\u0436\u043d\u0443\u044e \u0413\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0433\u043e \u043f\u0440\u0443\u0434\u0430 \u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0431\u0443\u0440\u0433\u0430 \u0438 \u0441\u0432\u043e\u0438\u043c\u0438 \u0433\u043b\u0430\u0437\u0430\u043c\u0438 \u0443\u0432\u0438\u0434\u0435\u043b \u043f\u0435\u0447\u0430\u043b\u044c\u043d\u043e-\u0437\u043d\u0430\u043c\u0435\u043d\u0438\u0442\u044b\u0439 \u0431\u0430\u0442\u0443\u0442, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043d\u0435\u043e\u0436\u0438\u0434\u0430\u043d\u043d\u043e \u043f\u043e\u044f\u0432\u0438\u043b\u0441\u044f \u043f\u0440\u044f\u043c\u043e \u043d\u0430 \u0433\u0430\u0437\u043e\u043d\u0435. \u0412\u044b\u0433\u043b\u044f\u0434\u0438\u0442 \u0434\u0438\u043a\u043e\u0432\u0430\u0442\u043e \u2014 \u0440\u044f\u0434\u043e\u043c \u0415\u043b\u044c\u0446\u0438\u043d-\u0426\u0435\u043d\u0442\u0440 \u0434\u0435\u043b\u0430\u0435\u0442 \u0431\u043b\u0430\u0433\u043e\u0443\u0441\u0442\u0440\u043e\u0439\u0441\u0442\u0432\u043e, \u0440\u0430\u0437\u0431\u0438\u0432\u0430\u0435\u0442 \u0441\u0430\u0434, \u0430 \u044d\u0442\u0430 \u043a\u043e\u043d\u0441\u0442\u0440\u0443\u043a\u0446\u0438\u044f \u043f\u043e\u0440\u0442\u0438\u0442 \u043f\u0440\u043e\u0441\u0442\u0440\u0430\u043d\u0441\u0442\u0432\u043e \u0438 \u0443\u0440\u043e\u0434\u0443\u0435\u0442 \u043d\u0430\u0448 \u043a\u0440\u0430\u0441\u0438\u0432\u044b\u0439 \u0433\u043e\u0440\u043e\u0434. \u0411\u043e\u043b\u0435\u0435 \u0442\u043e\u0433\u043e, \u0447\u0430\u0441\u0442\u043e \u0431\u0430\u0442\u0443\u0442\u044b \u043d\u0435\u0431\u0435\u0437\u043e\u043f\u0430\u0441\u043d\u044b \u0434\u043b\u044f \u0434\u0435\u0442\u0435\u0439 \u0438 \u043d\u0435\u0433\u0438\u0433\u0438\u0435\u043d\u0438\u0447\u043d\u044b\u00bb, \u2014 \u043d\u0430\u043f\u0438\u0441\u0430\u043b \u0447\u0438\u043d\u043e\u0432\u043d\u0438\u043a \u0432 Instagram.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0413\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440 \u0432\u0441\u0442\u0430\u043b \u043d\u0430 \u0441\u0442\u043e\u0440\u043e\u043d\u0443 \u0436\u0438\u0442\u0435\u043b\u0435\u0439, \u043c\u043e\u043b, \u043f\u043e\u043d\u0438\u043c\u0430\u0435\u0442 \u043d\u0435\u0433\u043e\u0434\u043e\u0432\u0430\u043d\u0438\u0435: \u043c\u0430\u043b\u043e \u0442\u043e\u0433\u043e, \u0447\u0442\u043e \u0431\u0430\u0442\u0443\u0442 \u043d\u0435\u0431\u0435\u0437\u043e\u043f\u0430\u0441\u0435\u043d, \u0442\u0430\u043a \u0435\u0449\u0435 \u0438 \u043e\u0431\u0449\u0438\u0439 \u0432\u0438\u0434 \u043f\u043e\u0440\u0442\u0438\u0442. \u041d\u0435 \u043c\u0435\u0441\u0442\u043e \u0434\u043b\u044f \u0431\u0430\u0442\u0443\u0442\u043e\u0432 \u043f\u043b\u043e\u0449\u0430\u0434\u044c \u041f\u0435\u0440\u0432\u043e\u0439 \u043f\u044f\u0442\u0438\u043b\u0435\u0442\u043a\u0438. \u041f\u043b\u043e\u0449\u0430\u0434\u043a\u0430 \u0443 \u0413\u0426\u0421\u0418 \u0438 \u043c\u0443\u0437\u0435\u0439 \u0418\u0417\u041e \u0442\u0430\u043a\u0436\u0435 \u044f\u0432\u043b\u044f\u044e\u0442\u0441\u044f \u043d\u0435\u043f\u043e\u0434\u0445\u043e\u0434\u044f\u0449\u0438\u043c\u0438 \u0434\u043b\u044f \u043f\u043e\u0434\u043e\u0431\u043d\u043e\u0433\u043e \u0432\u0438\u0434\u0430 \u0440\u0430\u0437\u0432\u043b\u0435\u043a\u0430\u0442\u0435\u043b\u044c\u043d\u044b\u0445 \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u043e\u043a \u043c\u0435\u0441\u0442\u0430\u043c\u0438, \u0441\u0447\u0438\u0442\u0430\u0435\u0442 \u041a\u0443\u0439\u0432\u0430\u0448\u0435\u0432.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u0433\u043b\u0430\u0432\u044b \u0440\u0435\u0433\u0438\u043e\u043d\u0430, \u0443\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0430 \u0431\u0430\u0442\u0443\u0442\u043e\u0432 \u0432 \u043d\u0435\u043f\u043e\u0434\u0445\u043e\u0434\u044f\u0449\u0438\u0445 \u043c\u0435\u0441\u0442\u0430\u0445 \u2014 \u043f\u0440\u043e\u0431\u0435\u043b \u0432 \u0437\u0430\u043a\u043e\u043d\u043e\u0434\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0435.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041c\u0438\u043d\u0438\u0441\u0442\u0435\u0440\u0441\u0442\u0432\u043e \u043f\u043e \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u044e \u0433\u043e\u0441\u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u043e\u043c \u0443\u0436\u0435 \u0440\u0430\u0437\u0440\u0430\u0431\u043e\u0442\u0430\u043b\u043e \u043f\u0440\u043e\u0435\u043a\u0442 \u043f\u043e\u0441\u0442\u0430\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u044f, \u043f\u043e\u0441\u043b\u0435 \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u0438\u0441\u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u043d\u0438\u0435 \u0437\u0435\u043c\u043b\u0438 \u0434\u043b\u044f \u0431\u0438\u0437\u043d\u0435\u0441\u043c\u0435\u043d\u0430 \u0441\u0442\u0430\u043d\u0435\u0442 \u043f\u043b\u0430\u0442\u043d\u044b\u043c. \u0410 \u0437\u0435\u043c\u043b\u044e \u043f\u043e\u0434 \u0430\u0442\u0442\u0440\u0430\u043a\u0446\u0438\u043e\u043d\u044b \u043c\u044b \u0431\u0443\u0434\u0435\u043c \u0440\u0430\u0437\u044b\u0433\u0440\u044b\u0432\u0430\u0442\u044c \u043d\u0430 \u043e\u0442\u043a\u0440\u044b\u0442\u044b\u0445 \u0430\u0443\u043a\u0446\u0438\u043e\u043d\u0430\u0445\u00bb, \u2014 \u0437\u0430\u043a\u043b\u044e\u0447\u0438\u043b \u0447\u0438\u043d\u043e\u0432\u043d\u0438\u043a.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435\u00a0\u041a\u0443\u0439\u0432\u0430\u0448\u0435\u0432\u00a0\u0432 \u0445\u043e\u0434\u0435 \u0440\u0430\u0431\u043e\u0447\u0435\u0439 \u043f\u043e\u0435\u0437\u0434\u043a\u0438 \u003Ca href=\u0022https:\/\/polit.info\/548727-kuivashev-poruchil-izbavitsya-ot-vsekh-topolei-v-ekaterinburge\u0022\u003E\u043f\u0440\u0438\u043d\u044f\u043b\u003C\/a\u003E \u0440\u0435\u0448\u0435\u043d\u0438\u0435 \u0432\u044b\u0440\u0443\u0431\u0438\u0442\u044c \u0432\u0441\u0435 \u0442\u043e\u043f\u043e\u043b\u044f \u0432 \u0415\u043a\u0430\u0442\u0435\u0440\u0438\u043d\u0431\u0443\u0440\u0433\u0435.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 16:02","publicPublishDateTimestamp":1627304529,"public_publish_date":"2021-07-26T13:02:09.000000Z","authors":[{"id":334,"author":"\u0417\u043e\u044f \u0412\u043e\u043b\u044c\u0431\u0435\u0440\u0433","email":"","description":"","position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"zoya-vol","post_count":330}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-16273035104Ud2RgCWbjFfWlgUs0sedmykd3VhJeTz2YQjaVN6.jpeg","mainImageAuthor":"\u0412\u043b\u0430\u0434\u0438\u0441\u043b\u0430\u0432 \u0424\u0430\u043b\u044c\u0448\u0438\u0432\u043e\u043c\u043e\u043d\u0435\u0442\u0447\u0438\u043a \/  CC BY 3.0","mainImageOwner":"wikipedia.org","mainImageDate":"2021-07-26T12:45:10.000000Z"},{"id":549563,"title":"\u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442 \u041a\u043e\u0446 \u0440\u0430\u0441\u043a\u0440\u044b\u043b, \u043f\u043e\u0447\u0435\u043c\u0443 Bellingcat \u043d\u0435 \u043f\u043e\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442 \u0444\u0438\u043b\u044c\u043c \u043e\u0431 \u0430\u0440\u0435\u0441\u0442\u0435 \u0440\u043e\u0441\u0441\u0438\u044f\u043d \u0432 \u041c\u0438\u043d\u0441\u043a\u0435","postViews":66,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"16:01","updatedTime":"16:01","link":"549563-zhurnalist-koc-raskryl-pochemu-bellingcat-ne-pokazyvaet-film-ob-areste-rossiyan-v-minske","fullLink":"https:\/\/polit.info\/549563-zhurnalist-koc-raskryl-pochemu-bellingcat-ne-pokazyvaet-film-ob-areste-rossiyan-v-minske","lead":"\u0421\u043f\u043e\u043d\u0441\u043e\u0440\u044b \u0433\u0440\u0443\u043f\u043f\u044b Bellingcat \u0434\u043e \u0441\u0438\u0445 \u043f\u043e\u0440 \u0436\u0434\u0443\u0442 \u043f\u043e\u0434\u0445\u043e\u0434\u044f\u0449\u0435\u0433\u043e \u043c\u043e\u043c\u0435\u043d\u0442\u0430 \u0434\u043b\u044f \u043f\u0440\u0435\u0437\u0435\u043d\u0442\u0430\u0446\u0438\u0438 \u0444\u0438\u043b\u044c\u043c\u0430 \u043e \u043f\u0440\u043e\u0448\u043b\u043e\u0433\u043e\u0434\u043d\u0435\u043c \u0430\u0440\u0435\u0441\u0442\u0435 \u0432 \u041c\u0438\u043d\u0441\u043a\u0435 33 \u0440\u043e\u0441\u0441\u0438\u044f\u043d, \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043a\u043e\u0440\u0440\u0435\u0441\u043f\u043e\u043d\u0434\u0435\u043d\u0442 \u0022\u041a\u041f\u0022 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041a\u043e\u0446.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442 \u041a\u043e\u0446 \u0440\u0430\u0441\u043a\u0440\u044b\u043b, \u043f\u043e\u0447\u0435\u043c\u0443 Bellingcat \u043d\u0435 \u043f\u043e\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442 \u0444\u0438\u043b\u044c\u043c \u043e\u0431 \u0430\u0440\u0435\u0441\u0442\u0435 \u0440\u043e\u0441\u0441\u0438\u044f\u043d \u0432 \u041c\u0438\u043d\u0441\u043a\u0435\u0022 data-author=\u0022\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041a\u043e\u0446\u0022 data-owner=\u0022vk.com\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-332-1627301144.jpeg\u0022 title=\u0022\u0416\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442 \u041a\u043e\u0446 \u0440\u0430\u0441\u043a\u0440\u044b\u043b, \u043f\u043e\u0447\u0435\u043c\u0443 Bellingcat \u043d\u0435 \u043f\u043e\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442 \u0444\u0438\u043b\u044c\u043c \u043e\u0431 \u0430\u0440\u0435\u0441\u0442\u0435 \u0440\u043e\u0441\u0441\u0438\u044f\u043d \u0432 \u041c\u0438\u043d\u0441\u043a\u0435\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0421\u043f\u043e\u043d\u0441\u043e\u0440\u044b \u0433\u0440\u0443\u043f\u043f\u044b Bellingcat \u0434\u043e \u0441\u0438\u0445 \u043f\u043e\u0440 \u0436\u0434\u0443\u0442 \u043f\u043e\u0434\u0445\u043e\u0434\u044f\u0449\u0435\u0433\u043e \u043c\u043e\u043c\u0435\u043d\u0442\u0430 \u0434\u043b\u044f \u043f\u0440\u0435\u0437\u0435\u043d\u0442\u0430\u0446\u0438\u0438 \u0444\u0438\u043b\u044c\u043c\u0430 \u043e \u043f\u0440\u043e\u0448\u043b\u043e\u0433\u043e\u0434\u043d\u0435\u043c \u0430\u0440\u0435\u0441\u0442\u0435 \u0432 \u041c\u0438\u043d\u0441\u043a\u0435 33 \u0440\u043e\u0441\u0441\u0438\u044f\u043d, \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b \u043a\u043e\u0440\u0440\u0435\u0441\u043f\u043e\u043d\u0434\u0435\u043d\u0442 \u0022\u041a\u041f\u0022 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041a\u043e\u0446.\u003C\/p\u003E\n\u003Cp\u003E\u0422\u0430\u043a \u0432 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0438 \u003Ca href=\u0022https:\/\/riafan.ru\/1492587-vagnergeit-byt-ili-ne-byt-premere-filma-bellingcat-o-sobytiyakh-v-belorusochke\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u043c\u0443 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u0443 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u003C\/a\u003E \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u043f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u044b\u0435 \u043f\u0435\u0440\u0435\u043d\u043e\u0441\u044b \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u044b \u043a\u0430\u0440\u0442\u0438\u043d\u044b, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043f\u043e\u0441\u0432\u044f\u0449\u0435\u043d\u0430 \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u0438 \u0432 \u0441\u0430\u043d\u0430\u0442\u043e\u0440\u0438\u0438 \u0026quot;\u0411\u0435\u043b\u043e\u0440\u0443\u0441\u043e\u0447\u043a\u0430\u0026quot;. \u0420\u0430\u043d\u0435\u0435 \u0444\u0438\u043b\u044c\u043c \u0445\u043e\u0442\u0435\u043b\u0438 \u0432\u044b\u043f\u0443\u0441\u0442\u0438\u0442\u044c \u0432 \u0430\u043f\u0440\u0435\u043b\u0435, \u0437\u0430\u0442\u0435\u043c \u0432 \u043c\u0430\u0435, \u0430 \u0442\u0435\u043f\u0435\u0440\u044c \u043f\u0435\u0440\u0435\u043d\u0435\u0441\u043b\u0438 \u043f\u0440\u0435\u043c\u044c\u0435\u0440\u0443 \u043d\u0430 29 \u0438\u044e\u043b\u044f. \u0412\u043f\u0440\u043e\u0447\u0435\u043c, \u043d\u0435 \u0438\u0441\u043a\u043b\u044e\u0447\u0435\u043d\u043e, \u0447\u0442\u043e \u0438 \u0432 \u044d\u0442\u043e\u0442 \u0440\u0430\u0437 \u043a\u0430\u0440\u0442\u0438\u043d\u0430 \u043d\u0435 \u0443\u0432\u0438\u0434\u0438\u0442 \u0441\u0432\u0435\u0442.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u0026quot;\u0421 \u0443\u0447\u0435\u0442\u043e\u043c \u0442\u043e\u0433\u043e, \u0447\u0442\u043e \u0432\u044b\u0445\u043e\u0434 \u0444\u0438\u043b\u044c\u043c\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0440\u0430\u0437 \u043f\u0435\u0440\u0435\u043d\u043e\u0441\u0438\u043b\u0438, \u044f \u0434\u0443\u043c\u0430\u044e, \u0447\u0442\u043e \u043d\u0435\u0442 \u043d\u0438\u0447\u0435\u0433\u043e \u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u043d\u043e\u0433\u043e. \u041c\u043e\u0433\u0443\u0442 \u0441\u043d\u043e\u0432\u0430 \u043f\u0435\u0440\u0435\u043d\u0435\u0441\u0442\u0438, \u043c\u043e\u0433\u0443\u0442 \u0432\u043e\u043e\u0431\u0449\u0435 \u0435\u0433\u043e \u043d\u0438\u043a\u043e\u0433\u0434\u0430 \u043d\u0435 \u043f\u043e\u043a\u0430\u0437\u0430\u0442\u044c. \u042d\u0442\u043e \u0436\u0435 \u043d\u0435 \u0437\u0430\u0432\u0438\u0441\u0438\u0442 \u043e\u0442 Bellingcat \u0438\u043b\u0438 \u043e\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u044b, \u0432\u0441\u0435 \u0437\u0430\u0432\u0438\u0441\u0438\u0442 \u043e\u0442 \u0442\u043e\u0433\u043e, \u043a\u0430\u043a\u0438\u0435 \u043f\u043b\u0430\u043d\u044b \u043d\u0430 \u044d\u0442\u043e\u0442 \u0444\u0438\u043b\u044c\u043c \u0432\u044b\u043d\u0430\u0448\u0438\u0432\u0430\u0435\u0442 \u0431\u0440\u0438\u0442\u0430\u043d\u0441\u043a\u0430\u044f \u0440\u0430\u0437\u0432\u0435\u0434\u043a\u0430\u0026quot;, \u0026mdash; \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u041a\u043e\u0446.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041e\u043d \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b, \u0447\u0442\u043e Bellingcat \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u043b\u044f\u0435\u0442 \u0441\u043e\u0431\u043e\u0439 \u0438\u043d\u0441\u0442\u0440\u0443\u043c\u0435\u043d\u0442 \u0434\u043b\u044f \u043f\u0440\u043e\u0434\u0432\u0438\u0436\u0435\u043d\u0438\u044f \u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043e\u0432 \u043a\u043e\u043d\u043a\u0440\u0435\u0442\u043d\u044b\u0445 \u0441\u0442\u0440\u0443\u043a\u0442\u0443\u0440, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0444\u0438\u043d\u0430\u043d\u0441\u0438\u0440\u0443\u044e\u0442 \u0441\u043a\u0430\u043d\u0434\u0430\u043b\u044c\u043d\u044b\u0439 \u043f\u0440\u043e\u0435\u043a\u0442. \u041a\u0430\u043a \u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u0435, \u0438\u043c\u0435\u043d\u043d\u043e \u043a\u0443\u0440\u0430\u0442\u043e\u0440\u044b \u0440\u0435\u0448\u0430\u044e\u0442 \u0441\u0443\u0434\u044c\u0431\u0443 \u0444\u0438\u043b\u044c\u043c\u0430 \u043e \u0441\u043e\u0431\u044b\u0442\u0438\u044f\u0445 \u0432 \u0026quot;\u0411\u0435\u043b\u043e\u0440\u0443\u0441\u043e\u0447\u043a\u0435\u0026quot;. \u0412\u0435\u0440\u043e\u044f\u0442\u043d\u043e, \u043e\u043d\u0438 \u0026quot;\u0432\u044b\u0436\u0438\u0434\u0430\u044e\u0442 \u043f\u043e\u0434\u0445\u043e\u0434\u044f\u0449\u0438\u0439 \u043c\u043e\u043c\u0435\u043d\u0442, \u043a\u043e\u0442\u043e\u0440\u043e\u0433\u043e \u0434\u043e \u0441\u0438\u0445 \u043f\u043e\u0440 \u043d\u0435 \u0431\u044b\u043b\u043e\u0026quot;, \u0437\u0430\u043a\u043b\u044e\u0447\u0438\u043b \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u0430\u043c \u0438\u043d\u0446\u0438\u0434\u0435\u043d\u0442 \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u0435\u043b \u043f\u0440\u043e\u0448\u043b\u044b\u043c \u043b\u0435\u0442\u043e\u043c. \u0422\u043e\u0433\u0434\u0430 \u0432 \u0441\u0430\u043d\u0430\u0442\u043e\u0440\u0438\u0438 \u0026quot;\u0411\u0435\u043b\u043e\u0440\u0443\u0441\u043e\u0447\u043a\u0430\u0026quot; \u0437\u0430\u0434\u0435\u0440\u0436\u0430\u043b\u0438 \u0433\u0440\u0443\u043f\u043f\u0443 \u0440\u043e\u0441\u0441\u0438\u044f\u043d, \u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0441\u0442\u0430\u043b\u0438 \u0436\u0435\u0440\u0442\u0432\u0430\u043c\u0438 \u0430\u0432\u0430\u043d\u0442\u044e\u0440\u044b \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0445 \u0441\u043f\u0435\u0446\u0441\u043b\u0443\u0436\u0431. \u0418\u0445 \u0445\u043e\u0442\u0435\u043b\u0438 \u0432\u044b\u0434\u0430\u0442\u044c \u0437\u0430 \u043e\u0442\u0440\u044f\u0434 \u0026quot;\u0427\u0412\u041a \u0412\u0430\u0433\u043d\u0435\u0440\u0430\u0026quot; \u0432 \u041b\u0438\u0432\u0438\u0438, \u043d\u043e \u043e\u043f\u0435\u0440\u0430\u0446\u0438\u044f \u043f\u0440\u043e\u0432\u0430\u043b\u0438\u043b\u0430\u0441\u044c \u0438\u0437-\u0437\u0430 \u0432\u043c\u0435\u0448\u0430\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0431\u0435\u043b\u043e\u0440\u0443\u0441\u0441\u043a\u0438\u0445 \u043f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u0435\u0439.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 16:01","publicPublishDateTimestamp":1627304488,"public_publish_date":"2021-07-26T13:01:28.000000Z","authors":[{"id":311,"author":"\u042f\u043d\u0430 \u041b\u0438\u0431\u0435\u0440\u043c\u0430\u043d","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"yana-liberman","post_count":6277}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-332-1627301144.jpeg","mainImageAuthor":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041a\u043e\u0446","mainImageOwner":"vk.com","mainImageDate":"2021-07-26T13:01:28.000000Z"},{"id":549562,"title":"\u0420\u043e\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u0446\u0430 \u0443\u0431\u0438\u0442\u043e\u0439 \u0432 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435 \u0441\u0435\u043c\u044c\u0438 \u043d\u0435 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u043b\u0430, \u0447\u0442\u043e \u043f\u043e\u0433\u0438\u0431\u0448\u0438\u0435 \u0431\u044b\u043b\u0438 \u0432 \u043d\u0438\u0436\u043d\u0435\u043c \u0431\u0435\u043b\u044c\u0435","postViews":64,"publicDate":"26 \u0438\u044e\u043b\u044f 2021","updatedDate":"26 \u0438\u044e\u043b\u044f 2021","publicTime":"16:00","updatedTime":"16:06","link":"549562-rodstvennica-ubitoi-v-peterburge-semi-ne-podtverdila-chto-pogibshie-byli-v-nizhnem-bele","fullLink":"https:\/\/polit.info\/549562-rodstvennica-ubitoi-v-peterburge-semi-ne-podtverdila-chto-pogibshie-byli-v-nizhnem-bele","lead":"\u0414\u043e\u0447\u044c \u043e\u0442\u0441\u0442\u0430\u0432\u043d\u043e\u0433\u043e \u043a\u043e\u043d\u0442\u0440-\u0430\u0434\u043c\u0438\u0440\u0430\u043b\u0430 \u041b\u0435\u043e\u043d\u0438\u0434\u0430 \u041b\u043e\u0431\u0430\u043d\u043e\u0432\u0430 \u0410\u043b\u043b\u0430 \u0415\u043b\u043e\u0432\u043a\u043e\u0432\u0430 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0430, \u0447\u0442\u043e \u0435\u0435 \u0440\u043e\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u043a\u0438 \u0432 \u043c\u043e\u043c\u0435\u043d\u0442 \u0443\u0431\u0438\u0439\u0441\u0442\u0432\u0430 \u043d\u0435 \u043d\u0430\u0445\u043e\u0434\u0438\u043b\u0438\u0441\u044c \u0432 \u043a\u0432\u0430\u0440\u0442\u0438\u0440\u0435 \u0432 \u043e\u0434\u043d\u043e\u043c \u043d\u0438\u0436\u043d\u0435\u043c \u0431\u0435\u043b\u044c\u0435.","mainCategory":{"id":17963,"title":"\u041f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f","alias":"proisshestviya","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u043e\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u0446\u0430 \u0443\u0431\u0438\u0442\u043e\u0439 \u0432 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435 \u0441\u0435\u043c\u044c\u0438 \u043d\u0435 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u043b\u0430, \u0447\u0442\u043e \u043f\u043e\u0433\u0438\u0431\u0448\u0438\u0435 \u0431\u044b\u043b\u0438 \u0432 \u043d\u0438\u0436\u043d\u0435\u043c \u0431\u0435\u043b\u044c\u0435\u0022 data-author=\u0022\u0022 data-owner=\u0022sledcom.ru\u0022 src=\u0022\/uploads\/2021\/07\/26\/orig-106-1627304249.jpeg\u0022 title=\u0022\u0420\u043e\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u0446\u0430 \u0443\u0431\u0438\u0442\u043e\u0439 \u0432 \u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435 \u0441\u0435\u043c\u044c\u0438 \u043d\u0435 \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u043b\u0430, \u0447\u0442\u043e \u043f\u043e\u0433\u0438\u0431\u0448\u0438\u0435 \u0431\u044b\u043b\u0438 \u0432 \u043d\u0438\u0436\u043d\u0435\u043c \u0431\u0435\u043b\u044c\u0435\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0414\u043e\u0447\u044c \u043e\u0442\u0441\u0442\u0430\u0432\u043d\u043e\u0433\u043e \u043a\u043e\u043d\u0442\u0440-\u0430\u0434\u043c\u0438\u0440\u0430\u043b\u0430 \u041b\u0435\u043e\u043d\u0438\u0434\u0430 \u041b\u043e\u0431\u0430\u043d\u043e\u0432\u0430 \u0410\u043b\u043b\u0430 \u0415\u043b\u043e\u0432\u043a\u043e\u0432\u0430 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0430, \u0447\u0442\u043e \u0435\u0435 \u0440\u043e\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u043a\u0438 \u0432 \u043c\u043e\u043c\u0435\u043d\u0442 \u0443\u0431\u0438\u0439\u0441\u0442\u0432\u0430 \u043d\u0435 \u043d\u0430\u0445\u043e\u0434\u0438\u043b\u0438\u0441\u044c \u0432 \u043a\u0432\u0430\u0440\u0442\u0438\u0440\u0435 \u0432 \u043e\u0434\u043d\u043e\u043c \u043d\u0438\u0436\u043d\u0435\u043c \u0431\u0435\u043b\u044c\u0435.\u003C\/p\u003E\n\u003Cp\u003E\u0412 \u0431\u0435\u0441\u0435\u0434\u0435 \u0441 \u043a\u043e\u0440\u0440\u0435\u0441\u043f\u043e\u043d\u0434\u0435\u043d\u0442\u043e\u043c \u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u0430 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 (\u0424\u0410\u041d) \u0415\u043b\u043e\u0432\u043a\u043e\u0432\u0430 \u043f\u0440\u0438\u0437\u043d\u0430\u043b\u0430\u0441\u044c, \u0447\u0442\u043e \u043d\u0435 \u0440\u0435\u0448\u0438\u043b\u0430\u0441\u044c \u0437\u0430\u0445\u043e\u0434\u0438\u0442\u044c \u0432 \u043a\u0432\u0430\u0440\u0442\u0438\u0440\u0443\u044e. \u0427\u0442\u043e \u043a\u0430\u0441\u0430\u0435\u0442\u0441\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u0438 \u043d\u0435\u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0438\u0437\u0434\u0430\u043d\u0438\u0439 \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u0435\u0435 \u043c\u0430\u0442\u044c \u0438 \u0431\u0440\u0430\u0442 \u0431\u044b\u043b\u0438 \u0432 \u043e\u0434\u043d\u043e\u043c \u043d\u0438\u0436\u043d\u0435\u043c \u0431\u0435\u043b\u044c\u0435, \u0442\u043e \u043e\u043d\u0430 \u043d\u0435 \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u0435\u0442 \u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0442\u0435\u043b\u044c\u043d\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u003Cem\u003E\u0026quot;\u041c\u0430\u0442\u044c \u0431\u044b\u043b\u0430 \u0432 \u043d\u043e\u0447\u043d\u043e\u0439 \u0440\u0443\u0431\u0430\u0448\u043a\u0435, \u0430 \u041c\u0430\u043a\u0441\u0438\u043c \u0432 \u0444\u0443\u0442\u0431\u043e\u043b\u043a\u0435 \u0438 \u0442\u0440\u0443\u0441\u0430\u0445. \u0412 \u044d\u0442\u043e\u0442 \u0434\u0435\u043d\u044c \u0431\u044b\u043b\u0430 \u0436\u0430\u0440\u0430. \u0418\u0445 \u043d\u043e\u0433\u0438 \u0431\u044b\u043b\u0438 \u043d\u0430 \u043f\u043e\u043b\u0443, \u0441\u0438\u0434\u0435\u043b\u0438 \u043e\u043d\u0438 \u043b\u0438\u0446\u043e\u043c \u043a \u043e\u043a\u043d\u0443, \u0430 \u043d\u0435 \u043b\u0435\u0436\u0430\u043b\u0438. \u041e\u043d\u0438 \u043c\u043e\u0433\u043b\u0438 \u0441\u0438\u0434\u0435\u0442\u044c \u043d\u0430 \u043a\u0440\u043e\u0432\u0430\u0442\u0438 \u0438 \u0440\u0430\u0437\u0433\u043e\u0432\u0430\u0440\u0438\u0432\u0430\u0442\u044c. \u042f \u0434\u043e\u043c\u0430 \u0442\u043e\u0436\u0435 \u043c\u043e\u0433\u0443 \u0445\u043e\u0434\u0438\u0442\u044c \u0431\u0435\u0437 \u043f\u043e\u0441\u0442\u043e\u0440\u043e\u043d\u043d\u0438\u0445 \u0432 \u043d\u043e\u0447\u043d\u043e\u0439 \u0440\u0443\u0431\u0430\u0448\u043a\u0435, \u0447\u0442\u043e \u0441 \u0442\u043e\u0433\u043e? \u041d\u0430\u043f\u0438\u0441\u0430\u043d\u0430 \u0433\u043d\u0443\u0441\u043d\u0430\u044f \u0433\u0430\u0434\u043e\u0441\u0442\u044c\u0026quot;, \u0026mdash; \u0437\u0430\u044f\u0432\u0438\u043b\u0430 \u0415\u043b\u043e\u0432\u043a\u043e\u0432\u0430.\u003C\/em\u003E\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u003Ca href=\u0022https:\/\/riafan.ru\/region\/spb\/1492613-otstavnoi-admiral-lobanov-zhil-otdelno-ot-zheny-i-syna\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0441\u043e\u043e\u0431\u0449\u0430\u043b\u043e\u0441\u044c\u003C\/a\u003E, \u0447\u0442\u043e \u0433\u043b\u0430\u0432\u0430 \u0441\u0435\u043c\u0435\u0439\u0441\u0442\u0432\u0430 \u041b\u0435\u043e\u043d\u0438\u0434 \u041b\u043e\u0431\u0430\u043d\u043e\u0432 \u0432 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0435\u0435 \u0432\u0440\u0435\u043c\u044f \u043d\u0435 \u0436\u0438\u043b \u0432 \u043a\u0432\u0430\u0440\u0442\u0438\u0440\u0435 \u043d\u0430 \u0411\u0443\u0442\u043b\u0435\u0440\u043e\u0432\u0430, \u0433\u0434\u0435 \u0437\u0432\u0435\u0440\u0441\u043a\u0438 \u0443\u0431\u0438\u043b\u0438 \u0435\u0433\u043e \u0436\u0435\u043d\u0443 \u0438 \u0441\u044b\u043d\u0430.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"26 \u0438\u044e\u043b\u044f 2021 16:00","publicPublishDateTimestamp":1627304416,"public_publish_date":"2021-07-26T13:00:16.000000Z","authors":[{"id":310,"author":"\u0412\u0430\u0441\u0438\u043b\u0438\u0439 \u041f\u0438\u043c\u0435\u043d\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vasiliy-pimenov","post_count":6179}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/07\/26\/orig-106-1627304249.jpeg","mainImageAuthor":"","mainImageOwner":"sledcom.ru","mainImageDate":"2021-07-26T13:00:15.000000Z"}]' title="Лента новостей"></sidebar-simple-component>

    <div class="sidebar-item sidebar-tiled-block">
    <div class="sidebar-item__header">
                    <div class="sidebar-item__title">Новости по теме</div>
            </div>

    <div class="sidebar-tiled-block__news-list">
                    <a class="news-item" href="/549574-otkazatsya-ot-gaza-oppoziciya-v-germanii-nashla-novyi-sposob-ostanovit-severnyi-potok-2">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/07/26/200_1x1-1627315000ogp6qXItbkgDKNKkYIEn3Nx9nV6pix1DXqQenOQ6.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/07/26/200_1x1-1627315000ogp6qXItbkgDKNKkYIEn3Nx9nV6pix1DXqQenOQ6.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/07/26/orig-1627315000ogp6qXItbkgDKNKkYIEn3Nx9nV6pix1DXqQenOQ6.jpeg"
            alt="«Отказаться от газа»: оппозиция в Германии нашла новый способ остановить «Северный поток — 2»" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>
                </div>
                <div class="news-item__title">«Отказаться от газа»: оппозиция в Германии нашла новый способ остановить «Северный поток — 2»</div>
            </a>
                    <a class="news-item" href="/549581-ukrainskaya-triatlonistka-ne-proshla-doping-kontrol">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/07/26/200_1x1-345-1627313686.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/07/26/200_1x1-345-1627313686.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/07/26/orig-345-1627313686.jpeg"
            alt="Украинская триатлонистка не прошла допинг-контроль" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>
                </div>
                <div class="news-item__title">Украинская триатлонистка не прошла допинг-контроль</div>
            </a>
                    <a class="news-item" href="/549580-policeiskii-vystrelil-v-glaz-19-letnemu-francuzu">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/07/26/200_1x1-161-1627313317.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/07/26/200_1x1-161-1627313317.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/07/26/orig-161-1627313317.jpeg"
            alt="Полицейский выстрелил в глаз 19-летнему французу" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>
                </div>
                <div class="news-item__title">Полицейский выстрелил в глаз 19-летнему французу</div>
            </a>
                    <a class="news-item" href="/549579-deputat-panina-nazvala-pozornym-fiasko-popytki-ukrainy-vzyat-siloi-donbass">
                <div class="news-item__image">
                    <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/07/26/200_1x1-260-1627310476.webp"
            sizes="200px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/07/26/200_1x1-260-1627310476.jpeg"
            sizes="200px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/07/26/orig-260-1627310476.jpeg"
            alt="Депутат Панина назвала позорным фиаско попытки Украины взять силой Донбасс" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>
                </div>
                <div class="news-item__title">Депутат Панина назвала позорным фиаско попытки Украины взять силой Донбасс</div>
            </a>
            </div>
</div>
            <div class="sidebar-item sticky-sidebar">
                <mtm-slot position="sidebar_r2"></mtm-slot>
                <mtm-slot position="sidebar_r3"></mtm-slot>
            </div>
        </aside>

        
        
    </div>
        </main>

        <footer class="footer-block">

    <div class="footer__content">


        <div class="footer__about">

            <div class="footer__head">
                <a href="/"><img src="/images/footer/logo.svg" alt="Политика Сегодня" class="footer__logo"></a>
                <a href="https://mediapatriot.ru/" target="_blank" alt="Медиагруппа Патриот"><img
                        src="/images/footer/pot.svg" alt="Медиагруппа Патриот" class="footer__pot"></a>
                <img src="/images/footer/18.svg" alt="18+!" class="footer__18">
            </div>

            <p class="footer__text">
                Информационные тексты, опубликованные на сайте polit.info могут быть воспроизведены в любых СМИ, на
                сайтах сети Интернет или на любых иных носителях без существенных ограничений по объему и срокам
                публикации. Цитирование (републикация) фото-, видео- и графических материалов polit.info требует
                письменного разрешения редакции "Политика сегодня". При любом цитировании материалов на сайтах сети
                Интернет не закрытая от индексации активная ссылка на "Политика сегодня" обязательна.
            </p>
        </div>


        <div class="footer__categories">

            <div class="footer__categorie">
                <h4 class="footer__subtitle">Рубрики</h4>
                <div class="footer__menu">
                    <a href="/category/politika" class="footer__item">Политика</a>
                    <a href="/category/obshchestvo" class="footer__item">Общество</a>
                    <a href="/category/ekonomika" class="footer__item">Экономика</a>
                    <!--<a class="footer__item">Дайджест</a>-->
                    <a href="/category/armiya" class="footer__item">Армия</a>
                    <a href="/polls" class="footer__item">Опросы</a>
                    <!--<a href="" class="footer__item">Наука</a>-->
                </div>
            </div>
            <!--<div class="footer__categorie">
                <h4 class="footer__subtitle">Категории</h4>
                <div class="footer__menu">
                    <a class="footer__item">Регионы</a>
                    <a class="footer__item">Россия и мир</a>
                    <a class="footer__item">Интервью</a>
                    <a class="footer__item">Выбор редакции</a>
                    <a class="footer__item">История</a>
                    <a class="footer__item">Рейтинги</a>
                    <a class="footer__item">Опросы и тесты</a>
                    <a class="footer__item">Квизы</a>
                    <a class="footer__item">Подкасты</a>
                </div>
            </div>-->


            <div class="footer__categorie">

                <h4 class="footer__subtitle">Редакция</h4>
                <div class="footer__menu">
                    <a href="/page/about" class="footer__item">О нас</a>
                    <a href="/page/policy" class="footer__item">Пользовательское соглашение</a>
                    <a href="/page/politics" class="footer__item">Политика конфиденциальности</a>
                    <a href="/MediaKit_PSv2.pdf" class="footer__item">Реклама и сотрудничество</a>
                </div>
            </div>
        </div>

    </div>

    <div class="footer__line"></div>
    <span class="footer__copy">© «Политика Сегодня», 2014-2021. Все права защищены.</span>
    <div class="footer__background">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
    </div>

    <div class="footer_counters">
            </div>
</footer>

        <cookies-agreement></cookies-agreement>
    </div>

    <!--styles-->
        
    <link rel="stylesheet" href="/css/mtm-advert-system.css?id=f0ac5c8a0ecb80cea5f4">

    <!-- Scripts -->
    <script src="/js/manifest.js?id=c8255ab5417a160d67a1"></script>
    <script src="/js/vendor.js?id=53e283ce486e1b7d3a80"></script>
    <script src="/js/app.js?id=96a2dc05192a4ff42c7b"></script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-164491955-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-164491955-1');
    </script>
    <!-- /Google Analytics -->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" >
        (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
        m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
        (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
        ym(25466642, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true });
    </script>
    <noscript>
        <div><img src="https://mc.yandex.ru/watch/25466642" style="position:absolute; left:-9999px;" alt="" /></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- umi metrika -->
    <script async defer data-website-id="98acf47f-d41e-465d-8b78-2245b0ac5c49" src="https://umiami.ttrace.ru/umami.js"></script>
    <!-- /umi metrika -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "2574779", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script>
<noscript><div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2574779;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
    </div></noscript>
<!-- //Rating@Mail.ru counter -->

<!--LiveInternet counter-->
<a style="display: none;" href="https://www.liveinternet.ru/click;patriot"
   target="_blank"><img id="licnt5EA4" width="88" height="31" style="border:0"
                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
                        alt=""/></a><script>(function(d,s){d.getElementById("licnt5EA4").src=
        "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+
        ((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
            (s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
        ";h"+escape(d.title.substring(0,150))+";"+Math.random()})
    (document,screen)</script>
<!--/LiveInternet-->

<!-- begin of Top100 code -->
<div style="visibility: hidden; height: 0px;display:none;">
    <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3057301"></script>
    <noscript>
        <a href="https://top100.rambler.ru/navi/3057301/">
            <img src="https://counter.rambler.ru/top100.cnt?3057301" alt="Rambler's Top100" border="0"  width="1" height="1"/>
        </a>
    </noscript>
    <!-- end of Top100 code -->
</div>
</body>
</html>
