<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1"/>

<!-- CSRF Token -->
<meta name="csrf-token" content="">

<title>Несколько VPN-сервисов заблокированы в России по решению Роскомнадзора</title>

<link rel="canonical" href="https://polit.info/544950-neskolko-vpn-servisov-zablokirovany-v-rossii-po-resheniyu-roskomnadzora">

<meta name="description" content="Роскомнадзор заблокировал некоторые VPN-сервисы в России,  под ограничения попали  VyprVPN и Opera VPN.">
<meta name="keywords" content="роскомнадзор, блокировка, vpn">
<meta name="news_keywords" content="роскомнадзор, блокировка, vpn">

<meta property="og:title" content="Несколько VPN-сервисов заблокированы в России по решению Роскомнадзора">
<meta property="og:description" content="Роскомнадзор заблокировал некоторые VPN-сервисы в России,  под ограничения попали  VyprVPN и Opera VPN.">
<meta property="og:site_name" content="Информационное агентство &quot;Политика Сегодня&quot;">
<meta property="og:image" content="https://static.polit.info/uploads/2021/06/17/orig-336-1623937223.jpeg">
<meta property="og:type" content="article">
<meta property="og:url" content="https://polit.info/544950-neskolko-vpn-servisov-zablokirovany-v-rossii-po-resheniyu-roskomnadzora">
<meta property="og:locale" content="ru-RU">

<meta name="twitter:title" content="Несколько VPN-сервисов заблокированы в России по решению Роскомнадзора">
<meta name="twitter:description" content="Роскомнадзор заблокировал некоторые VPN-сервисы в России,  под ограничения попали  VyprVPN и Opera VPN.">
<meta name="twitter:card" content="summary">
<meta name="twitter:image" content="https://static.polit.info/uploads/2021/06/17/orig-336-1623937223.jpeg">

<meta name="robots" content="max-image-preview:large">
<link href="http://new.polit.info/images/favicon/favicon.ico" rel="shortcut icon" type="image/x-icon">
<meta name="author" content="Кристина Мокроусова">
<link rel="amphtml" href="https://polit.info/amp/544950-neskolko-vpn-servisov-zablokirovany-v-rossii-po-resheniyu-roskomnadzora">

<link rel="manifest" href="/manifest.json">
<link rel="apple-touch-icon" sizes="180x180" href="/images/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/favicon/32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/favicon/16.png">
<link rel="mask-icon" href="/images/favicon/safari-pinned-tab.svg" color="#003437">
<link rel="shortcut icon" href="/images/favicon/favicon.ico">
<meta name="msapplication-TileColor" content="#003437">
<meta name="msapplication-config" content="/images/favicon/browserconfig.xml">
<meta name="theme-color" content="#003437">


<link rel="preload" href="/css/app.css?id=900d6ed9537a5f2db9d1" as="style">
<link rel="prefetch" href="/css/mtm-advert-system.css?id=f0ac5c8a0ecb80cea5f4" as="style">

<!-- preload шрифтов для первого экрана -->









<!-- Styles -->
<link href="/css/app.css?id=900d6ed9537a5f2db9d1" rel="stylesheet">





<script>window.MTM_PAGE_TYPE = 'single'</script>


</head>

<body id="body">
    <div id="app">
        <header id="vueHeader">

    <div class="header-wrap">

        <div class="header-content-block">
            <div class="header-content-block__left">

                <a href="/" class="header-content__main-logo"></a>
                <a href="/" class="header-content__mobile-logo"></a>

            </div>
            <div class="header-content-block__right">
                <div class="header-content__menu-list">
                    <a href="/category/politika" class="header-content__menu-item">Политика</a>
                    <a href="/category/obshchestvo" class="header-content__menu-item">Общество</a>
                    <a href="/category/ekonomika" class="header-content__menu-item">Экономика</a>
                    
                    
                    <a href="/category/proisshestviya" class="header-content__menu-item">Происшествия</a>
                    <a href="/category/daidzhest" class="header-content__menu-item">Дайджест</a>
                    <a href="/category/armiya" class="header-content__menu-item">Армия</a>
                    <a href="/news" class="header-content__menu-item">Лента новостей</a>
                    <!--<a href="/polls" class="header-content__menu-item">Опросы</a>-->
                </div>
                <a href="/search" class="menu-search"></a>
                <div class="header-close-btn">
                    <div class="header-close-btn__icon" :class="{close : menuModalOpen}" @click="openMainMenu"></div>
                </div>
                <modal-menu-component :menu-modal-open="menuModalOpen"></modal-menu-component>
            </div>

        </div>

    </div>

</header>




        <main id="main">
                <div class="container container-flex container-single">

        
        <mtm-slot position="billboard_1"></mtm-slot>
        
        <mtm-slot position="fullscreen"></mtm-slot>
        
        <mtm-slot position="bottom_stick"></mtm-slot>

        <article class="main-block main-block__post" itemscope itemtype="http://schema.org/NewsArticle">
            <meta itemprop="about" content="Несколько VPN-сервисов заблокированы в России по решению Роскомнадзора">
            <meta itemprop="identifier" content="544950">
            <meta itemprop="url" content="https://polit.info/544950-neskolko-vpn-servisov-zablokirovany-v-rossii-po-resheniyu-roskomnadzora">
            <meta itemprop="mainEntityOfPage" content="https://polit.info/544950-neskolko-vpn-servisov-zablokirovany-v-rossii-po-resheniyu-roskomnadzora">
                            <meta itemprop="dateModified" content="2021-06-17T16:56:32+03:00">
                        <meta itemprop="dateCreated" content="2021-06-17T16:48:48+03:00">
            <meta itemprop="datePublished" content="2021-06-17T16:48:48+03:00">

            <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
                <meta itemprop="name" content="Несколько VPN-сервисов заблокированы в России по решению Роскомнадзора">
                <meta itemprop="url contentUrl" content="https://static.polit.info/uploads/2021/06/17/orig-336-1623937223.jpeg">
                <meta itemprop="width" content="1240">
                <meta itemprop="height" content="698">
                <meta itemprop="author" content="">
                                    <meta itemprop="datePublished" content="06-17-2021">
                                <meta itemprop="description" content="Роскомнадзор заблокировал некоторые VPN-сервисы в России,  под ограничения попали  VyprVPN и Opera VPN.">
            </div>

            <div class="print-logo" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <meta itemprop="name" content="Политика Сегодня">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img itemprop="image" src="/images/logo/main-logo.svg" style="display:none;" widget="100"
                        height="100" />
                    <meta itemprop="url" content="https://polit.info">
                    <meta itemprop="width" content="100">
                    <meta itemprop="height" content="100">
                </div>
            </div>

            <div class="single-image-container">

                <mtm-slot position="article_upper" custom-class="mobile-only"></mtm-slot>

                <!-- Теперь заголовок и пр. шапка здесь -->
                <h1 class="post-main-title post-main-title-single" itemprop="headline">Несколько VPN-сервисов заблокированы в России по решению Роскомнадзора</h1>



                <div class="post-date-block">
                    <div class="post-like-com-view-cat-block">
                                                    <div class="post-cat">
                                <a href="/category/obshchestvo"
                                    class="post-cat__link">Общество</a>
                            </div>
                                            </div>
                    <div class="single__head-right">
                                                                                    <div itemprop="author" itemscope itemtype="http://schema.org/Person">
                                    <a href="/authors/kristina-mokrousova" class="single__author" itemprop="name">Кристина Мокроусова</a>
                                </div>
                                                                            <div class="single__time">

                            <time datetime="2021-06-17T16:48:48+03:00" pubdate="">17 июня 2021 16:48</time>
                                                            <span> / Обновлено: 17 июня 2021 16:56 </span>
                                                        <span class="single_views">88</span>
                        </div>
                    </div>
                </div>

                <div class="single-block-content">
                    <div itemprop="articleBody">
                        <p><div class="image-wrapper"><div class="main-image-container"><picture class=""><source media="(min-width: 601px)" srcset="https://static.polit.info/uploads/2021/06/17/992-336-1623937223.webp" sizes="992px" type="image/webp" /><source media="(min-width: 601px)" srcset="https://static.polit.info/uploads/2021/06/17/992-336-1623937223.jpeg" sizes="992px" type="image/jpeg" /><source media="(min-width: 401px) and (max-width: 600px)" srcset="https://static.polit.info/uploads/2021/06/17/full-336-1623937223.webp" sizes="400px" type="image/webp" /><source media="(min-width: 401px) and (max-width: 600px)" srcset="https://static.polit.info/uploads/2021/06/17/full-336-1623937223.jpeg" sizes="400px" type="image/jpeg" /><source media="(min-width: 364px) and (max-width: 400px)" srcset="https://static.polit.info/uploads/2021/06/17/medium-336-1623937223.webp" sizes="400px" type="image/webp" /><source media="(min-width: 364px) and (max-width: 400px)" srcset="https://static.polit.info/uploads/2021/06/17/medium-336-1623937223.jpeg" sizes="400px" type="image/jpeg" /><source media="(max-width: 363px)" srcset="https://static.polit.info/uploads/2021/06/17/thumb-336-1623937223.webp" sizes="400px" type="image/webp" /><source media="(max-width: 363px)" srcset="https://static.polit.info/uploads/2021/06/17/thumb-336-1623937223.jpeg" sizes="400px" type="image/jpeg" /><img src="https://static.polit.info/uploads/2021/06/17/orig-336-1623937223.jpeg" class="" alt="Несколько VPN-сервисов заблокированы в России по решению Роскомнадзора" loading="lazy"></picture></div><div class="main-image__owner-block"><div class="image-owner__logo"></div><div class="image-owner__text"><span>pixabay.com</span> / <span></span></div></div></div></p>
<p>Роскомнадзор заблокировал некоторые VPN-сервисы в России,  под ограничения попали  VyprVPN и Opera VPN.</p>
<p>Таким способом регулятор принимает меры по борьбе с обходом заблокированных сайтов, содержащих суицидальный, пропагандирующий наркотики контент и порнографию. Роскомнадзор заявил, что ограничения не повлияют на работу компаний, которые используют VPN легально.</p>

<p>В списки разрешенных включено более 200 технологических процессов 130 российских компаний. Opera VPN работает внутри браузера, а в Play Market его скачали более 100 миллионов раз. Второй сервис, попавший под санкции, имеет более миллиона скачиваний на смартфонах Android. В AppStore те же приложения имеют значительно меньшее количество загрузок на устройствах.</p>
                        
                        <div class="Single__hr-container">
                            <hr class="single__hr">
                        </div>
                    </div>

                                            <div class="post-tags-block" itemprop="about" itemscope itemtype="https://schema.org/Thing">
                                                            <a href="/tags/roskomnadzor1" class="post-tag"
                                    itemprop="name">#роскомнадзор</a>
                                                            <a href="/tags/blokirovka" class="post-tag"
                                    itemprop="name">#блокировка</a>
                                                            <a href="/tags/vpn" class="post-tag"
                                    itemprop="name">#vpn</a>
                                                    </div>
                    
                </div>

                <div class="single__container-news">
                    <mtm-slot position="article_under"></mtm-slot>
                    <section class="tiles-list-news-block">
        <div class="block-name">

                                </div>

        <div class="tiles-list-news__link-block">
                            <a href="/544964-zelenskii-ugostil-amerikanskikh-zhurnalistov-salom-s-chernym-khlebom" class="tile-list-news__link">
                    <div class="tile-list-news__img-block aspect-ratio-box">
                        <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/06/17/thumb-162394214468d0b1c92b1dccd106ac1c87c823215c.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/06/17/thumb-162394214468d0b1c92b1dccd106ac1c87c823215c.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/06/17/orig-162394214468d0b1c92b1dccd106ac1c87c823215c.jpeg"
            alt="Зеленский угостил американских журналистов салом с черным хлебом" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>

                    </div>
                    <div class="tile-list-news__info-wrap">
                        <div class="tile-list-news__title">Зеленский угостил американских журналистов салом с черным хлебом</div>
                        
                        <div class="tile-list-news__bottom-block">
                                                            <object>
                                    <a href="/category/blizhnee-zarubezhe">
                                        <div class="tile-list-news__category hashMarker">Ближнее зарубежье
                                        </div>
                                    </a>
                                </object>
                                                        <div>
                                <span class="tile-list-news__time">18:19</span> | <span
                                    class="tile-list-news__date">17 июня</span>
                            </div>
                        </div>
                    </div>
                </a>
                            <a href="/544966-severnaya-makedoniya-ustupila-ukraine-v-matche-evro-2020" class="tile-list-news__link">
                    <div class="tile-list-news__img-block aspect-ratio-box">
                        <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/06/17/thumb-76-1623942419.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/06/17/thumb-76-1623942419.jpg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/06/17/orig-76-1623942419.jpg"
            alt="Северная Македония уступила Украине в матче Евро-2020" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>

                    </div>
                    <div class="tile-list-news__info-wrap">
                        <div class="tile-list-news__title">Северная Македония уступила Украине в матче Евро-2020</div>
                        
                        <div class="tile-list-news__bottom-block">
                                                            <object>
                                    <a href="/category/sport">
                                        <div class="tile-list-news__category hashMarker">Спорт
                                        </div>
                                    </a>
                                </object>
                                                        <div>
                                <span class="tile-list-news__time">18:14</span> | <span
                                    class="tile-list-news__date">17 июня</span>
                            </div>
                        </div>
                    </div>
                </a>
                            <a href="/544960-spisok-zaklyuchennykh-amerikancev-v-rossii-popolnilsya-novoi-familiei" class="tile-list-news__link">
                    <div class="tile-list-news__img-block aspect-ratio-box">
                        <picture class="">
        <source
            srcset="https://static.polit.info/uploads/2021/06/17/thumb-16239417713043d3807ac82a47955935d5f316666d.webp"
            sizes="300px"
            type="image/webp"/>
        <source
            srcset="https://static.polit.info/uploads/2021/06/17/thumb-16239417713043d3807ac82a47955935d5f316666d.jpeg"
            sizes="300px"
            type="image/jpeg"/>
        <img
            src="https://static.polit.info/uploads/2021/06/17/orig-16239417713043d3807ac82a47955935d5f316666d.jpeg"
            alt="Список заключенных американцев в России пополнился новой фамилией" 
            loading="lazy"
            data-author="" 
            data-owner=""
            onerror="for(img of this.parentElement.getElementsByTagName('source')) {img.srcset='/images/placeholder.png'}">
    </picture>

                    </div>
                    <div class="tile-list-news__info-wrap">
                        <div class="tile-list-news__title">Список заключенных американцев в России пополнился новой фамилией</div>
                        
                        <div class="tile-list-news__bottom-block">
                                                            <object>
                                    <a href="/category/russia">
                                        <div class="tile-list-news__category hashMarker">Россия
                                        </div>
                                    </a>
                                </object>
                                                        <div>
                                <span class="tile-list-news__time">18:13</span> | <span
                                    class="tile-list-news__date">17 июня</span>
                            </div>
                        </div>
                    </div>
                </a>
                    </div>
    </section>

                </div>
        </article>

        <div class="sidebar-block">
            <mtm-slot position="sidebar_r1" custom-class="mb-3"></mtm-slot>

            <sidebar-simple-component :posts='[{"id":544964,"title":"\u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u0443\u0433\u043e\u0441\u0442\u0438\u043b \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0445 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u043e\u0432 \u0441\u0430\u043b\u043e\u043c \u0441 \u0447\u0435\u0440\u043d\u044b\u043c \u0445\u043b\u0435\u0431\u043e\u043c","postViews":37,"publicDate":"17 \u0438\u044e\u043d\u044f 2021","updatedDate":"17 June 2021","publicTime":"18:19","updatedTime":"18:19","link":"544964-zelenskii-ugostil-amerikanskikh-zhurnalistov-salom-s-chernym-khlebom","fullLink":"https:\/\/polit.info\/544964-zelenskii-ugostil-amerikanskikh-zhurnalistov-salom-s-chernym-khlebom","lead":"\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u043f\u0440\u0438\u0433\u043b\u0430\u0441\u0438\u043b \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u043e\u0432 \u0438\u0437 CBS News \u043f\u043e\u0437\u0430\u0432\u0442\u0440\u0430\u043a\u0430\u0442\u044c \u0443 \u0441\u0435\u0431\u044f \u0434\u043e\u043c\u0430 \u0432 \u041a\u0440\u0438\u0432\u043e\u043c \u0420\u043e\u0433\u0435.","mainCategory":{"id":121,"title":"\u0411\u043b\u0438\u0436\u043d\u0435\u0435 \u0437\u0430\u0440\u0443\u0431\u0435\u0436\u044c\u0435","alias":"blizhnee-zarubezhe","description":"\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438 \u0411\u043b\u0438\u0436\u043d\u0435\u0433\u043e \u0437\u0430\u0440\u0443\u0431\u0435\u0436\u044c\u044f. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u0443\u0433\u043e\u0441\u0442\u0438\u043b \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0445 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u043e\u0432 \u0441\u0430\u043b\u043e\u043c \u0441 \u0447\u0435\u0440\u043d\u044b\u043c \u0445\u043b\u0435\u0431\u043e\u043c\u0022 data-author=\u0022\u041e\u0444\u0456\u0441 \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0457\u043d\u0438\u0022 data-owner=\u0022president.gov.ua\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-162394214468d0b1c92b1dccd106ac1c87c823215c.jpeg\u0022 title=\u0022\u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u0443\u0433\u043e\u0441\u0442\u0438\u043b \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0445 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u043e\u0432 \u0441\u0430\u043b\u043e\u043c \u0441 \u0447\u0435\u0440\u043d\u044b\u043c \u0445\u043b\u0435\u0431\u043e\u043c\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u043f\u0440\u0438\u0433\u043b\u0430\u0441\u0438\u043b \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u043e\u0432 \u0438\u0437 CBS News \u043f\u043e\u0437\u0430\u0432\u0442\u0440\u0430\u043a\u0430\u0442\u044c \u0443 \u0441\u0435\u0431\u044f \u0434\u043e\u043c\u0430 \u0432 \u041a\u0440\u0438\u0432\u043e\u043c \u0420\u043e\u0433\u0435. \u041d\u0430 \u0432\u0441\u0442\u0440\u0435\u0447\u0435 \u0442\u0430\u043a\u0436\u0435 \u043f\u0440\u0438\u0441\u0443\u0442\u0441\u0442\u0432\u043e\u0432\u0430\u043b\u0438 \u0440\u043e\u0434\u0438\u0442\u0435\u043b\u0438 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0438 \u0435\u0433\u043e \u043f\u043e\u043c\u043e\u0449\u043d\u0438\u043a \u0410\u043d\u0434\u0440\u0435\u0439 \u0415\u0440\u043c\u0430\u043a.\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0430\u043a \u0441\u043e\u043e\u0431\u0449\u0430\u0435\u0442 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0441\u043a\u0438\u0439 \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b, \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u043a\u0435 \u0425\u043e\u043b\u0438\u0438 \u0412\u0438\u043b\u044c\u044f\u043c\u0441 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u0438 \u043f\u043e\u043f\u0440\u043e\u0431\u043e\u0432\u0430\u0442\u044c \u0441\u0430\u043b\u043e \u0441 \u0440\u0436\u0430\u043d\u044b\u043c \u0445\u043b\u0435\u0431\u043e\u043c. \u041e \u0432\u043f\u0435\u0447\u0430\u0442\u043b\u0435\u043d\u0438\u044f\u0445 \u043e\u0442 \u0443\u0433\u043e\u0449\u0435\u043d\u0438\u044f \u043e\u043d\u0430 \u043d\u0435 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0430, \u043d\u043e \u0441\u043f\u0440\u043e\u0441\u0438\u043b\u0430 \u0443 \u0440\u043e\u0434\u0438\u0442\u0435\u043b\u0435\u0439 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b, \u043a\u0430\u043a\u0430\u044f \u043a\u0430\u0440\u044c\u0435\u0440\u0430 \u0441\u044b\u043d\u0430 \u0434\u043b\u044f \u043d\u0438\u0445 \u043f\u0440\u0435\u0434\u043f\u043e\u0447\u0442\u0438\u0442\u0435\u043b\u044c\u043d\u0435\u0439\u00a0\u2014 \u043f\u043e\u043b\u0438\u0442\u0438\u043a\u0430 \u0438\u043b\u0438 \u043a\u043e\u043c\u0435\u0434\u0438\u0439\u043d\u043e\u0433\u043e \u0430\u043a\u0442\u0435\u0440\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041d\u0430\u0432\u0435\u0440\u043d\u043e\u0435, \u043a\u043e\u043c\u0435\u0434\u0438\u044f \u043c\u043d\u0435 \u0431\u043e\u043b\u044c\u0448\u0435 \u043f\u043e \u0434\u0443\u0448\u0435\u00bb, \u2014 \u0441\u043a\u0430\u0437\u0430\u043b \u043e\u0442\u0435\u0446 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0434\u0430\u043b \u0431\u043e\u043b\u044c\u0448\u043e\u0435 \u0438\u043d\u0442\u0435\u0440\u0432\u044c\u044e \u0438\u0437\u0434\u0430\u043d\u0438\u044f\u043c Reuters, Associated Press \u0438 Agence France-Presse. \u0412\u043e \u0432\u0440\u0435\u043c\u044f \u043e\u0431\u0449\u0435\u043d\u0438\u044f \u0441 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u0430\u043c\u0438 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439 \u003Ca href=\u0022https:\/\/polit.info\/544757-zelenskii-zayavil-o-gotovnosti-sozdat-samuyu-moshnuyu-armiyu-v-evrope\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0441\u043e\u043e\u0431\u0449\u0438\u043b\u003C\/a\u003E, \u0447\u0442\u043e \u0433\u043e\u0442\u043e\u0432 \u0441\u043e\u0437\u0434\u0430\u0442\u044c \u00ab\u0441\u0430\u043c\u0443\u044e \u043c\u043e\u0449\u043d\u0443\u044e \u0430\u0440\u043c\u0438\u044e \u0432 \u0415\u0432\u0440\u043e\u043f\u0435\u00bb.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"17 \u0438\u044e\u043d\u044f 2021 18:19","publicPublishDateTimestamp":1623943162,"public_publish_date":"2021-06-17 18:19:22","authors":[{"id":343,"author":"\u0421\u043e\u0444\u044c\u044f \u0420\u043e\u0437\u0435\u043d\u0444\u0435\u043b\u044c\u0434","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"sofya-rozenfeld","post_count":90}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/06\/17\/orig-162394214468d0b1c92b1dccd106ac1c87c823215c.jpeg","mainImageAuthor":"\u041e\u0444\u0456\u0441 \u041f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0457\u043d\u0438","mainImageOwner":"president.gov.ua","mainImageDate":"2021-06-17T15:02:24.000000Z"},{"id":544966,"title":"\u0421\u0435\u0432\u0435\u0440\u043d\u0430\u044f \u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0438\u044f \u0443\u0441\u0442\u0443\u043f\u0438\u043b\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0432 \u043c\u0430\u0442\u0447\u0435 \u0415\u0432\u0440\u043e-2020","postViews":79,"publicDate":"17 \u0438\u044e\u043d\u044f 2021","updatedDate":"17 June 2021","publicTime":"18:14","updatedTime":"18:18","link":"544966-severnaya-makedoniya-ustupila-ukraine-v-matche-evro-2020","fullLink":"https:\/\/polit.info\/544966-severnaya-makedoniya-ustupila-ukraine-v-matche-evro-2020","lead":"\u0421\u0431\u043e\u0440\u043d\u0430\u044f \u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0439 \u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0438\u0438 \u043f\u043e\u0442\u0435\u0440\u043f\u0435\u043b\u0430 \u043f\u043e\u0440\u0430\u0436\u0435\u043d\u0438\u0435 \u043e\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0432 \u043c\u0430\u0442\u0447\u0435 \u0432\u0442\u043e\u0440\u043e\u0433\u043e \u0442\u0443\u0440\u0430 \u0433\u0440\u0443\u043f\u043f\u043e\u0432\u043e\u0433\u043e \u044d\u0442\u0430\u043f\u0430 \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u0430\u0442\u0430 \u0415\u0432\u0440\u043e\u043f\u044b \u043f\u043e \u0444\u0443\u0442\u0431\u043e\u043b\u0443.","mainCategory":{"id":17961,"title":"\u0421\u043f\u043e\u0440\u0442","alias":"sport","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u0435\u0432\u0435\u0440\u043d\u0430\u044f \u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0438\u044f \u0443\u0441\u0442\u0443\u043f\u0438\u043b\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0432 \u043c\u0430\u0442\u0447\u0435 \u0415\u0432\u0440\u043e-2020\u0022 data-author=\u0022\u0022 data-owner=\u0022ffu.org.ua\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-76-1623942419.jpg\u0022 title=\u0022\u0421\u0435\u0432\u0435\u0440\u043d\u0430\u044f \u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0438\u044f \u0443\u0441\u0442\u0443\u043f\u0438\u043b\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0432 \u043c\u0430\u0442\u0447\u0435 \u0415\u0432\u0440\u043e-2020\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0421\u0431\u043e\u0440\u043d\u0430\u044f \u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0439 \u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0438\u0438 \u043f\u043e\u0442\u0435\u0440\u043f\u0435\u043b\u0430 \u043f\u043e\u0440\u0430\u0436\u0435\u043d\u0438\u0435 \u043e\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0432 \u043c\u0430\u0442\u0447\u0435 \u0432\u0442\u043e\u0440\u043e\u0433\u043e \u0442\u0443\u0440\u0430 \u0433\u0440\u0443\u043f\u043f\u043e\u0432\u043e\u0433\u043e \u044d\u0442\u0430\u043f\u0430 \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u0430\u0442\u0430 \u0415\u0432\u0440\u043e\u043f\u044b \u043f\u043e \u0444\u0443\u0442\u0431\u043e\u043b\u0443.\u003C\/p\u003E\n\u003Cp\u003E\u041c\u0430\u0442\u0447 \u0441\u0431\u043e\u0440\u043d\u044b\u0445 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0438 \u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0439 \u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0438\u0438 \u043d\u0430 \u0415\u0432\u0440\u043e-2020 \u0437\u0430\u0432\u0435\u0440\u0448\u0438\u043b\u0441\u044f \u043f\u043e\u0431\u0435\u0434\u043e\u0439 \u043d\u043e\u043c\u0438\u043d\u0430\u043b\u044c\u043d\u044b\u0445 \u0445\u043e\u0437\u044f\u0435\u0432 \u0441\u043e \u0441\u0447\u0435\u0442\u043e\u043c 2:1. \u0412 \u043f\u0435\u0440\u0432\u043e\u043c \u0442\u0430\u0439\u043c\u0435 \u0410\u043d\u0434\u0440\u0435\u0439 \u042f\u0440\u043c\u043e\u043b\u0435\u043d\u043a\u043e \u0438 \u0420\u043e\u043c\u0430\u043d \u042f\u0440\u0435\u043c\u0447\u0443\u043a \u043f\u043e\u0440\u0430\u0437\u0438\u043b\u0438 \u0432\u043e\u0440\u043e\u0442\u0430 \u0421\u0442\u043e\u043b\u0435 \u0414\u0438\u043c\u0438\u0442\u0440\u0438\u0435\u0432\u0441\u043a\u0438. \u041f\u043e\u0441\u043b\u0435 \u043f\u0435\u0440\u0435\u0440\u044b\u0432\u0430 \u042d\u0437\u0433\u0430\u043d \u0410\u043b\u0438\u043e\u0441\u043a\u0438 \u0441\u043e\u043a\u0440\u0430\u0442\u0438\u043b \u043e\u0442\u0441\u0442\u0430\u0432\u0430\u043d\u0438\u0435 \u0421\u0435\u0432\u0435\u0440\u043d\u043e\u0439 \u041c\u0430\u043a\u0435\u0434\u043e\u043d\u0438\u0438 \u0432 \u0441\u0447\u0435\u0442\u0435, \u0443\u0434\u0430\u0447\u043d\u043e \u0441\u044b\u0433\u0440\u0430\u0432 \u043d\u0430 \u0434\u043e\u0431\u0438\u0432\u0430\u043d\u0438\u0438 \u043f\u043e\u0441\u043b\u0435 \u0443\u0434\u0430\u0440\u0430 \u0441 \u043e\u0434\u0438\u043d\u043d\u0430\u0434\u0446\u0430\u0442\u0438\u043c\u0435\u0442\u0440\u043e\u0432\u043e\u0439 \u043e\u0442\u043c\u0435\u0442\u043a\u0438. \u041d\u0430 84-\u0439 \u043c\u0438\u043d\u0443\u0442\u0435 \u0438\u0433\u0440\u044b \u0420\u0443\u0441\u043b\u0430\u043d \u041c\u0430\u043b\u0438\u043d\u043e\u0432\u0441\u043a\u0438\u0439 \u043d\u0435 \u0440\u0435\u0430\u043b\u0438\u0437\u043e\u0432\u0430\u043b \u043f\u0435\u043d\u0430\u043b\u044c\u0442\u0438, \u043d\u0430\u0437\u043d\u0430\u0447\u0435\u043d\u043d\u044b\u0439 \u043f\u043e\u0441\u043b\u0435 \u043f\u043e\u043f\u0430\u0434\u0430\u043d\u0438\u044f \u043c\u044f\u0447\u0430 \u0432 \u0440\u0443\u043a\u0443 \u0432 \u0448\u0442\u0440\u0430\u0444\u043d\u043e\u0439 \u043f\u043b\u043e\u0449\u0430\u0434\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u0411\u043b\u0430\u0433\u043e\u0434\u0430\u0440\u044f \u043f\u043e\u0431\u0435\u0434\u0435 \u0441\u0431\u043e\u0440\u043d\u0430\u044f \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u043d\u0430\u0431\u0440\u0430\u043b\u0430 \u0442\u0440\u0438 \u043e\u0447\u043a\u0430 \u0438 \u043f\u0440\u0435\u0440\u0432\u0430\u043b\u0430 \u0431\u0435\u0437\u0432\u044b\u0438\u0433\u0440\u044b\u0448\u043d\u0443\u044e \u0441\u0435\u0440\u0438\u044e \u043d\u0430 \u0447\u0435\u043c\u043f\u0438\u043e\u043d\u0430\u0442\u0430\u0445 \u0415\u0432\u0440\u043e\u043f\u044b. \u0410\u043d\u0434\u0440\u0435\u0439 \u042f\u0440\u043c\u043e\u043b\u0435\u043d\u043a\u043e, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0441\u0442\u0430\u043b \u0430\u0432\u0442\u043e\u0440\u043e\u043c \u0433\u043e\u043b\u0430 \u0438 \u0440\u0435\u0437\u0443\u043b\u044c\u0442\u0430\u0442\u0438\u0432\u043d\u043e\u0439 \u043f\u0435\u0440\u0435\u0434\u0430\u0447\u0438, \u0431\u044b\u043b \u043f\u0440\u0438\u0437\u043d\u0430\u043d \u043b\u0443\u0447\u0448\u0438\u043c \u0438\u0433\u0440\u043e\u043a\u043e\u043c \u0432\u0441\u0442\u0440\u0435\u0447\u0438.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"17 \u0438\u044e\u043d\u044f 2021 18:14","publicPublishDateTimestamp":1623942862,"public_publish_date":"2021-06-17 18:14:22","authors":[{"id":307,"author":"\u0420\u0443\u0441\u043b\u0430\u043d \u041d\u0435\u0433\u043b\u0438\u043d\u043d\u044b\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"ruslan-neglinnyy","post_count":5664}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/06\/17\/orig-76-1623942419.jpg","mainImageAuthor":"","mainImageOwner":"ffu.org.ua","mainImageDate":"2021-06-17T15:14:22.000000Z"},{"id":544960,"title":"\u0421\u043f\u0438\u0441\u043e\u043a \u0437\u0430\u043a\u043b\u044e\u0447\u0435\u043d\u043d\u044b\u0445 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u0435\u0432 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e\u043f\u043e\u043b\u043d\u0438\u043b\u0441\u044f \u043d\u043e\u0432\u043e\u0439 \u0444\u0430\u043c\u0438\u043b\u0438\u0435\u0439","postViews":44,"publicDate":"17 \u0438\u044e\u043d\u044f 2021","updatedDate":"17 June 2021","publicTime":"18:13","updatedTime":"18:13","link":"544960-spisok-zaklyuchennykh-amerikancev-v-rossii-popolnilsya-novoi-familiei","fullLink":"https:\/\/polit.info\/544960-spisok-zaklyuchennykh-amerikancev-v-rossii-popolnilsya-novoi-familiei","lead":"\u0415\u0449\u0435 \u043e\u0434\u043d\u043e\u0433\u043e \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0438\u043d\u0430 \u0421\u0428\u0410 \u043f\u0440\u0438\u0433\u043e\u0432\u043e\u0440\u0438\u043b\u0438 \u043a \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u0438\u043c \u0433\u043e\u0434\u0430\u043c \u0432 \u043a\u043e\u043b\u043e\u043d\u0438\u0438 \u0441\u0442\u0440\u043e\u0433\u043e\u0433\u043e \u0440\u0435\u0436\u0438\u043c\u0430 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438.","mainCategory":{"id":118,"title":"\u0420\u043e\u0441\u0441\u0438\u044f","alias":"russia","description":"\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u043f\u0438\u0441\u043e\u043a \u0437\u0430\u043a\u043b\u044e\u0447\u0435\u043d\u043d\u044b\u0445 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u0435\u0432 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e\u043f\u043e\u043b\u043d\u0438\u043b\u0441\u044f \u043d\u043e\u0432\u043e\u0439 \u0444\u0430\u043c\u0438\u043b\u0438\u0435\u0439\u0022 data-author=\u0022Designed by Freepik\u0022 data-owner=\u0022freepik.com\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-16239417713043d3807ac82a47955935d5f316666d.jpeg\u0022 title=\u0022\u0421\u043f\u0438\u0441\u043e\u043a \u0437\u0430\u043a\u043b\u044e\u0447\u0435\u043d\u043d\u044b\u0445 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u0435\u0432 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e\u043f\u043e\u043b\u043d\u0438\u043b\u0441\u044f \u043d\u043e\u0432\u043e\u0439 \u0444\u0430\u043c\u0438\u043b\u0438\u0435\u0439\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041c\u043e\u0441\u043a\u043e\u0432\u0441\u043a\u0438\u0439 \u0441\u0443\u0434 \u043f\u0440\u0438\u0433\u043e\u0432\u043e\u0440\u0438\u043b \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0438\u043d\u0430 \u0421\u0428\u0410 \u003Cstrong\u003E\u0414\u0436\u0438\u043d\u0430 \u041c\u0438\u0440\u043e\u043d\u0430 \u0421\u043f\u0435\u043a\u0442\u043e\u0440\u0430\u003C\/strong\u003E \u043a \u0447\u0435\u0442\u044b\u0440\u0435\u043c \u0433\u043e\u0434\u0430\u043c \u0432 \u043a\u043e\u043b\u043e\u043d\u0438\u0438 \u0441\u0442\u0440\u043e\u0433\u043e\u0433\u043e \u0440\u0435\u0436\u0438\u043c\u0430 \u0437\u0430 \u043f\u043e\u0441\u043e\u0431\u043d\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0432\u043e \u0432\u0437\u044f\u0442\u043a\u0435 \u0431\u044b\u0432\u0448\u0435\u043c\u0443 \u043f\u043e\u043c\u043e\u0449\u043d\u0438\u043a\u0443 \u0437\u0430\u043c\u043f\u0440\u0435\u0434\u0430 \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u0420\u043e\u0441\u0441\u0438\u0438 \u003Cstrong\u003E\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u0438 \u0410\u043b\u0435\u043a\u0441\u0435\u0435\u0432\u043e\u0439\u003C\/strong\u003E. \u041e\u0431 \u044d\u0442\u043e\u043c \u003Ca href=\u0022https:\/\/ria.ru\/20210617\/prigovor-1737429389.html\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0441\u043e\u043e\u0431\u0449\u0438\u043b\u0430\u003C\/a\u003E \u043f\u0440\u0435\u0441\u0441-\u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440\u044c \u0441\u0443\u0434\u0430 \u003Cstrong\u003E\u041a\u0440\u0438\u0441\u0442\u0438\u043d\u0430 \u042f\u0432\u043a\u0438\u043d\u0430\u003C\/strong\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u0430\u043a\u0436\u0435 \u043e\u0441\u0443\u0436\u0434\u0435\u043d\u043d\u043e\u0433\u043e \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u0430 \u043e\u0431\u044f\u0437\u0430\u043b\u0438 \u0432\u044b\u043f\u043b\u0430\u0442\u0438\u0442\u044c \u0432 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u0443\u044e \u043a\u0430\u0437\u043d\u0443 \u0448\u0442\u0440\u0430\u0444 \u0432 \u0440\u0430\u0437\u043c\u0435\u0440\u0435 14 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u043e\u0432 \u0440\u0443\u0431\u043b\u0435\u0439. \u041f\u0440\u0438\u0433\u043e\u0432\u043e\u0440 \u043f\u043e\u043a\u0430 \u043d\u0435 \u0432\u0441\u0442\u0443\u043f\u0438\u043b \u0432 \u0441\u0438\u043b\u0443 \u0438 \u043c\u043e\u0436\u0435\u0442 \u0431\u044b\u0442\u044c \u043e\u0431\u0436\u0430\u043b\u043e\u0432\u0430\u043d \u0432 \u0442\u0435\u0447\u0435\u043d\u0438\u0435 \u043c\u0435\u0441\u044f\u0446\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0430\u043f\u043e\u043c\u043d\u0438\u043c, \u0410\u043b\u0435\u043a\u0441\u0435\u0435\u0432\u0443 \u0437\u0430\u0434\u0435\u0440\u0436\u0430\u043b\u0438 \u0432 \u0444\u0435\u0432\u0440\u0430\u043b\u0435 \u044d\u0442\u043e\u0433\u043e \u0433\u043e\u0434\u0430 \u043f\u043e \u043f\u043e\u0434\u043e\u0437\u0440\u0435\u043d\u0438\u044e \u0432 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u0438 4 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u043e\u0432\u00a0\u0440\u0443\u0431\u043b\u0435\u0439 \u0432 \u043a\u0430\u0447\u0435\u0441\u0442\u0432\u0435 \u0432\u0437\u044f\u0442\u043a\u0438. \u041d\u0430 \u044d\u0442\u0443 \u0441\u0443\u043c\u043c\u0443 \u0432 \u043a\u043e\u043d\u0446\u0435 2015 \u0433\u043e\u0434\u0430 \u0438 \u043f\u0435\u0440\u0432\u043e\u0439 \u043f\u043e\u043b\u043e\u0432\u0438\u043d\u0435 2016-\u0433\u043e \u0447\u0438\u043d\u043e\u0432\u043d\u0438\u0446\u0430 \u0441\u043b\u0435\u0442\u0430\u043b\u0430 \u043d\u0430 \u043e\u0442\u0434\u044b\u0445 \u0432 \u0422\u0430\u0439\u043b\u0430\u043d\u0434 \u0438 \u0414\u043e\u043c\u0438\u043d\u0438\u043a\u0430\u043d\u0443.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0421\u043f\u0438\u0441\u043e\u043a \u0437\u0430\u043a\u043b\u044e\u0447\u0435\u043d\u043d\u044b\u0445 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u0435\u0432 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e\u043f\u043e\u043b\u043d\u0438\u043b\u0441\u044f \u043d\u043e\u0432\u043e\u0439 \u0444\u0430\u043c\u0438\u043b\u0438\u0435\u0439\u0022 data-author=\u0022\u041e\u043b\u044c\u0433\u0430 \u041a\u043b\u044b\u0447\u043a\u043e\u0432\u0430\u0022 data-owner=\u0022\u0424\u0411\u0410 \u00ab\u042d\u043a\u043e\u043d\u043e\u043c\u0438\u043a\u0430 \u0441\u0435\u0433\u043e\u0434\u043d\u044f\u00bb\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-1623942377_dominikana_otdyh_more_0_cfeb5fb04da66437afcb48c699055445.jpg\u0022 title=\u0022\u0421\u043f\u0438\u0441\u043e\u043a \u0437\u0430\u043a\u043b\u044e\u0447\u0435\u043d\u043d\u044b\u0445 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u0446\u0435\u0432 \u0432 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e\u043f\u043e\u043b\u043d\u0438\u043b\u0441\u044f \u043d\u043e\u0432\u043e\u0439 \u0444\u0430\u043c\u0438\u043b\u0438\u0435\u0439\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0430\u043a \u0440\u0430\u043d\u0435\u0435 \u043f\u0438\u0441\u0430\u043b\u0438 \u003Ca href=\u0022https:\/\/ria.ru\/20200221\/1565052312.html\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0420\u0418\u0410\u00a0\u041d\u043e\u0432\u043e\u0441\u0442\u0438\u003C\/a\u003E, \u0421\u043f\u0435\u043a\u0442\u043e\u0440 \u0445\u043e\u0440\u043e\u0448\u043e \u0432\u043b\u0430\u0434\u0435\u0435\u0442 \u0440\u0443\u0441\u0441\u043a\u0438\u043c \u044f\u0437\u044b\u043a\u043e\u043c, \u0436\u0435\u043d\u0430\u0442 \u043d\u0430 \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u043a\u0435 \u0420\u0424 \u0438 \u0443\u0436\u0435 \u0431\u043e\u043b\u044c\u0448\u0435 \u043f\u044f\u0442\u0438 \u043b\u0435\u0442 \u0436\u0438\u0432\u0435\u0442 \u0432 \u0421\u0430\u043d\u043a\u0442-\u041f\u0435\u0442\u0435\u0440\u0431\u0443\u0440\u0433\u0435. \u0421\u0440\u0430\u0437\u0443 \u043f\u043e\u0441\u043b\u0435 \u0437\u0430\u0434\u0435\u0440\u0436\u0430\u043d\u0438\u044f \u043e\u043d \u043f\u0440\u043e\u0441\u0438\u043b \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442\u043e\u0432 \u0438\u0437 \u043f\u043e\u0441\u043e\u043b\u044c\u0441\u0442\u0432\u0430 \u0421\u0428\u0410 \u043f\u0440\u0438\u0435\u0445\u0430\u0442\u044c \u043a \u043d\u0435\u043c\u0443 \u0432 \u0421\u0418\u0417\u041e, \u0437\u0430\u044f\u0432\u0438\u0432, \u0447\u0442\u043e \u0435\u0433\u043e \u0443\u0433\u043e\u043b\u043e\u0432\u043d\u043e\u0435 \u0434\u0435\u043b\u043e \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u043f\u043e\u043b\u0438\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u043c \u043f\u0440\u0435\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u043d\u0438\u0435\u043c. \u0412\u0441\u0442\u0440\u0435\u0447\u0430 \u0432\u043f\u043e\u0441\u043b\u0435\u0434\u0441\u0442\u0432\u0438\u0438 \u0442\u0430\u043a \u0438 \u043d\u0435 \u0441\u043e\u0441\u0442\u043e\u044f\u043b\u0430\u0441\u044c.\u003C\/p\u003E\n\n\u003Cp\u003E\u041c\u0435\u0436\u0434\u0443 \u0442\u0435\u043c, \u00ab\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430 \u0421\u0435\u0433\u043e\u0434\u043d\u044f\u00bb \u003Ca href=\u0022https:\/\/polit.info\/544696-shans-na-svobodu-kogo-iz-zaklyuchennykh-mogut-obmenyat-rf-i-ssha-po-itogam-sammita-v-zheneve\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0432\u0441\u043f\u043e\u043c\u043d\u0438\u043b\u0430\u003C\/a\u003E \u043e \u0441\u0430\u043c\u044b\u0445 \u0433\u0440\u043e\u043c\u043a\u0438\u0445 \u0438\u043c\u0435\u043d\u0430\u0445 \u043f\u0440\u0438\u0433\u043e\u0432\u043e\u0440\u0435\u043d\u043d\u044b\u0445 \u0432 \u0420\u0424 \u0438 \u0421\u0428\u0410 \u0433\u0440\u0430\u0436\u0434\u0430\u043d, \u0430 \u0442\u0430\u043a\u0436\u0435 \u0443\u0437\u043d\u0430\u043b\u0430 \u0443 \u043e\u0434\u043d\u043e\u0439 \u0438\u0437 \u0431\u044b\u0432\u0448\u0438\u0445 \u043e\u0441\u0443\u0436\u0434\u0435\u043d\u043d\u044b\u0445 \u0432 \u0410\u043c\u0435\u0440\u0438\u043a\u0435 \u003Cstrong\u003E\u041c\u0430\u0440\u0438\u0435\u0439 \u0411\u0443\u0442\u0438\u043d\u043e\u0439 \u003C\/strong\u003E\u043e \u0432\u0435\u0440\u043e\u044f\u0442\u043d\u043e\u0441\u0442\u0438 \u043e\u0431\u043c\u0435\u043d\u0430 \u043e\u0441\u0443\u0436\u0434\u0435\u043d\u043d\u044b\u043c\u0438 \u043c\u0435\u0436\u0434\u0443 \u0441\u0442\u0440\u0430\u043d\u0430\u043c\u0438 \u043f\u043e\u0441\u043b\u0435 \u0441\u0430\u043c\u043c\u0438\u0442\u0430 \u003Cstrong\u003E\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u041f\u0443\u0442\u0438\u043d\u0430\u003C\/strong\u003E \u0438 \u003Cstrong\u003E\u0414\u0436\u043e \u0411\u0430\u0439\u0434\u0435\u043d\u0430\u003C\/strong\u003E.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"17 \u0438\u044e\u043d\u044f 2021 18:13","publicPublishDateTimestamp":1623942795,"public_publish_date":"2021-06-17 18:13:15","authors":[{"id":337,"author":"\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u041b\u0430\u043a\u043c\u0430\u043d","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"","post_count":355}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/06\/17\/orig-16239417713043d3807ac82a47955935d5f316666d.jpeg","mainImageAuthor":"Designed by Freepik","mainImageOwner":"freepik.com","mainImageDate":"2021-06-17T14:56:12.000000Z"},{"id":544959,"title":"\u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u0430 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u043c\u0443 \u0432\u043c\u0435\u0441\u0442\u043e \u00ab\u0441\u0430\u043c\u043e\u0439 \u043c\u043e\u0449\u043d\u043e\u0439 \u0430\u0440\u043c\u0438\u0438\u00bb \u0441\u043e\u0437\u0434\u0430\u0442\u044c \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442","postViews":38,"publicDate":"17 \u0438\u044e\u043d\u044f 2021","updatedDate":"17 June 2021","publicTime":"18:01","updatedTime":"18:01","link":"544959-zakharova-predlozhila-zelenskomu-vmesto-samoi-moshnoi-armii-sozdat-parlament","fullLink":"https:\/\/polit.info\/544959-zakharova-predlozhila-zelenskomu-vmesto-samoi-moshnoi-armii-sozdat-parlament","lead":"\u041e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u041c\u0418\u0414 \u0420\u0424 \u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430 \u0432 \u0441\u0432\u043e\u0435\u043c Telegram-\u043a\u0430\u043d\u0430\u043b\u0435 \u0438\u0440\u043e\u043d\u0438\u0447\u043d\u043e \u043e\u0442\u0432\u0435\u0442\u0438\u043b\u0430 \u043d\u0430 \u0433\u043e\u0442\u043e\u0432\u043d\u043e\u0441\u0442\u044c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0441\u043e\u0437\u0434\u0430\u0442\u044c \u00ab\u0441\u0430\u043c\u0443\u044e \u043c\u043e\u0449\u043d\u0443\u044e \u0430\u0440\u043c\u0438\u044e \u0432 \u0415\u0432\u0440\u043e\u043f\u0435\u00bb.","mainCategory":{"id":118,"title":"\u0420\u043e\u0441\u0441\u0438\u044f","alias":"russia","description":"\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u0430 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u043c\u0443 \u0441\u043e\u0437\u0434\u0430\u0442\u044c \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442 \u0432\u043c\u0435\u0441\u0442\u043e \u00ab\u0441\u0430\u043c\u043e\u0439 \u043c\u043e\u0449\u043d\u043e\u0439 \u0430\u0440\u043c\u0438\u0438\u00bb\u0022 data-author=\u0022 \u0022 data-owner=\u0022\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u0434\u0435\u043f\u0430\u0440\u0442\u0430\u043c\u0435\u043d\u0442\u0430 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u0438 \u0438 \u043f\u0435\u0447\u0430\u0442\u0438 \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-16239412257qtpto4F34f8UQXqTuh2ALm9EPy35XsJQV7h6qSt.jpeg\u0022 title=\u0022\u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430 \u043f\u0440\u0435\u0434\u043b\u043e\u0436\u0438\u043b\u0430 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u043c\u0443 \u0441\u043e\u0437\u0434\u0430\u0442\u044c \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442 \u0432\u043c\u0435\u0441\u0442\u043e \u00ab\u0441\u0430\u043c\u043e\u0439 \u043c\u043e\u0449\u043d\u043e\u0439 \u0430\u0440\u043c\u0438\u0438\u00bb\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0439 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044c \u041c\u0418\u0414 \u0420\u0424 \u041c\u0430\u0440\u0438\u044f \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430 \u0432 \u0441\u0432\u043e\u0435\u043c Telegram-\u043a\u0430\u043d\u0430\u043b\u0435 \u0438\u0440\u043e\u043d\u0438\u0447\u043d\u043e \u043e\u0442\u0432\u0435\u0442\u0438\u043b\u0430 \u043d\u0430 \u0433\u043e\u0442\u043e\u0432\u043d\u043e\u0441\u0442\u044c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u0433\u043e \u0441\u043e\u0437\u0434\u0430\u0442\u044c \u00ab\u0441\u0430\u043c\u0443\u044e \u043c\u043e\u0449\u043d\u0443\u044e \u0430\u0440\u043c\u0438\u044e \u0432 \u0415\u0432\u0440\u043e\u043f\u0435\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u0439 \u043b\u0438\u0434\u0435\u0440 \u0437\u0430\u044f\u0432\u043b\u044f\u043b, \u0447\u0442\u043e \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u00ab\u043f\u0440\u0438\u0434\u0435\u0442\u0441\u044f\u00bb \u0431\u0440\u043e\u0441\u0438\u0442\u044c \u0432\u0441\u0435 \u0440\u0435\u0441\u0443\u0440\u0441\u044b \u0441\u0442\u0440\u0430\u043d\u044b\u00a0\u043d\u0430 \u0432\u043e\u043e\u0440\u0443\u0436\u0435\u043d\u043d\u044b\u0435 \u0441\u0438\u043b\u044b, \u0435\u0441\u043b\u0438 \u0437\u0430\u043f\u0430\u0434\u043d\u044b\u0435 \u043f\u0430\u0440\u0442\u043d\u0435\u0440\u044b \u043d\u0435 \u0431\u0443\u0434\u0443\u0442 \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0442\u044c \u041a\u0438\u0435\u0432 \u0432 \u043a\u043e\u043d\u0444\u043b\u0438\u043a\u0442\u0435 \u0441 \u0414\u043e\u043d\u0431\u0430\u0441\u0441\u043e\u043c.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u043e\u0439, \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u043e\u043c\u0443 \u0441\u0442\u043e\u0438\u043b\u043e \u0431\u044b \u0441\u043e\u0437\u0434\u0430\u0442\u044c \u043d\u0435 \u0430\u0440\u043c\u0438\u044e, \u0430 \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442, \u0432 \u043a\u043e\u0442\u043e\u0440\u043e\u043c \u043d\u0435 \u0431\u0443\u0434\u0435\u0442 \u0434\u0440\u0430\u043a.\u00a0\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041c\u043e\u0436\u0435\u0442, \u0441\u043d\u0430\u0447\u0430\u043b\u0430 \u0441\u043e\u0437\u0434\u0430\u0442\u044c \u0445\u043e\u0442\u044f \u0431\u044b \u0441\u0430\u043c\u044b\u0439 \u043c\u043e\u0449\u043d\u044b\u0439 \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442? \u0422\u043e\u0433\u0434\u0430 \u043c\u043d\u043e\u0433\u0438\u0435 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u044b \u043c\u043e\u0436\u043d\u043e \u0431\u0443\u0434\u0435\u0442 \u0440\u0435\u0448\u0438\u0442\u044c \u0431\u0435\u0437 \u0441\u043e\u0437\u0434\u0430\u043d\u0438\u044f \u0441\u0430\u043c\u043e\u0439 \u043c\u043e\u0449\u043d\u043e\u0439 \u0430\u0440\u043c\u0438\u0438\u00bb,\u00a0\u2014 \u043d\u0430\u043f\u0438\u0441\u0430\u043b\u0430 \u0434\u0438\u043f\u043b\u043e\u043c\u0430\u0442.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0422\u0430\u043a\u0438\u043c \u043e\u0431\u0440\u0430\u0437\u043e\u043c \u0417\u0430\u0445\u0430\u0440\u043e\u0432\u0430 \u043e\u0431\u0440\u0430\u0442\u0438\u043b\u0430 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u0435\u00a0\u043d\u0430 \u043f\u043e\u0442\u0430\u0441\u043e\u0432\u043a\u0443, \u043a\u043e\u0442\u043e\u0440\u0430\u044f \u043f\u0440\u043e\u0438\u0437\u043e\u0448\u043b\u0430 \u0432 \u0412\u0435\u0440\u0445\u043e\u0432\u043d\u043e\u0439 \u0440\u0430\u0434\u0435 17 \u0438\u044e\u043d\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u0441\u043e\u043e\u0431\u0449\u0435\u043d\u0438\u044f\u043c \u0421\u041c\u0418, \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u00a0\u043e\u0442 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0441\u043a\u043e\u0439 \u043f\u0430\u0440\u0442\u0438\u0438 \u00ab\u0421\u043b\u0443\u0433\u0430 \u043d\u0430\u0440\u043e\u0434\u0430\u00bb \u041d\u0438\u043a\u0438\u0442\u0430 \u041f\u043e\u0442\u0443\u0440\u0430\u0435\u0432 \u0441\u043f\u0440\u043e\u0432\u043e\u0446\u0438\u0440\u043e\u0432\u0430\u043b\u0438 \u043e\u043f\u043f\u043e\u043d\u0435\u043d\u0442\u043e\u0432 \u0438\u0437 \u00ab\u041e\u043f\u043f\u043e\u0437\u0438\u0446\u0438\u043e\u043d\u043d\u043e\u0439 \u043f\u043b\u0430\u0442\u0444\u043e\u0440\u043c\u044b \u00a0\u2014 \u0417\u0430 \u0436\u0438\u0437\u043d\u044c\u00bb (\u041e\u041f\u0417\u0416) \u0441\u043b\u043e\u0432\u0430\u043c\u0438 \u043e\u0431 \u0438\u0437\u0433\u043d\u0430\u043d\u0438\u0438 \u0438\u0437 \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412 \u0438\u0442\u043e\u0433\u0435 \u0432 \u0437\u0430\u043b\u0435 \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u044f \u0412\u0435\u0440\u0445\u043e\u0432\u043d\u043e\u0439 \u0440\u0430\u0434\u044b \u043d\u0430\u0447\u0430\u043b\u0430\u0441\u044c \u043c\u0430\u0441\u0441\u043e\u0432\u0430\u044f \u0434\u0440\u0430\u043a\u0430. \u041f\u043e\u0441\u043b\u0435\u00a0\u041f\u043e\u0442\u0443\u0440\u0430\u0435\u0432 \u0441 \u0442\u0440\u0438\u0431\u0443\u043d\u044b \u0438\u0437\u0432\u0438\u043d\u0438\u043b\u0441\u044f \u043f\u0435\u0440\u0435\u0434 \u0447\u043b\u0435\u043d\u0430\u043c\u0438 \u041e\u041f\u0417\u0416 \u0437\u0430 \u0441\u0432\u043e\u0438 \u0441\u043b\u043e\u0432\u0430.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"17 \u0438\u044e\u043d\u044f 2021 18:01","publicPublishDateTimestamp":1623942117,"public_publish_date":"2021-06-17 18:01:57","authors":[{"id":343,"author":"\u0421\u043e\u0444\u044c\u044f \u0420\u043e\u0437\u0435\u043d\u0444\u0435\u043b\u044c\u0434","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"sofya-rozenfeld","post_count":90}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/06\/17\/orig-16239412257qtpto4F34f8UQXqTuh2ALm9EPy35XsJQV7h6qSt.jpeg","mainImageAuthor":" ","mainImageOwner":"\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u0434\u0435\u043f\u0430\u0440\u0442\u0430\u043c\u0435\u043d\u0442\u0430 \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u0438 \u0438 \u043f\u0435\u0447\u0430\u0442\u0438 \u041c\u0418\u0414 \u0420\u043e\u0441\u0441\u0438\u0438","mainImageDate":"2021-06-17T14:47:06.000000Z"},{"id":544918,"title":"\u0420\u0424 \u043f\u043e\u043a\u0430\u0437\u0430\u043b\u0430 \u0438\u0441\u0442\u0438\u043d\u043d\u043e\u0435 \u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u0434\u0435\u043b \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u043d\u043e\u0432\u044b\u043c \u0437\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442\u043e\u043c \u043e \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u0442\u0432\u0435","postViews":37,"publicDate":"17 \u0438\u044e\u043d\u044f 2021","updatedDate":"17 June 2021","publicTime":"18:01","updatedTime":"18:01","link":"544918-rf-pokazala-istinnoe-polozhenie-del-na-ukraine-novym-zakonoproektom-o-grazhdanstve","fullLink":"https:\/\/polit.info\/544918-rf-pokazala-istinnoe-polozhenie-del-na-ukraine-novym-zakonoproektom-o-grazhdanstve","lead":"\u0414\u0435\u0441\u044f\u0442\u043a\u0438 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u043e\u0432 \u0443\u043a\u0440\u0430\u0438\u043d\u0446\u0435\u0432 \u0438 \u0434\u0440\u0443\u0433\u0438\u0445 \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u0431\u044b\u0432\u0448\u0438\u0445 \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0445 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a \u0441\u043c\u043e\u0433\u0443\u0442 \u043f\u043e\u043b\u0443\u0447\u0438\u0442\u044c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0435 \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u0442\u0432\u043e \u043f\u043e \u0443\u043f\u0440\u043e\u0449\u0435\u043d\u043d\u043e\u0439 \u043f\u0440\u043e\u0446\u0435\u0434\u0443\u0440\u0435, \u0435\u0441\u043b\u0438 \u0432 \u0420\u0424 \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u0438\u043d\u044f\u0442 \u043f\u043e\u0434\u0430\u043d\u043d\u044b\u0439 \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u043e\u043c \u041a\u043e\u043d\u0441\u0442\u0430\u043d\u0442\u0438\u043d\u043e\u043c \u0417\u0430\u0442\u0443\u043b\u0438\u043d\u044b\u043c \u0432 \u0413\u043e\u0441\u0434\u0443\u043c\u0443 \u0437\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442 \u00ab\u043e \u0441\u043e\u043e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u043a\u0430\u0445\u00bb.","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u0424 \u043f\u043e\u043a\u0430\u0437\u0430\u043b\u0430 \u0438\u0441\u0442\u0438\u043d\u043d\u043e\u0435 \u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u0434\u0435\u043b \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u043d\u043e\u0432\u044b\u043c \u0437\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442\u043e\u043c \u043e \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u0442\u0432\u0435\u0022 data-author=\u0022\u0421\u043e\u0444\u044c\u044f \u0421\u0430\u043d\u0434\u0443\u0440\u0441\u043a\u0430\u044f\u0022 data-owner=\u0022\u0410\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u0433\u043e\u0440\u043e\u0434\u0441\u043a\u0438\u0445 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 \u041c\u043e\u0441\u043a\u0432\u0430\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-1623941914s9SXs5WOJhF79PUOHZX2iBHmIh941V7eq5bJJd8r.jpeg\u0022 title=\u0022\u0420\u0424 \u043f\u043e\u043a\u0430\u0437\u0430\u043b\u0430 \u0438\u0441\u0442\u0438\u043d\u043d\u043e\u0435 \u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u0434\u0435\u043b \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u043d\u043e\u0432\u044b\u043c \u0437\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442\u043e\u043c \u043e \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u0442\u0432\u0435\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0414\u0435\u0441\u044f\u0442\u043a\u0438 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u043e\u0432 \u0443\u043a\u0440\u0430\u0438\u043d\u0446\u0435\u0432 \u0438 \u0434\u0440\u0443\u0433\u0438\u0445 \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u0431\u044b\u0432\u0448\u0438\u0445 \u0441\u043e\u0432\u0435\u0442\u0441\u043a\u0438\u0445 \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a \u0441\u043c\u043e\u0433\u0443\u0442 \u043f\u043e\u043b\u0443\u0447\u0438\u0442\u044c \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0435 \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u0442\u0432\u043e \u043f\u043e \u0443\u043f\u0440\u043e\u0449\u0435\u043d\u043d\u043e\u0439 \u043f\u0440\u043e\u0446\u0435\u0434\u0443\u0440\u0435, \u0435\u0441\u043b\u0438 \u0432 \u0420\u0424 \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u0438\u043d\u044f\u0442 \u043f\u043e\u0434\u0430\u043d\u043d\u044b\u0439 \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u043e\u043c \u041a\u043e\u043d\u0441\u0442\u0430\u043d\u0442\u0438\u043d\u043e\u043c \u0417\u0430\u0442\u0443\u043b\u0438\u043d\u044b\u043c \u0432 \u0413\u043e\u0441\u0434\u0443\u043c\u0443 \u0437\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442 \u00ab\u043e \u0441\u043e\u043e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u043a\u0430\u0445\u00bb., \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0432 \u041a\u0438\u0435\u0432\u0435 \u0443\u0436\u0435 \u043d\u0430\u0437\u0432\u0430\u043b\u0438 \u043e\u0442\u0432\u0435\u0442\u043e\u043c \u043d\u0430 \u0437\u0430\u043a\u043e\u043d \u00ab\u041e \u043a\u043e\u0440\u0435\u043d\u043d\u044b\u0445 \u043d\u0430\u0440\u043e\u0434\u0430\u0445\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u041a\u0430\u043a \u043d\u0430\u043f\u0438\u0441\u0430\u043b \u043d\u0430 \u0441\u0432\u043e\u0435\u0439 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0435 \u0432 \u0441\u043e\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u0441\u0435\u0442\u0438 Facebook \u0430\u0432\u0442\u043e\u0440 \u0437\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442\u0430 \u041a\u043e\u043d\u0441\u0442\u0430\u043d\u0442\u0438\u043d \u0417\u0430\u0442\u0443\u043b\u0438\u043d, \u043e\u043a\u0430\u0437\u0430\u0432\u0448\u0438\u0435\u0441\u044f \u0437\u0430 \u043f\u0440\u0435\u0434\u0435\u043b\u0430\u043c\u0438 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e\u0441\u043b\u0435 \u0440\u0430\u0441\u043f\u0430\u0434\u0430 \u0421\u0421\u0421\u0420 \u0440\u0443\u0441\u0441\u043a\u0438\u0435 \u043b\u044e\u0434\u0438 \u0434\u0435\u0441\u044f\u0442\u0438\u043b\u0435\u0442\u0438\u044f\u043c\u0438 \u0436\u0434\u0430\u043b\u0438 \u043f\u043e\u0434\u043e\u0431\u043d\u043e\u0433\u043e \u0437\u0430\u043a\u043e\u043d\u0430.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u0435\u043c\u044b\u0435 \u043f\u043e\u043f\u0440\u0430\u0432\u043a\u0438 \u043a\u0430\u0441\u0430\u044e\u0442\u0441\u044f \u0443\u0441\u043b\u043e\u0432\u0438\u0439 \u0438 \u043f\u0440\u043e\u0446\u0435\u0434\u0443\u0440\u044b \u0432\u043e\u0437\u0432\u0440\u0430\u0449\u0435\u043d\u0438\u044f \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0445 \u0441\u043e\u043e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u043a\u043e\u0432 \u043d\u0430 \u043f\u043e\u0441\u0442\u043e\u044f\u043d\u043d\u043e\u0435 \u043f\u0440\u043e\u0436\u0438\u0432\u0430\u043d\u0438\u0435 \u043d\u0430 \u0441\u0432\u043e\u044e \u0438\u0441\u0442\u043e\u0440\u0438\u0447\u0435\u0441\u043a\u0443\u044e \u0440\u043e\u0434\u0438\u043d\u0443. \u0417\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442 \u0432\u043e\u0441\u043f\u043e\u043b\u043d\u044f\u0435\u0442 \u043e\u0442\u0441\u0443\u0442\u0441\u0442\u0432\u0438\u0435 \u0440\u0435\u043f\u0430\u0442\u0440\u0438\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0439 \u0441\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u044e\u0449\u0435\u0439 \u043a\u0430\u043a \u043a\u043b\u044e\u0447\u0435\u0432\u043e\u0433\u043e \u043f\u0440\u043e\u0431\u0435\u043b\u0430 \u0413\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0435\u043d\u043d\u043e\u0439 \u043f\u0440\u043e\u0433\u0440\u0430\u043c\u043c\u044b \u043f\u043e \u043e\u043a\u0430\u0437\u0430\u043d\u0438\u044e \u0441\u043e\u0434\u0435\u0439\u0441\u0442\u0432\u0438\u044f \u0434\u043e\u0431\u0440\u043e\u0432\u043e\u043b\u044c\u043d\u043e\u043c\u0443 \u043f\u0435\u0440\u0435\u0441\u0435\u043b\u0435\u043d\u0438\u044e \u0432 \u0420\u0424 \u0441\u043e\u043e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u043a\u043e\u0432, \u043f\u0440\u043e\u0436\u0438\u0432\u0430\u044e\u0449\u0438\u0445 \u0437\u0430 \u0440\u0443\u0431\u0435\u0436\u043e\u043c\u00bb,\u00a0\u2014 \u0446\u0438\u0442\u0438\u0440\u0443\u0435\u0442 \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u0430 \u0438\u0437\u0434\u0430\u043d\u0438\u0435 \u00ab\u0423\u043a\u0440\u0430\u0438\u043d\u0430.\u0440\u0443\u00bb.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041f\u0440\u0438 \u044d\u0442\u043e\u043c \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u0434\u0430\u043d\u043d\u044b\u0439 \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442 \u043d\u0435\u043c\u0435\u0434\u043b\u0435\u043d\u043d\u043e \u043d\u0430\u0437\u0432\u0430\u043b\u0438 \u043e\u0442\u0432\u0435\u0442\u043e\u043c \u041c\u043e\u0441\u043a\u0432\u044b \u043d\u0430 \u043f\u0440\u043e\u0435\u043a\u0442 \u0437\u0430\u043a\u043e\u043d\u0430 \u00ab\u043e \u043a\u043e\u0440\u0435\u043d\u043d\u044b\u0445 \u043d\u0430\u0440\u043e\u0434\u0430\u0445\u00bb, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0432 \u043a\u043e\u043d\u0446\u0435 \u043c\u0430\u044f \u0432 \u0412\u0435\u0440\u0445\u043e\u0432\u043d\u0443\u044e \u0440\u0430\u0434\u0443 \u043f\u043e\u0434\u0430\u043b \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442 \u0423\u043a\u0440\u0430\u0438\u043d\u044b \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u0417\u0435\u043b\u0435\u043d\u0441\u043a\u0438\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u0424 \u043f\u043e\u043a\u0430\u0437\u0430\u043b\u0430 \u0438\u0441\u0442\u0438\u043d\u043d\u043e\u0435 \u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u0434\u0435\u043b \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u043d\u043e\u0432\u044b\u043c \u0437\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442\u043e\u043c \u043e \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u0442\u0432\u0435\u0022 data-author=\u0022\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u044b\u0022 data-owner=\u0022president.gov.ua\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-1623941978c551b035563bcd17d949d561e02a1bf7.jpeg\u0022 title=\u0022\u0420\u0424 \u043f\u043e\u043a\u0430\u0437\u0430\u043b\u0430 \u0438\u0441\u0442\u0438\u043d\u043d\u043e\u0435 \u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u0434\u0435\u043b \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u043d\u043e\u0432\u044b\u043c \u0437\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442\u043e\u043c \u043e \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u0442\u0432\u0435\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u0430\u043f\u043e\u043c\u043d\u0438\u043c, \u0441\u043f\u0438\u0441\u043e\u043a \u00ab\u043a\u043e\u0440\u0435\u043d\u043d\u044b\u0445 \u043d\u0430\u0440\u043e\u0434\u043e\u0432 \u0423\u043a\u0440\u0430\u0438\u043d\u044b\u00bb, \u043f\u043e \u0432\u0435\u0440\u0441\u0438\u0438 \u043d\u044b\u043d\u0435\u0448\u043d\u0435\u0433\u043e \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0433\u043e \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u0430, \u0441\u043e\u0441\u0442\u043e\u0438\u0442 \u0432\u0441\u0435\u0433\u043e \u0438\u0437 \u0442\u0440\u0435\u0445 \u043f\u043e\u0437\u0438\u0446\u0438\u0439 \u2013 \u0443\u043a\u0440\u0430\u0438\u043d\u0446\u044b, \u043a\u0440\u044b\u043c\u0447\u0430\u043a\u0438 \u0438 \u043a\u0440\u044b\u043c\u0441\u043a\u0438\u0435 \u0442\u0430\u0442\u0430\u0440\u044b, \u0430 \u0432\u0441\u0435\u043c \u043e\u0441\u0442\u0430\u043b\u044c\u043d\u044b\u043c \u043d\u0430\u0440\u043e\u0434\u0430\u043c, \u0432 \u0442\u043e\u043c \u0447\u0438\u0441\u043b\u0435 \u0438 \u0440\u0443\u0441\u0441\u043a\u043e\u043c\u0443, \u0432 \u043d\u0435\u043c \u043c\u0435\u0441\u0442\u0430 \u043d\u0435 \u043d\u0430\u0448\u043b\u043e\u0441\u044c.\u003C\/p\u003E\n\n\u003Cp\u003E\u0417\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442 \u0417\u0430\u0442\u0443\u043b\u0438\u043d\u0430, \u0432 \u043e\u0442\u043b\u0438\u0447\u0438\u0435 \u043e\u0442 \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442\u0430, \u043f\u043e\u0434\u0433\u043e\u0442\u043e\u0432\u043b\u0435\u043d\u043d\u043e\u0433\u043e \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0438\u043c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u043e\u043c, \u043f\u0440\u0435\u0434\u043b\u0430\u0433\u0430\u0435\u0442 \u0441\u0447\u0438\u0442\u0430\u0442\u044c \u0441\u043e\u043e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u043a\u0430\u043c\u0438 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u0435\u0439 \u0432\u0441\u0435\u0445 \u043d\u0430\u0440\u043e\u0434\u043e\u0432, \u0438\u0441\u0442\u043e\u0440\u0438\u0447\u0435\u0441\u043a\u0438 \u043f\u0440\u043e\u0436\u0438\u0432\u0430\u0432\u0448\u0438\u0445 \u043d\u0430 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0439 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438, \u0430 \u0442\u0430\u043a\u0436\u0435 \u0438\u0445 \u0440\u043e\u0434\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u043a\u043e\u0432, \u0442\u0435\u043c \u0441\u0430\u043c\u044b\u043c \u0440\u0430\u0441\u0448\u0438\u0440\u044f\u044f \u0441\u043c\u044b\u0441\u043b \u0442\u0435\u0440\u043c\u0438\u043d\u0430 \u00ab\u0441\u043e\u043e\u0442\u0435\u0447\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u0438\u043a\u00bb. \u0415\u0441\u043b\u0438 \u0434\u0430\u043d\u043d\u044b\u0439 \u0437\u0430\u043a\u043e\u043d \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u0438\u043d\u044f\u0442, \u043a\u0430\u0436\u0434\u044b\u0439 \u0436\u0435\u043b\u0430\u044e\u0449\u0438\u0439 \u0441\u043c\u043e\u0436\u0435\u0442 \u0432\u043e\u0441\u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u044c\u0441\u044f \u043f\u0440\u0430\u0432\u043e\u043c \u043d\u0430 \u0440\u0435\u043f\u0430\u0442\u0440\u0438\u0430\u0446\u0438\u044e \u0432 \u0420\u0424.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u0433\u043b\u0430\u0432\u043d\u043e\u0433\u043e \u0440\u0435\u0434\u0430\u043a\u0442\u043e\u0440\u0430 \u0438\u0437\u0434\u0430\u043d\u0438\u044f \u00ab\u0423\u043a\u0440\u0430\u0438\u043d\u0430.\u0440\u0443\u00bb \u0418\u0433\u043e\u0440\u044f \u0413\u0443\u0436\u0432\u044b, \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0430\u044f \u0441\u0442\u043e\u0440\u043e\u043d\u0430, \u0432\u044b\u0441\u0442\u0443\u043f\u0430\u044f \u0441 \u043f\u043e\u0434\u043e\u0431\u043d\u043e\u0439 \u0438\u043d\u0438\u0446\u0438\u0430\u0442\u0438\u0432\u043e\u0439, \u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0438\u0440\u0443\u0435\u0442 \u0437\u0430\u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043e\u0432\u0430\u043d\u043d\u043e\u0441\u0442\u044c \u0432 \u0442\u043e\u043c, \u0447\u0442\u043e\u0431\u044b \u0443\u0432\u0435\u043b\u0438\u0447\u0438\u0442\u044c \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0433\u0440\u0430\u0436\u0434\u0430\u043d.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u0417\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442 \u0417\u0430\u0442\u0443\u043b\u0438\u043d\u0430 \u043f\u043e\u0437\u0432\u043e\u043b\u044f\u0435\u0442 (\u043f\u0440\u0438 \u0436\u0435\u043b\u0430\u043d\u0438\u0438) \u043f\u043e\u043b\u0443\u0447\u0438\u0442\u044c \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u0442\u0432\u043e \u0434\u0435\u0441\u044f\u0442\u043a\u0430\u043c \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u043e\u0432 \u0443\u043a\u0440\u0430\u0438\u043d\u0446\u0435\u0432 \u0438 \u0431\u0435\u043b\u043e\u0440\u0443\u0441\u043e\u0432. \u041f\u0440\u0438\u0447\u0435\u043c \u043f\u043e\u0434\u0430\u0432\u0430\u0442\u044c \u0434\u043e\u043a\u0443\u043c\u0435\u043d\u0442\u044b \u0438 \u043f\u0440\u043e\u0439\u0442\u0438 \u043f\u0435\u0440\u0432\u044b\u0439 \u044d\u0442\u0430\u043f (\u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u0435 \u0432\u0438\u0434\u0430 \u043d\u0430 \u0436\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e) \u043e\u043d\u0438 \u043c\u043e\u0433\u0443\u0442 \u0432\u043e\u043e\u0431\u0449\u0435 \u043d\u0435 \u0432\u044b\u0435\u0437\u0436\u0430\u044f \u0438\u0437 \u0441\u0432\u043e\u0435\u0439 \u0441\u0442\u0440\u0430\u043d\u044b (\u0447\u0435\u0440\u0435\u0437 \u043a\u043e\u043d\u0441\u0443\u043b\u044c\u0441\u0442\u0432\u043e)\u00bb,\u00a0\u2014 \u043e\u0431\u044a\u044f\u0441\u043d\u0438\u043b \u0413\u0443\u0436\u0432\u0430.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u0410 \u0423\u043a\u0440\u0430\u0438\u043d\u0430, \u043f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0438\u0440\u0443\u0435\u0442 \u043f\u043e\u0434\u0447\u0435\u0440\u043a\u043d\u0443\u0442\u043e \u0434\u0438\u0441\u043a\u0440\u0438\u043c\u0438\u043d\u0430\u0446\u0438\u043e\u043d\u043d\u044b\u0439 \u043f\u043e\u0434\u0445\u043e\u0434 \u043a \u0447\u0430\u0441\u0442\u0438 \u0441\u0432\u043e\u0435\u0433\u043e \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f, \u043e\u0442\u043d\u043e\u0441\u044f \u0433\u0440\u0430\u0436\u0434\u0430\u043d \u043a \u00ab\u043d\u0435\u043a\u043e\u0440\u0435\u043d\u043d\u044b\u043c \u043d\u0430\u0440\u043e\u0434\u0430\u043c\u00bb \u0438 \u0432 \u043b\u044e\u0431\u043e\u0439 \u0441\u0438\u0442\u0443\u0430\u0446\u0438\u0438 \u0438 \u0434\u0438\u0441\u043a\u0443\u0441\u0441\u0438\u0438 \u043f\u043e \u043b\u044e\u0431\u043e\u043c\u0443 \u043f\u043e\u0432\u043e\u0434\u0443 \u0432\u0441\u043f\u043e\u043c\u0438\u043d\u0430\u044f \u043b\u043e\u0437\u0443\u043d\u0433 \u00ab\u0447\u0435\u043c\u043e\u0434\u0430\u043d-\u0432\u043e\u043a\u0437\u0430\u043b-\u0420\u043e\u0441\u0441\u0438\u044f\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u0437\u003Cimg alt=\u0022\u0420\u0424 \u043f\u043e\u043a\u0430\u0437\u0430\u043b\u0430 \u0438\u0441\u0442\u0438\u043d\u043d\u043e\u0435 \u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u0434\u0435\u043b \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u043d\u043e\u0432\u044b\u043c \u0437\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442\u043e\u043c \u043e \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u0442\u0432\u0435\u0022 data-author=\u0022 \u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-1623942069LxVi9ccb0XznYnRw3uVB67ceR5Ve11KzgigOGCao.jpeg\u0022 title=\u0022\u0420\u0424 \u043f\u043e\u043a\u0430\u0437\u0430\u043b\u0430 \u0438\u0441\u0442\u0438\u043d\u043d\u043e\u0435 \u043f\u043e\u043b\u043e\u0436\u0435\u043d\u0438\u0435 \u0434\u0435\u043b \u043d\u0430 \u0423\u043a\u0440\u0430\u0438\u043d\u0435 \u043d\u043e\u0432\u044b\u043c \u0437\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442\u043e\u043c \u043e \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0441\u0442\u0432\u0435\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u0430\u043a\u0436\u0435 \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u0430\u044f \u0432\u043b\u0430\u0441\u0442\u044c \u043d\u0435 \u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0438\u0440\u0443\u0435\u0442 \u0437\u0430\u0438\u043d\u0442\u0435\u0440\u0435\u0441\u043e\u0432\u0430\u043d\u043d\u043e\u0441\u0442\u0438 \u0438 \u0432 \u043e\u043c, \u0447\u0442\u043e\u0431\u044b \u0443\u0434\u0435\u0440\u0436\u0438\u0432\u0430\u0442\u044c \u0432 \u0441\u0442\u0440\u0430\u043d\u0435 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u0435\u0439 \u00ab\u043a\u043e\u0440\u0435\u043d\u043d\u044b\u0445 \u043d\u0430\u0440\u043e\u0434\u043e\u0432\u00bb, \u0442\u0435\u0445 \u0436\u0435 \u0441\u0430\u043c\u044b\u0445 \u0443\u043a\u0440\u0430\u0438\u043d\u0446\u0435\u0432, \u0434\u043e\u0431\u0430\u0432\u0438\u043b \u0433\u043b\u0430\u0432\u043d\u044b\u0439 \u0440\u0435\u0434\u0430\u043a\u0442\u043e\u0440.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u041c\u0430\u0441\u0441\u043e\u0432\u0430\u044f \u043c\u0438\u0433\u0440\u0430\u0446\u0438\u044f \u044f\u0432\u043b\u044f\u0435\u0442\u0441\u044f \u043e\u0441\u043d\u043e\u0432\u043d\u043e\u0439 \u044d\u043a\u043e\u043d\u043e\u043c\u0438\u0447\u0435\u0441\u043a\u043e\u0433\u043e \u043a\u0443\u0440\u0441\u0430 \u0433\u043e\u0441\u0443\u0434\u0430\u0440\u0441\u0442\u0432\u0430 \u0432\u0441\u0435 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u0433\u043e\u0434\u044b (\u00ab\u043f\u0443\u0441\u0442\u044c \u043b\u0438\u0448\u043d\u0438\u0435 \u043b\u044e\u0434\u0438 \u0443\u0435\u0437\u0436\u0430\u0442\u044c \u0440\u0430\u0431\u043e\u0442\u0430\u0442\u044c \u0437\u0430 \u0433\u0440\u0430\u043d\u0438\u0446\u0443 \u0438 \u0448\u043b\u044e\u0442 \u043e\u0442\u0442\u0443\u0434\u0430 \u0434\u0435\u043d\u0435\u0436\u043d\u044b\u0435 \u043f\u0435\u0440\u0435\u0432\u043e\u0434\u044b\u00bb),\u00a0\u2014 \u043d\u0430\u043f\u043e\u043c\u0438\u043d\u0430\u0435\u0442 \u0413\u0443\u0436\u0432\u0430.\u00a0\u2014 \u0418\u0434\u0435\u043e\u043b\u043e\u0433\u0438\u044f \u0443\u043a\u0440\u0430\u0438\u043d\u0441\u043a\u043e\u0439 \u0432\u043b\u0430\u0441\u0442\u0438\u00a0\u2014 \u0437\u0430\u043c\u044b\u043a\u0430\u043d\u0438\u0435 \u0432 \u0441\u0435\u0431\u0435\u00bb.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u041e\u043d\u0430 \u0441\u0442\u0440\u0435\u043c\u0438\u0442\u0441\u044f \u0443\u0431\u0440\u0430\u0442\u044c \u0438\u0437 \u0441\u0442\u0440\u0430\u043d\u044b \u0447\u0443\u0436\u0430\u043a\u043e\u0432, \u043e\u0441\u0442\u0430\u0432\u0438\u0432 \u043c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u043e\u0434\u043d\u043e\u0440\u043e\u0434\u043d\u043e\u0435 \u0438\u0434\u0435\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0438 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u043e. \u041f\u0440\u0438 \u044d\u0442\u043e\u043c \u0432\u043b\u0430\u0441\u0442\u0438 \u0445\u043e\u0442\u044f\u0442 \u043e\u0442\u043f\u0440\u0430\u0432\u0438\u0442\u044c \u043d\u0430 \u0437\u0430\u0440\u0430\u0431\u043e\u0442\u043a\u0438 \u0437\u0430\u0433\u0440\u0430\u043d\u0438\u0446\u0443 \u043a\u0430\u043a \u043c\u043e\u0436\u043d\u043e \u0431\u043e\u043b\u044c\u0448\u0435\u0435 \u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e \u0433\u0440\u0430\u0436\u0434\u0430\u043d, \u0438 \u0441\u0438\u0434\u0435\u0442\u044c \u0434\u043e\u0436\u0438\u0434\u0430\u0442\u044c\u0441\u044f, \u043a\u043e\u0433\u0434\u0430 \u0436\u0435 \u0423\u043a\u0440\u0430\u0438\u043d\u0443 \u0432\u043e\u0437\u044c\u043c\u0443\u0442 \u043d\u0430\u043a\u043e\u043d\u0435\u0446 \u0432 \u0415\u0432\u0440\u043e\u0441\u043e\u044e\u0437, \u0447\u0442\u043e\u0431\u044b \u0443\u043f\u0440\u0430\u0432\u043b\u0435\u043d\u0438\u0435\u043c \u0441\u0442\u0440\u0430\u043d\u043e\u0439 \u0437\u0430\u043d\u044f\u043b\u0441\u044f \u0411\u0440\u044e\u0441\u0441\u0435\u043b\u044c.\u003C\/p\u003E\n\n\u003Cp\u003E\u041d\u043e \u0441\u0435\u0439\u0447\u0430\u0441, \u043d\u0430\u043f\u043e\u043c\u043d\u0438\u043b \u0433\u043b\u0430\u0432\u0440\u0435\u0434, \u043d\u0430 \u0434\u0432\u043e\u0440\u0435 \u043d\u0435 19 \u0438 \u043d\u0435 20 \u0432\u0435\u043a, \u0432 \u043d\u0430\u0448\u0435 \u0432\u0440\u0435\u043c\u044f \u0437\u0430\u043c\u043a\u043d\u0443\u0442\u044b\u0435 \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430 \u043e\u0431\u0440\u0435\u043a\u0430\u044e\u0442 \u0441\u0435\u0431\u044f \u043d\u0430 \u043f\u043e\u0440\u0430\u0436\u0435\u043d\u0438\u0435.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"17 \u0438\u044e\u043d\u044f 2021 18:01","publicPublishDateTimestamp":1623942105,"public_publish_date":"2021-06-17 18:01:45","authors":[{"id":94,"author":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u041b\u044e\u0431\u043b\u0438\u043d\u0441\u043a\u0438\u0439","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"aleksandr-lyublinskiy","post_count":16424}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/06\/17\/orig-1623941914s9SXs5WOJhF79PUOHZX2iBHmIh941V7eq5bJJd8r.jpeg","mainImageAuthor":"\u0421\u043e\u0444\u044c\u044f \u0421\u0430\u043d\u0434\u0443\u0440\u0441\u043a\u0430\u044f","mainImageOwner":"\u0410\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u0433\u043e\u0440\u043e\u0434\u0441\u043a\u0438\u0445 \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439 \u041c\u043e\u0441\u043a\u0432\u0430","mainImageDate":"2021-06-17T14:58:35.000000Z"},{"id":544906,"title":"\u0420\u043e\u0441\u0441\u0438\u044f \u0437\u0430 \u0434\u0435\u043d\u044c. \u0413\u043b\u0430\u0432\u043d\u043e\u0435: \u043f\u043e\u0442\u043e\u043f \u0432 \u041a\u0440\u044b\u043c\u0443, \u043b\u043e\u043a\u0434\u0430\u0443\u043d \u0432 \u0411\u0443\u0440\u044f\u0442\u0438\u0438 \u0438 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0430 \u0441\u0435\u043d\u0430\u0442\u043e\u0440\u0430 \u041a\u043e\u0440\u043e\u043b\u0435\u0432\u0430","postViews":36,"publicDate":"17 \u0438\u044e\u043d\u044f 2021","updatedDate":"17 June 2021","publicTime":"18:00","updatedTime":"18:00","link":"544906-rossiya-za-den-glavnoe-potop-v-krymu-lokdaun-v-buryatii-i-otstavka-senatora-koroleva","fullLink":"https:\/\/polit.info\/544906-rossiya-za-den-glavnoe-potop-v-krymu-lokdaun-v-buryatii-i-otstavka-senatora-koroleva","lead":"\u041a\u0435\u0440\u0447\u044c \u0443\u0448\u043b\u0430 \u043f\u043e\u0434 \u0432\u043e\u0434\u0443 \u043f\u043e\u0441\u043b\u0435 \u0434\u043e\u0436\u0434\u044f, \u0432 \u0411\u0443\u0440\u044f\u0442\u0438\u0438 \u043e\u0447\u0435\u0440\u0435\u0434\u043d\u0430\u044f \u0432\u043e\u043b\u043d\u0430 \u043f\u0430\u043d\u0434\u0435\u043c\u0438\u0438 \u0432\u0435\u0434\u0435\u0442 \u043a \u043b\u043e\u043a\u0434\u0430\u0443\u043d\u0443, \u0430 \u0441\u0435\u043d\u0430\u0442\u043e\u0440 \u0421\u043e\u0432\u0444\u0435\u0434\u0430 \u043f\u043e\u0441\u043b\u0435 \u0441\u043a\u0430\u043d\u0434\u0430\u043b\u044c\u043d\u043e\u0433\u043e \u0414\u0422\u041f \u0432 \u041b\u0438\u043f\u0435\u0446\u043a\u0435 \u043f\u043e\u0434\u0430\u043b \u0432 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0443.","mainCategory":{"id":17968,"title":"\u0414\u0430\u0439\u0434\u0436\u0435\u0441\u0442","alias":"daidzhest","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u0437\u0430 \u0434\u0435\u043d\u044c. \u0413\u043b\u0430\u0432\u043d\u043e\u0435: \u043f\u043e\u0442\u043e\u043f \u0432 \u041a\u0440\u044b\u043c\u0443, \u043b\u043e\u043a\u0434\u0430\u0443\u043d \u0432 \u0411\u0443\u0440\u044f\u0442\u0438\u0438 \u0438 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0430 \u041a\u043e\u0440\u043e\u043b\u0435\u0432\u0430\u0022 data-author=\u0022\u041d\u0430\u0434\u0435\u0436\u0434\u0430 \u041a\u0430\u043f\u0440\u0430\u043d\u043e\u0432\u0430\u0022 data-owner=\u0022\u041d\u0435\u0432\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-162393753537jJpfd1vhxNmIE1GN4LgkPreoaozJRsP8825phI.jpeg\u0022 title=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u0437\u0430 \u0434\u0435\u043d\u044c. \u0413\u043b\u0430\u0432\u043d\u043e\u0435: \u043f\u043e\u0442\u043e\u043f \u0432 \u041a\u0440\u044b\u043c\u0443, \u043b\u043e\u043a\u0434\u0430\u0443\u043d \u0432 \u0411\u0443\u0440\u044f\u0442\u0438\u0438 \u0438 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0430 \u041a\u043e\u0440\u043e\u043b\u0435\u0432\u0430\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0421\u0430\u0440\u0430\u0442\u043e\u0432\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c.\u003C\/strong\u003E \u0414\u0435\u043f\u0443\u0442\u0430\u0442\u044b \u0441\u0435\u043b\u0430 \u0423\u0441\u0442\u044c-\u041a\u0443\u0440\u0434\u044e\u043c \u0435\u0434\u0438\u043d\u043e\u0433\u043b\u0430\u0441\u043d\u043e \u003Ca href=\u0022https:\/\/fn-volga.ru\/news\/view\/id\/166330?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043f\u0440\u043e\u0433\u043e\u043b\u043e\u0441\u043e\u0432\u0430\u043b\u0438\u003C\/a\u003E \u0437\u0430 \u043f\u0440\u0438\u0441\u043e\u0435\u0434\u0438\u043d\u0435\u043d\u0438\u0435 \u043c\u0443\u043d\u0438\u0446\u0438\u043f\u0430\u043b\u0438\u0442\u0435\u0442\u0430 \u043a \u0421\u0430\u0440\u0430\u0442\u043e\u0432\u0443. \u0412 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0435\u0435 \u0432\u0440\u0435\u043c\u044f \u0432 \u0440\u0430\u0439\u043e\u043d\u0435 \u043f\u0440\u043e\u0439\u0434\u0443\u0442 \u043f\u0443\u0431\u043b\u0438\u0447\u043d\u044b\u0435 \u0441\u043b\u0443\u0448\u0430\u043d\u0438\u044f \u0441 \u0436\u0438\u0442\u0435\u043b\u044f\u043c\u0438, \u043f\u043e\u0441\u043b\u0435 \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0431\u0443\u0434\u0435\u0442 \u043f\u0440\u0438\u043d\u044f\u0442\u043e \u043e\u043a\u043e\u043d\u0447\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0435 \u0440\u0435\u0448\u0435\u043d\u0438\u0435. \u0421\u0442\u0430\u0442\u0443\u0441 \u0441\u0435\u043b\u0430 \u0438 \u043b\u044c\u0433\u043e\u0442\u044b \u043f\u0440\u0438 \u044d\u0442\u043e\u043c \u0441\u043e\u0445\u0440\u0430\u043d\u044f\u0442\u0441\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0411\u0443\u0440\u044f\u0442\u0438\u044f. \u003C\/strong\u003E\u0413\u043b\u0430\u0432\u0430 \u0411\u0443\u0440\u044f\u0442\u0438\u0438 \u003Cstrong\u003E\u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u0426\u044b\u0434\u0435\u043d\u043e\u0432\u003C\/strong\u003E \u003Ca href=\u0022https:\/\/www.baikal-daily.ru\/news\/19\/416143\/?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043f\u043e\u0441\u043e\u0432\u0435\u0442\u043e\u0432\u0430\u043b\u003C\/a\u003E \u0436\u0438\u0442\u0435\u043b\u044f\u043c \u0440\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0438 \u00ab\u0434\u0435\u0440\u0436\u0430\u0442\u044c \u0434\u0435\u0442\u0435\u0439 \u0434\u043e\u043c\u0430\u00bb \u0438 \u0441\u0430\u043c\u0438\u043c \u0441\u0442\u0430\u0440\u0430\u0442\u044c\u0441\u044f \u043d\u0435 \u0432\u044b\u0445\u043e\u0434\u0438\u0442\u044c \u043d\u0430 \u0443\u043b\u0438\u0446\u0443. \u041e\u043d \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b, \u0447\u0442\u043e \u0432 \u0440\u0435\u0433\u0438\u043e\u043d\u0435 \u0441\u043b\u043e\u0436\u0438\u043b\u0430\u0441\u044c \u043d\u0430\u043f\u0440\u044f\u0436\u0435\u043d\u043d\u0430\u044f \u044d\u043f\u0438\u0434\u0435\u043c\u0438\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u0430\u044f \u043e\u0431\u0441\u0442\u0430\u043d\u043e\u0432\u043a\u0430, \u0438 \u043d\u0435 \u0438\u0441\u043a\u043b\u044e\u0447\u0438\u043b \u0432\u0432\u0435\u0434\u0435\u043d\u0438\u044f \u043b\u043e\u043a\u0434\u0430\u0443\u043d\u0430 \u0432 \u0431\u043b\u0438\u0436\u0430\u0439\u0448\u0435\u0435 \u0432\u0440\u0435\u043c\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u0422\u0430\u0442\u0430\u0440\u0441\u0442\u0430\u043d.\u003C\/strong\u003E \u0412 \u0422\u0430\u0442\u0430\u0440\u0441\u0442\u0430\u043d\u0435 \u043d\u0430 \u043f\u044f\u0442\u044c \u043b\u0435\u0442 \u003Ca href=\u0022https:\/\/regnum.ru\/news\/accidents\/3298502.html\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043e\u0441\u0443\u0434\u0438\u043b\u0438\u003C\/a\u003E \u0436\u0438\u0442\u0435\u043b\u044f \u041a\u0430\u0437\u0430\u043d\u0438, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043f\u043e\u0445\u0438\u0442\u0438\u043b \u0431\u043e\u043b\u0435\u0435 70 \u0442\u043e\u043d\u043d \u043d\u0435\u0444\u0442\u0438 \u0441 \u043f\u043e\u043c\u043e\u0449\u044c\u044e \u043d\u0435\u0437\u0430\u043a\u043e\u043d\u043d\u043e\u0439 \u0432\u0440\u0435\u0437\u043a\u0438 \u0432 \u0442\u0440\u0443\u0431\u043e\u043f\u0440\u043e\u0432\u043e\u0434. \u0421\u0443\u043c\u043c\u0430 \u0443\u0449\u0435\u0440\u0431\u0430 \u0441\u043e\u0441\u0442\u0430\u0432\u0438\u043b\u0430 1,3 \u043c\u043b\u043d \u0440\u0443\u0431\u043b\u0435\u0439. \u041e\u0442\u0431\u044b\u0432\u0430\u0442\u044c \u043d\u0430\u043a\u0430\u0437\u0430\u043d\u0438\u0435 \u043c\u0443\u0436\u0447\u0438\u043d\u0430 \u0431\u0443\u0434\u0435\u0442 \u0432 \u043a\u043e\u043b\u043e\u043d\u0438\u0438 \u043e\u0431\u0449\u0435\u0433\u043e \u0440\u0435\u0436\u0438\u043c\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0420\u0435\u0441\u043f\u0443\u0431\u043b\u0438\u043a\u0430 \u041a\u0440\u044b\u043c.\u003C\/strong\u003E \u041a\u0435\u0440\u0447\u044c \u003Ca href=\u0022https:\/\/polit.info\/544870-poyavilos-eksklyuzivnoe-video-iz-zatoplennoi-livnyami-kerchi?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0437\u0430\u0442\u043e\u043f\u0438\u043b\u043e\u003C\/a\u003E \u043b\u0438\u0432\u043d\u044f\u043c\u0438. \u0417\u0430 \u043d\u043e\u0447\u044c \u0432 \u044d\u0442\u043e\u043c \u0440\u0430\u0439\u043e\u043d\u0435 \u041a\u0440\u044b\u043c\u0430 \u0432\u044b\u043f\u0430\u043b\u043e 72 \u043c\u0438\u043b\u043b\u0438\u043c\u0435\u0442\u0440\u0430 \u043e\u0441\u0430\u0434\u043a\u043e\u0432, \u043f\u0440\u0438 \u044d\u0442\u043e\u043c \u0438\u044e\u043d\u044c\u0441\u043a\u0430\u044f \u043d\u043e\u0440\u043c\u0430 \u0440\u0430\u0432\u043d\u0430 48 \u043c\u043c. \u041d\u0430 \u043d\u0435\u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0443\u043b\u0438\u0446\u0430\u0445 \u0430\u0432\u0442\u043e\u043c\u043e\u0431\u0438\u043b\u0438 \u043f\u0440\u0430\u043a\u0442\u0438\u0447\u0435\u0441\u043a\u0438 \u043f\u043e\u043b\u043d\u043e\u0441\u0442\u044c\u044e \u0443\u0448\u043b\u0438 \u043f\u043e\u0434 \u0432\u043e\u0434\u0443, \u0430 \u0432 \u0441\u0435\u043b\u0435 \u041f\u0440\u0438\u043e\u0437\u0435\u0440\u043d\u043e\u043c \u0438\u0437 \u0437\u0430\u0442\u043e\u043f\u043b\u0435\u043d\u043d\u044b\u0445 \u0434\u043e\u043c\u043e\u0432 \u043f\u0440\u0438\u0448\u043b\u043e\u0441\u044c \u044d\u0432\u0430\u043a\u0443\u0438\u0440\u043e\u0432\u0430\u0442\u044c 40 \u0447\u0435\u043b\u043e\u0432\u0435\u043a.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u0437\u0430 \u0434\u0435\u043d\u044c. \u0413\u043b\u0430\u0432\u043d\u043e\u0435: \u043f\u043e\u0442\u043e\u043f \u0432 \u041a\u0440\u044b\u043c\u0443, \u043b\u043e\u043a\u0434\u0430\u0443\u043d \u0432 \u0411\u0443\u0440\u044f\u0442\u0438\u0438 \u0438 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0430 \u041a\u043e\u0440\u043e\u043b\u0435\u0432\u0430\u0022 data-author=\u0022 \u0022 data-owner=\u0022\u0424\u0435\u0434\u0435\u0440\u0430\u043b\u044c\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e \u043d\u043e\u0432\u043e\u0441\u0442\u0435\u0439\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-1623937628rJWMmv0V1BvYkVeA9ygAPkJAnYe1oIE4FbOU4Z6M.jpeg\u0022 title=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u0437\u0430 \u0434\u0435\u043d\u044c. \u0413\u043b\u0430\u0432\u043d\u043e\u0435: \u043f\u043e\u0442\u043e\u043f \u0432 \u041a\u0440\u044b\u043c\u0443, \u043b\u043e\u043a\u0434\u0430\u0443\u043d \u0432 \u0411\u0443\u0440\u044f\u0442\u0438\u0438 \u0438 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0430 \u041a\u043e\u0440\u043e\u043b\u0435\u0432\u0430\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u041c\u0430\u0433\u0430\u0434\u0430\u043d\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c.\u003C\/strong\u003E \u041c\u044d\u0440 \u041c\u0430\u0433\u0430\u0434\u0430\u043d\u0430 \u003Cstrong\u003E\u042e\u0440\u0438\u0439 \u0413\u0440\u0438\u0448\u0438\u043d \u003C\/strong\u003E\u003Ca href=\u0022https:\/\/magadanmedia.ru\/news\/1116085\/?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0440\u0430\u0441\u043a\u0440\u0438\u0442\u0438\u043a\u043e\u0432\u0430\u043b\u003C\/a\u003E \u0440\u0430\u0431\u043e\u0442\u0443 \u043c\u0435\u0441\u0442\u043d\u043e\u0439 \u0432\u043e\u0434\u043e\u0441\u043d\u0430\u0431\u0436\u0430\u044e\u0449\u0435\u0439 \u043a\u043e\u043c\u043f\u0430\u043d\u0438\u0438. \u0420\u0435\u0441\u0443\u0440\u0441\u043d\u0438\u043a\u0438 \u043f\u043e\u0441\u043b\u0435 \u0440\u0435\u043c\u043e\u043d\u0442\u0430 \u0442\u0440\u0443\u0431 \u043d\u0435 \u043f\u0440\u0438\u0432\u0435\u043b\u0438 \u0432 \u043d\u0430\u0434\u043b\u0435\u0436\u0430\u0449\u0435\u0435 \u0441\u043e\u0441\u0442\u043e\u044f\u043d\u0438\u0435 \u0440\u0430\u0441\u043a\u043e\u043f\u0430\u043d\u043d\u0443\u044e \u0434\u043e\u0440\u043e\u0433\u0443 \u043d\u0430 \u043e\u0434\u043d\u043e\u0439 \u0438\u0437 \u0443\u043b\u0438\u0446 \u0433\u043e\u0440\u043e\u0434\u0430. \u0413\u043b\u0430\u0432\u0430 \u041c\u0430\u0433\u0430\u0434\u0430\u043d\u0430 \u043f\u043e\u0440\u0443\u0447\u0438\u043b \u0443\u0441\u0442\u0440\u0430\u043d\u0438\u0442\u044c \u044f\u043c\u044b \u0438 \u043e\u0431\u0435\u0449\u0430\u043b \u043f\u0440\u043e\u043a\u043e\u043d\u0442\u0440\u043e\u043b\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u043f\u0440\u043e\u0446\u0435\u0441\u0441.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c. \u003C\/strong\u003E\u0413\u043e\u0441\u0438\u043c\u0443\u0449\u0435\u0441\u0442\u0432\u043e \u003Ca href=\u0022https:\/\/tass.ru\/ekonomika\/11660623?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043f\u0440\u0438\u043d\u0435\u0441\u043b\u043e\u003C\/a\u003E \u0432 2020 \u0433\u043e\u0434\u0443 \u0432\u0434\u0432\u043e\u0435 \u043c\u0435\u043d\u044c\u0448\u0435 \u0434\u043e\u0445\u043e\u0434\u043e\u0432 \u041d\u043e\u0432\u043e\u0441\u0438\u0431\u0438\u0440\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438, \u0447\u0435\u043c \u0432 2019-\u043e\u043c. \u0418\u0437-\u0437\u0430 \u043f\u0430\u043d\u0434\u0435\u043c\u0438\u0438 \u0430\u0440\u0435\u043d\u0434\u0430 \u0438 \u043f\u0440\u043e\u0434\u0430\u0436\u0430 \u0440\u0435\u0433\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u043e\u0439 \u043d\u0435\u0434\u0432\u0438\u0436\u0438\u043c\u043e\u0441\u0442\u0438 \u0438 \u0437\u0435\u043c\u043b\u0438 \u043f\u0440\u0438\u043d\u0435\u0441\u043b\u0438 \u0432 \u043a\u0430\u0437\u043d\u0443 151 \u043c\u043b\u043d \u0440\u0443\u0431\u043b\u0435\u0439, \u0447\u0442\u043e \u0441\u043e\u0441\u0442\u0430\u0432\u0438\u043b\u043e \u0432\u0441\u0435\u0433\u043e 40% \u043e\u0442 \u0437\u0430\u043f\u043b\u0430\u043d\u0438\u0440\u043e\u0432\u0430\u043d\u043d\u043e\u0433\u043e \u043e\u0431\u044a\u0435\u043c\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u041f\u0440\u0438\u043c\u043e\u0440\u0441\u043a\u0438\u0439 \u043a\u0440\u0430\u0439.\u003C\/strong\u003E \u0412 \u041f\u0440\u0438\u043c\u043e\u0440\u044c\u0435 \u003Ca href=\u0022https:\/\/primpress.ru\/article\/70716?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0433\u043e\u0442\u043e\u0432\u044f\u0442\u0441\u044f \u043f\u0440\u0438\u043d\u044f\u0442\u044c\u003C\/a\u003E \u0437\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442 \u043e \u043f\u0440\u043e\u0444\u0438\u043b\u0430\u043a\u0442\u0438\u043a\u0435 \u043d\u0430\u0440\u043a\u043e\u043c\u0430\u043d\u0438\u0438 \u0432 \u0440\u0435\u0433\u0438\u043e\u043d\u0435. \u0414\u043e\u043a\u0443\u043c\u0435\u043d\u0442 \u0443\u0436\u0435 \u0440\u0430\u0441\u0441\u043c\u043e\u0442\u0440\u0435\u043d \u0432 \u0442\u0440\u0435\u0445 \u0447\u0442\u0435\u043d\u0438\u044f\u0445, \u0433\u043e\u043b\u043e\u0441\u043e\u0432\u0430\u043d\u0438\u0435 \u0437\u0430 \u043d\u0435\u0433\u043e \u0441\u043e\u0441\u0442\u043e\u0438\u0442\u0441\u044f 30 \u0438\u044e\u043d\u044f. \u0415\u0441\u043b\u0438 \u043f\u0440\u043e\u0435\u043a\u0442 \u043f\u0440\u0438\u043c\u0443\u0442, \u0442\u043e \u043d\u0430 \u0442\u0435\u0440\u0440\u0438\u0442\u043e\u0440\u0438\u0438 \u043a\u0440\u0430\u044f \u0431\u0443\u0434\u0435\u0442 \u0441\u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u043d\u0430 \u0441\u043f\u0435\u0446\u0438\u0430\u043b\u044c\u043d\u0430\u044f \u043a\u043e\u043c\u0438\u0441\u0441\u0438\u044f.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c.\u003C\/strong\u003E \u041f\u0440\u043e\u043a\u0443\u0440\u0430\u0442\u0443\u0440\u0430 \u0432 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u0435 \u003Ca href=\u0022https:\/\/rg.ru\/2021\/06\/17\/reg-urfo\/v-cheliabinske-proveriat-zakonnost-trat-chinovnikov-na-komandirovku-v-oae.html?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043d\u0430\u043c\u0435\u0440\u0435\u043d\u0430 \u043f\u0440\u043e\u0432\u0435\u0440\u0438\u0442\u044c\u003C\/a\u003E \u043e\u0431\u043e\u0441\u043d\u043e\u0432\u0430\u043d\u043d\u043e\u0441\u0442\u044c \u0442\u0440\u0430\u0442 \u0447\u0438\u043d\u043e\u0432\u043d\u0438\u043a\u043e\u0432 \u043c\u044d\u0440\u0438\u0438 \u043d\u0430 \u043f\u0440\u043e\u0434\u043b\u0435\u043d\u0438\u0435\u00a0\u043a\u043e\u043c\u0430\u043d\u0434\u0438\u0440\u043e\u0432\u043a\u0438\u00a0\u0432 \u0414\u0443\u0431\u0430\u0439. \u0420\u0430\u043d\u0435\u0435 \u0432 \u0421\u041c\u0418 \u043f\u043e\u044f\u0432\u0438\u043b\u0430\u0441\u044c \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u044f \u043e \u0442\u043e\u043c, \u0447\u0442\u043e \u0433\u043b\u0430\u0432\u0430 \u0433\u043e\u0440\u043e\u0434\u0430 \u0438 \u0435\u0435 \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u0438 \u0437\u0430\u0434\u0435\u0440\u0436\u0430\u043b\u0438\u0441\u044c \u0432 \u041e\u0410\u042d \u0437\u0430 \u0441\u0447\u0435\u0442 \u0431\u044e\u0434\u0436\u0435\u0442\u0430 \u0427\u0435\u043b\u044f\u0431\u0438\u043d\u0441\u043a\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u0437\u0430 \u0434\u0435\u043d\u044c. \u0413\u043b\u0430\u0432\u043d\u043e\u0435: \u043f\u043e\u0442\u043e\u043f \u0432 \u041a\u0440\u044b\u043c\u0443, \u043b\u043e\u043a\u0434\u0430\u0443\u043d \u0432 \u0411\u0443\u0440\u044f\u0442\u0438\u0438 \u0438 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0430 \u041a\u043e\u0440\u043e\u043b\u0435\u0432\u0430\u0022 data-author=\u0022enjoytheworld\u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-1623937995kUaQ9TIMddgKIKYYRrTWTs8SkgOpPvMdeUVIkH6n.jpeg\u0022 title=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u0437\u0430 \u0434\u0435\u043d\u044c. \u0413\u043b\u0430\u0432\u043d\u043e\u0435: \u043f\u043e\u0442\u043e\u043f \u0432 \u041a\u0440\u044b\u043c\u0443, \u043b\u043e\u043a\u0434\u0430\u0443\u043d \u0432 \u0411\u0443\u0440\u044f\u0442\u0438\u0438 \u0438 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0430 \u041a\u043e\u0440\u043e\u043b\u0435\u0432\u0430\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0421\u0442\u0430\u0432\u0440\u043e\u043f\u043e\u043b\u044c\u0441\u043a\u0438\u0439 \u043a\u0440\u0430\u0439.\u003C\/strong\u003E \u0414\u0435\u043f\u0443\u0442\u0430\u0442\u044b \u0432 \u041a\u0438\u0441\u043b\u043e\u0432\u043e\u0434\u0441\u043a\u0435 \u003Ca href=\u0022https:\/\/bloknot-stavropol.ru\/news\/vyacheslav-sergienko-naznachen-i-o-glavy-kislovods-1356559?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043d\u0430\u0437\u043d\u0430\u0447\u0438\u043b\u0438\u003C\/a\u003E \u043d\u0430 \u043f\u043e\u0441\u0442 \u0432\u0440\u0438\u043e \u043c\u044d\u0440\u0430 \u0433\u043e\u0440\u043e\u0434\u0430 \u0437\u0430\u043c\u0433\u043b\u0430\u0432\u044b \u003Cstrong\u003E\u0412\u044f\u0447\u0435\u0441\u043b\u0430\u0432\u0430 \u0421\u0435\u0440\u0433\u0438\u0435\u043d\u043a\u043e\u003C\/strong\u003E. \u041e\u043d \u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e \u0431\u0443\u0434\u0435\u0442 \u0437\u0430\u043c\u0435\u0449\u0430\u0442\u044c \u0433\u0440\u0430\u0434\u043e\u043d\u0430\u0447\u0430\u043b\u044c\u043d\u0438\u043a\u0430 \u003Cstrong\u003E\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u0430 \u041a\u0443\u0440\u0431\u0430\u0442\u043e\u0432\u0430\u003C\/strong\u003E, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043f\u0440\u043e\u0445\u043e\u0434\u0438\u0442 \u0440\u0435\u0430\u0431\u0438\u043b\u0438\u0442\u0430\u0446\u0438\u044e \u0432 \u041c\u043e\u0441\u043a\u0432\u0435 \u043f\u043e\u0441\u043b\u0435 \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u0438\u044f \u0442\u044f\u0436\u0435\u043b\u043e\u0439 \u0442\u0440\u0430\u0432\u043c\u044b \u0438\u0437-\u0437\u0430 \u043f\u0430\u0434\u0435\u043d\u0438\u044f \u0441 \u044d\u043b\u0435\u043a\u0442\u0440\u043e\u0441\u0430\u043c\u043e\u043a\u0430\u0442\u0430.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u041e\u043c\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c. \u003C\/strong\u003E\u041e\u043c\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c \u003Ca href=\u0022https:\/\/ria.ru\/20210617\/omsk-1737389386.html?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0443\u0432\u0435\u043b\u0438\u0447\u0438\u043b\u0430\u003C\/a\u003E \u0434\u043e\u0445\u043e\u0434\u044b \u0431\u044e\u0434\u0436\u0435\u0442\u0430 \u0432 \u043f\u043e\u043b\u0442\u043e\u0440\u0430 \u0440\u0430\u0437\u0430 \u0437\u0430 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u0442\u0440\u0438 \u0433\u043e\u0434\u0430. \u041f\u043e \u0434\u0430\u043d\u043d\u044b\u043c \u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440\u0430 \u003Cstrong\u003E\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u0430 \u0411\u0443\u0440\u043a\u043e\u0432\u0430\u003C\/strong\u003E, \u0432 2020 \u0433\u043e\u0434\u0443 \u0432 \u043a\u0430\u0437\u043d\u0443 \u043f\u043e\u0441\u0442\u0443\u043f\u0438\u043b\u043e 132,5 \u043c\u043b\u0440\u0434 \u0440\u0443\u0431\u043b\u0435\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0412\u043e\u0440\u043e\u043d\u0435\u0436\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c.\u003C\/strong\u003E \u042d\u043a\u0441-\u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440 \u0412\u043e\u0440\u043e\u043d\u0435\u0436\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438 \u003Cstrong\u003E\u0410\u043b\u0435\u043a\u0441\u0435\u0439 \u0413\u043e\u0440\u0434\u0435\u0435\u0432\u003C\/strong\u003E \u003Ca href=\u0022https:\/\/obozvrn.ru\/archives\/180076?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043f\u0440\u0438\u0437\u0432\u0430\u043b\u003C\/a\u003E \u0440\u0435\u0433\u043e\u0442\u0434\u0435\u043b\u0435\u043d\u0438\u0435 \u00ab\u0415\u0434\u0438\u043d\u043e\u0439 \u0420\u043e\u0441\u0441\u0438\u0438\u00bb \u0432\u0432\u0435\u0441\u0442\u0438 \u043f\u0440\u0430\u043a\u0442\u0438\u043a\u0443 \u043e\u0442\u0447\u0435\u0442\u0430 \u043f\u0435\u0440\u0435\u0434 \u0438\u0437\u0431\u0438\u0440\u0430\u0442\u0435\u043b\u044f\u043c\u0438. \u0411\u044b\u0432\u0448\u0438\u0439 \u0447\u0438\u043d\u043e\u0432\u043d\u0438\u043a \u0440\u0435\u043a\u043e\u043c\u0435\u043d\u0434\u043e\u0432\u0430\u043b \u043e\u0431\u0449\u0430\u0442\u044c\u0441\u044f \u0441 \u0436\u0438\u0442\u0435\u043b\u044f\u043c\u0438 \u0435\u0436\u0435\u043c\u0435\u0441\u044f\u0447\u043d\u043e.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u041b\u0438\u043f\u0435\u0446\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c. \u003C\/strong\u003E\u041b\u0438\u043f\u0435\u0446\u043a\u0438\u0439 \u0441\u0435\u043d\u0430\u0442\u043e\u0440 \u003Cstrong\u003E\u041e\u043b\u0435\u0433 \u041a\u043e\u0440\u043e\u043b\u0435\u0432\u003C\/strong\u003E \u003Ca href=\u0022https:\/\/russian.rt.com\/russia\/news\/874388-senator-korolyov-otstavka-dtp?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043d\u0430\u043c\u0435\u0440\u0435\u043d \u043f\u043e\u043a\u0438\u043d\u0443\u0442\u044c\u003C\/a\u003E \u0441\u0432\u043e\u0439 \u043f\u043e\u0441\u0442 \u0432 \u0421\u043e\u0432\u0435\u0442\u0435 \u0424\u0435\u0434\u0435\u0440\u0430\u0446\u0438\u0438. \u0415\u0433\u043e \u0437\u0430\u044f\u0432\u043b\u0435\u043d\u0438\u0435 \u043e\u0431 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0435 \u0438\u0437-\u0437\u0430 \u043f\u0440\u043e\u0431\u043b\u0435\u043c\u0430\u043c \u0441\u043e \u0437\u0434\u043e\u0440\u043e\u0432\u044c\u0435\u043c \u0440\u0430\u0441\u0441\u043c\u043e\u0442\u0440\u044f\u0442 \u043d\u0430 \u0437\u0430\u0441\u0435\u0434\u0430\u043d\u0438\u0438 \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442\u0430 23 \u0438\u044e\u043d\u044f. \u0420\u0430\u043d\u0435\u0435 \u0447\u0438\u043d\u043e\u0432\u043d\u0438\u043a \u0443\u0441\u0442\u0440\u043e\u0438\u043b \u0414\u0422\u041f \u0432 \u041b\u0438\u043f\u0435\u0446\u043a\u0435 \u0438 \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u043f\u0440\u043e\u0445\u043e\u0434\u0438\u0442\u044c \u043c\u0435\u0434\u043e\u0441\u0432\u0438\u0434\u0435\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e\u0432\u0430\u043d\u0438\u0435.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u0437\u0430 \u0434\u0435\u043d\u044c. \u0413\u043b\u0430\u0432\u043d\u043e\u0435: \u043f\u043e\u0442\u043e\u043f \u0432 \u041a\u0440\u044b\u043c\u0443, \u043b\u043e\u043a\u0434\u0430\u0443\u043d \u0432 \u0411\u0443\u0440\u044f\u0442\u0438\u0438 \u0438 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0430 \u041a\u043e\u0440\u043e\u043b\u0435\u0432\u0430\u0022 data-author=\u0022Federation Council of Russia\/via Globallookpress.com\u0022 data-owner=\u0022Global Look Press\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-1623938056gkEaVO33nwXApNEO9b2nTe5fd8sUF0VRjM3E3fBj.jpeg\u0022 title=\u0022\u0420\u043e\u0441\u0441\u0438\u044f \u0437\u0430 \u0434\u0435\u043d\u044c. \u0413\u043b\u0430\u0432\u043d\u043e\u0435: \u043f\u043e\u0442\u043e\u043f \u0432 \u041a\u0440\u044b\u043c\u0443, \u043b\u043e\u043a\u0434\u0430\u0443\u043d \u0432 \u0411\u0443\u0440\u044f\u0442\u0438\u0438 \u0438 \u043e\u0442\u0441\u0442\u0430\u0432\u043a\u0430 \u041a\u043e\u0440\u043e\u043b\u0435\u0432\u0430\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0425\u0430\u0431\u0430\u0440\u043e\u0432\u0441\u043a\u0438\u0439 \u043a\u0440\u0430\u0439.\u003C\/strong\u003E \u0425\u0430\u0431\u0430\u0440\u043e\u0432\u0441\u043a\u043e\u0435 \u043e\u0442\u0434\u0435\u043b\u0435\u043d\u0438\u0435 \u041a\u041f\u0420\u0424 \u003Ca href=\u0022https:\/\/tass.ru\/politika\/11673353?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0440\u0435\u0448\u0438\u043b\u043e \u0432\u044b\u0434\u0432\u0438\u043d\u0443\u0442\u044c\u003C\/a\u003E \u043d\u0430 \u043f\u043e\u0441\u0442 \u0433\u0443\u0431\u0435\u0440\u043d\u0430\u0442\u043e\u0440\u0430 \u003Cstrong\u003E \u041f\u0435\u0442\u0440\u0430 \u041f\u0435\u0440\u0435\u0432\u0435\u0437\u0435\u043d\u0446\u0435\u0432\u0430\u003C\/strong\u003E, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0437\u0430\u043d\u0438\u043c\u0430\u0435\u0442 \u0432 \u043f\u0430\u0440\u0442\u0438\u0438 \u0434\u043e\u043b\u0436\u043d\u043e\u0441\u0442\u044c \u043f\u0435\u0440\u0432\u043e\u0433\u043e \u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440\u044f. \u0421\u0435\u043c\u044c\u044e \u0433\u043e\u0434\u0430\u043c\u0438 \u0440\u0430\u043d\u0435\u0435 \u043a\u0430\u043d\u0434\u0438\u0434\u0430\u0442 \u0443\u0447\u0430\u0441\u0442\u0432\u043e\u0432\u0430\u043b \u0432 \u0432\u044b\u0431\u043e\u0440\u0430\u0445 \u043c\u044d\u0440\u0430 \u043a\u0440\u0430\u0435\u0432\u043e\u0439 \u0441\u0442\u043e\u043b\u0438\u0446\u044b, \u043d\u043e \u0443\u0441\u0442\u0443\u043f\u0438\u043b \u0435\u0434\u0438\u043d\u043e\u0440\u043e\u0441\u0441\u0443 \u003Cstrong\u003E\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440\u0443 \u0421\u043e\u043a\u043e\u043b\u043e\u0432\u0443\u003C\/strong\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0411\u0435\u043b\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u0430\u044f \u043e\u0431\u043b\u0430\u0441\u0442\u044c.\u003C\/strong\u003E \u0413\u043b\u0430\u0432\u0430 \u0411\u0435\u043b\u0433\u043e\u0440\u043e\u0434\u0430 \u003Cstrong\u003E\u042e\u0440\u0438\u0439 \u0413\u0430\u043b\u0434\u0443\u043d\u003C\/strong\u003E \u003Ca href=\u0022https:\/\/bel.ru\/news\/society\/17-06-2021\/stalo-izvestno-na-chiem-mototsikle-ezdit-mer-belgoroda?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u003C\/a\u003E, \u043f\u043e\u0447\u0435\u043c\u0443 \u043c\u043e\u0442\u043e\u0446\u0438\u043a\u043b, \u043d\u0430 \u043a\u043e\u0442\u043e\u0440\u043e\u043c \u043e\u043d \u0435\u0437\u0434\u0438\u0442, \u043d\u0435 \u0447\u0438\u0441\u043b\u0438\u0442\u0441\u044f \u0432 \u043d\u0430\u043b\u043e\u0433\u043e\u0432\u043e\u0439 \u0434\u0435\u043a\u043b\u0430\u0440\u0430\u0446\u0438\u0438. \u0416\u0435\u043b\u0435\u0437\u043d\u044b\u0439 \u043a\u043e\u043d\u044c, \u043f\u043e \u0435\u0433\u043e \u0441\u043b\u043e\u0432\u0430\u043c, \u043f\u0440\u0438\u043d\u0430\u0434\u043b\u0435\u0436\u0438\u0442 \u0441\u044b\u043d\u0443.\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cstrong\u003E\u0410\u043b\u0442\u0430\u0439\u0441\u043a\u0438\u0439 \u043a\u0440\u0430\u0439.\u003C\/strong\u003E \u041d\u043e\u0432\u044b\u043c \u0437\u0430\u043c\u0435\u0441\u0442\u0438\u0442\u0435\u043b\u0435\u043c \u043c\u044d\u0440\u0430 \u0432 \u0411\u0438\u0439\u0441\u043a\u0435 \u003Ca href=\u0022https:\/\/tolknews.ru\/politika\/57834-kto-stal-zamestitelem-glavi-biyska-i-chto-pro-nego-izvestno?utm_source=yxnews\u0026amp;utm_medium=desktop\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043d\u0430\u0437\u043d\u0430\u0447\u0435\u043d\u003C\/a\u003E \u003Cstrong\u003E\u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u0413\u043b\u0443\u0445\u043e\u0442\u0430\u003C\/strong\u003E. 49-\u043b\u0435\u0442\u043d\u0438\u0439 \u0447\u0438\u043d\u043e\u0432\u043d\u0438\u043a \u043f\u0435\u0440\u0435\u0435\u0445\u0430\u043b \u0438\u0437 \u0411\u0430\u0440\u043d\u0430\u0443\u043b\u0430, \u0447\u0442\u043e\u0431\u044b \u043a\u0443\u0440\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0432 \u0430\u0434\u043c\u0438\u043d\u0438\u0441\u0442\u0440\u0430\u0446\u0438\u0438 \u0432\u0437\u0430\u0438\u043c\u043e\u0434\u0435\u0439\u0441\u0442\u0432\u0438\u0435 \u0441 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u0435\u043c, \u0430 \u0442\u0430\u043a\u0436\u0435 \u0444\u043e\u0440\u043c\u0438\u0440\u043e\u0432\u0430\u0442\u044c \u0441\u043f\u0438\u0441\u043e\u043a \u0438\u0437\u0431\u0438\u0440\u0430\u0442\u0435\u043b\u0435\u0439.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"17 \u0438\u044e\u043d\u044f 2021 18:00","publicPublishDateTimestamp":1623942001,"public_publish_date":"2021-06-17 18:00:01","authors":[{"id":337,"author":"\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u041b\u0430\u043a\u043c\u0430\u043d","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"","post_count":355}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/06\/17\/orig-162393753537jJpfd1vhxNmIE1GN4LgkPreoaozJRsP8825phI.jpeg","mainImageAuthor":"\u041d\u0430\u0434\u0435\u0436\u0434\u0430 \u041a\u0430\u043f\u0440\u0430\u043d\u043e\u0432\u0430","mainImageOwner":"\u041d\u0435\u0432\u0441\u043a\u0438\u0435 \u041d\u043e\u0432\u043e\u0441\u0442\u0438","mainImageDate":"2021-06-17T13:45:35.000000Z"},{"id":544946,"title":"\u041e\u043f\u0440\u043e\u0441: \u041a\u0438\u0442\u0430\u0439\u0441\u043a\u0438\u0435 \u0436\u0435\u043d\u0449\u0438\u043d\u044b \u0432\u0441\u0435 \u0447\u0430\u0449\u0435 \u043c\u0435\u043d\u044f\u044e\u0442 \u0434\u0435\u0442\u0435\u0439 \u043d\u0430 \u043a\u043e\u0448\u0435\u043a","postViews":42,"publicDate":"17 \u0438\u044e\u043d\u044f 2021","updatedDate":"17 June 2021","publicTime":"17:55","updatedTime":"17:55","link":"544946-opros-kitaiskie-zhenshiny-vse-chashe-menyayut-detei-na-koshek","fullLink":"https:\/\/polit.info\/544946-opros-kitaiskie-zhenshiny-vse-chashe-menyayut-detei-na-koshek","lead":"\u041f\u0440\u0438\u0437\u044b\u0432\u044b \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u0430 \u041a\u041d\u0420 \u043a \u0434\u0435\u0442\u043e\u0440\u043e\u0436\u0434\u0435\u043d\u0438\u044e \u043e\u0441\u0442\u0430\u044e\u0442\u0441\u044f \u0431\u0435\u0437 \u0432\u043d\u0438\u043c\u0430\u043d\u0438\u044f, \u0430 \u043c\u043e\u043b\u043e\u0434\u044b\u0435 \u043a\u0438\u0442\u0430\u0439\u0446\u044b \u043e\u0442\u043d\u043e\u0441\u044f\u0442\u0441\u044f \u043a \u0441\u0432\u043e\u0438\u043c \u0434\u043e\u043c\u0430\u0448\u043d\u0438\u043c \u0436\u0438\u0432\u043e\u0442\u043d\u044b\u043c \u043a\u0430\u043a \u043a \u0447\u043b\u0435\u043d\u0430\u043c \u0441\u0435\u043c\u044c\u0438.\r\n","mainCategory":{"id":17704,"title":"\u041e\u0431\u0449\u0435\u0441\u0442\u0432\u043e","alias":"obshchestvo","description":"\u003Cp\u003E\u0412\u0441\u0435 \u0441\u0430\u043c\u043e\u0435 \u0433\u043b\u0430\u0432\u043d\u043e\u0435 \u0438\u0437 \u0436\u0438\u0437\u043d\u0438 \u0440\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0430.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u041e\u043f\u0440\u043e\u0441: \u041a\u0438\u0442\u0430\u0439\u0441\u043a\u0438\u0435 \u0436\u0435\u043d\u0449\u0438\u043d\u044b \u0432\u0441\u0435 \u0447\u0430\u0449\u0435 \u043c\u0435\u043d\u044f\u044e\u0442 \u0434\u0435\u0442\u0435\u0439 \u043d\u0430 \u043a\u043e\u0448\u0435\u043a\u0022 data-author=\u0022\u042f\u0433\u0443\u0434\u0430\u0435\u0432 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0022 data-owner=\u0022\u0418\u0410 \u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430 \u0421\u0435\u0433\u043e\u0434\u043d\u044f\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-16239406636mOQBlYPlSdML90EP24wvdycmZzyt65YMPKRxLe5.jpeg\u0022 title=\u0022\u041e\u043f\u0440\u043e\u0441: \u041a\u0438\u0442\u0430\u0439\u0441\u043a\u0438\u0435 \u0436\u0435\u043d\u0449\u0438\u043d\u044b \u0432\u0441\u0435 \u0447\u0430\u0449\u0435 \u043c\u0435\u043d\u044f\u044e\u0442 \u0434\u0435\u0442\u0435\u0439 \u043d\u0430 \u043a\u043e\u0448\u0435\u043a\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u0423\u0440\u043e\u0432\u0435\u043d\u044c \u0440\u043e\u0436\u0434\u0430\u0435\u043c\u043e\u0441\u0442\u0438 \u0432 \u041a\u0438\u0442\u0430\u0435 \u043a\u0430\u0442\u0430\u0441\u0442\u0440\u043e\u0444\u0438\u0447\u043d\u043e \u043f\u0430\u0434\u0430\u0435\u0442, \u0442\u0430\u043a \u043a\u0430\u043a \u0436\u0438\u0442\u0435\u043b\u0438 \u0441\u0442\u0440\u0430\u043d\u044b \u0432\u0441\u0435 \u0447\u0430\u0449\u0435 \u043e\u0442\u043a\u043b\u0430\u0434\u044b\u0432\u0430\u044e\u0442 \u0437\u0430\u0447\u0430\u0442\u0438\u0435 \u0440\u0435\u0431\u0435\u043d\u043a\u0430 \u0434\u043e 30 \u0438 \u0434\u0430\u0436\u0435 35 \u043b\u0435\u0442. \u041e\u0434\u043d\u0430\u043a\u043e \u043c\u043e\u043b\u043e\u0434\u043e\u0435 \u043f\u043e\u043a\u043e\u043b\u0435\u043d\u0438\u0435 \u043d\u0430\u0448\u043b\u043e \u0437\u0430\u043c\u0435\u043d\u0443 \u0434\u0435\u0442\u044f\u043c: \u003Ca href=\u0022https:\/\/www.cbndata.com\/report\/2661\/detail?isReading=report\u0026amp;page=1\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043d\u043e\u0432\u044b\u0439 \u043e\u0442\u0447\u0435\u0442\u003C\/a\u003E \u0438\u0441\u0441\u043b\u0435\u0434\u043e\u0432\u0430\u0442\u0435\u043b\u044c\u0441\u043a\u043e\u0439 \u0444\u0438\u0440\u043c\u044b CBNData \u043f\u043e\u043a\u0430\u0437\u0430\u043b, \u0447\u0442\u043e \u0441\u043d\u0438\u0436\u0435\u043d\u0438\u0435 \u0440\u043e\u0436\u0434\u0430\u0435\u043c\u043e\u0441\u0442\u0438 \u0432 \u0441\u0442\u0440\u0430\u043d\u0435 \u0441\u043e\u043f\u0440\u043e\u0432\u043e\u0436\u0434\u0430\u0435\u0442\u0441\u044f \u043c\u0430\u0441\u0441\u043e\u0432\u044b\u043c \u0443\u0432\u043b\u0435\u0447\u0435\u043d\u0438\u0435\u043c \u0436\u0438\u0442\u0435\u043b\u0435\u0439 \u041f\u043e\u0434\u043d\u0435\u0431\u0435\u0441\u043d\u043e\u0439 \u0434\u043e\u043c\u0430\u0448\u043d\u0438\u043c\u0438 \u0436\u0438\u0432\u043e\u0442\u043d\u044b\u043c\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u0421\u043e\u0433\u043b\u0430\u0441\u043d\u043e \u043f\u043e\u043b\u0443\u0447\u0435\u043d\u043d\u044b\u043c \u0434\u0430\u043d\u043d\u044b\u043c, \u0440\u044b\u043d\u043e\u043a \u0434\u043e\u043c\u0430\u0448\u043d\u0438\u0445 \u0436\u0438\u0432\u043e\u0442\u043d\u044b\u0445 \u041a\u0438\u0442\u0430\u044f \u0441\u0442\u0440\u0435\u043c\u0438\u0442\u0435\u043b\u044c\u043d\u043e \u0432\u044b\u0440\u043e\u0441, \u0434\u043e\u0441\u0442\u0438\u0433\u043d\u0443\u0432 \u0432 \u043f\u0440\u043e\u0448\u043b\u043e\u043c \u0433\u043e\u0434\u0443 \u0440\u0435\u043a\u043e\u0440\u0434\u043d\u044b\u0445 32,3 \u043c\u0438\u043b\u043b\u0438\u0430\u0440\u0434\u0430 \u0434\u043e\u043b\u043b\u0430\u0440\u043e\u0432, \u0447\u0442\u043e\u00a0\u0432\u0434\u0432\u043e\u0435 \u043f\u0440\u0435\u0432\u044b\u0448\u0430\u0435\u0442 \u043f\u043e\u043a\u0430\u0437\u0430\u0442\u0435\u043b\u044c 2015 \u0433\u043e\u0434\u0430. \u041e\u0442\u0447\u0435\u0442 \u0442\u0430\u043a\u0436\u0435 \u043f\u043e\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442, \u0447\u0442\u043e \u043a\u0438\u0442\u0430\u0439\u0446\u044b \u0433\u043e\u0442\u043e\u0432\u044b \u0442\u0440\u0430\u0442\u0438\u0442\u044c \u0441\u0435\u0440\u044c\u0435\u0437\u043d\u044b\u0435 \u0434\u0435\u043d\u044c\u0433\u0438 \u043d\u0430 \u0434\u043e\u043c\u0430\u0448\u043d\u0438\u0445 \u043b\u044e\u0431\u0438\u043c\u0446\u0435\u0432 \u2014\u00a0\u0432 \u0441\u0440\u0435\u0434\u043d\u0435\u043c \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u0435 \u041a\u041d\u0420\u00a0\u0435\u0436\u0435\u0433\u043e\u0434\u043d\u043e \u0442\u0440\u0430\u0442\u044f\u0442 \u043d\u0430 \u0441\u043e\u0434\u0435\u0440\u0436\u0430\u043d\u0438\u0435 \u043a\u043e\u0448\u0435\u043a \u0438 \u0441\u043e\u0431\u0430\u043a 1040 \u0434\u043e\u043b\u043b\u0430\u0440\u043e\u0432 (\u043e\u043a\u043e\u043b\u043e\u00a075 000\u00a0\u0440\u0443\u0431\u043b\u0435\u0439).\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u0430\u043a\u043e\u0435 \u043f\u043e\u0432\u0430\u043b\u044c\u043d\u043e\u0435 \u0443\u0432\u043b\u0435\u0447\u0435\u043d\u0438\u0435 \u0436\u0438\u0432\u043e\u0442\u043d\u044b\u043c\u0438\u00a0\u043c\u043e\u0436\u0435\u0442 \u043e\u0431\u0435\u0441\u043f\u043e\u043a\u043e\u0438\u0442\u044c \u043f\u0440\u0430\u0432\u0438\u0442\u0435\u043b\u044c\u0441\u0442\u0432\u043e \u041a\u0438\u0442\u0430\u044f, \u0432\u0435\u0434\u044c \u043a\u043e\u044d\u0444\u0444\u0438\u0446\u0438\u0435\u043d\u0442 \u0440\u043e\u0436\u0434\u0430\u0435\u043c\u043e\u0441\u0442\u0438 \u0432 \u0441\u0442\u0440\u0430\u043d\u0435 \u0441\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u0435\u0442\u00a01,3 \u0440\u0435\u0431\u0435\u043d\u043a\u0430 \u043d\u0430 \u0436\u0435\u043d\u0449\u0438\u043d\u0443 \u0432 2020 \u0433\u043e\u0434\u0443, \u0447\u0442\u043e \u043d\u0430\u043c\u043d\u043e\u0433\u043e \u043d\u0438\u0436\u0435 \u0443\u0440\u043e\u0432\u043d\u044f \u0432\u043e\u0441\u043f\u0440\u043e\u0438\u0437\u0432\u043e\u0434\u0441\u0442\u0432\u0430 \u043d\u0430\u0441\u0435\u043b\u0435\u043d\u0438\u044f (2,1 \u0440\u0435\u0431\u0435\u043d\u043a\u0430 \u043d\u0430 \u0436\u0435\u043d\u0449\u0438\u043d\u0443).\u003C\/p\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041e\u043f\u0440\u043e\u0441: \u041a\u0438\u0442\u0430\u0439\u0441\u043a\u0438\u0435 \u0436\u0435\u043d\u0449\u0438\u043d\u044b \u0432\u0441\u0435 \u0447\u0430\u0449\u0435 \u043c\u0435\u043d\u044f\u044e\u0442 \u0434\u0435\u0442\u0435\u0439 \u043d\u0430 \u043a\u043e\u0448\u0435\u043a\u0022 data-author=\u0022 \u0022 data-owner=\u0022google.com\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-1623940587HEjCFhgI2TvacfZKeuYAx9fiuNH2I1uoonHgOtJo.jpeg\u0022 title=\u0022\u041e\u043f\u0440\u043e\u0441: \u041a\u0438\u0442\u0430\u0439\u0441\u043a\u0438\u0435 \u0436\u0435\u043d\u0449\u0438\u043d\u044b \u0432\u0441\u0435 \u0447\u0430\u0449\u0435 \u043c\u0435\u043d\u044f\u044e\u0442 \u0434\u0435\u0442\u0435\u0439 \u043d\u0430 \u043a\u043e\u0448\u0435\u043a\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u0440\u0438\u043c\u0435\u0447\u0430\u0442\u0435\u043b\u044c\u043d\u044b \u0438 \u0434\u0440\u0443\u0433\u0438\u0435 \u0434\u0430\u043d\u043d\u044b\u0435 \u0438\u0437 \u043e\u0442\u0447\u0435\u0442\u0430: \u0432\u0441\u0435 \u0431\u043e\u043b\u044c\u0448\u0435 \u043a\u0438\u0442\u0430\u0439\u0446\u0435\u0432 \u0432\u0438\u0434\u044f\u0442 \u0432 \u0441\u0432\u043e\u0438\u0445 \u043f\u0438\u0442\u043e\u043c\u0446\u0430\u0445 \u0438\u043c\u0435\u043d\u043d\u043e \u0447\u043b\u0435\u043d\u043e\u0432 \u0441\u0435\u043c\u044c\u0438. \u041e\u043a\u043e\u043b\u043e 16% \u0440\u0435\u0441\u043f\u043e\u043d\u0434\u0435\u043d\u0442\u043e\u0432, \u043e\u043f\u0440\u043e\u0448\u0435\u043d\u043d\u044b\u0445 CBNData, \u0438 \u0432\u043e\u0432\u0441\u0435\u00a0\u0437\u0430\u044f\u0432\u0438\u043b\u0438, \u0447\u0442\u043e \u0441\u0447\u0438\u0442\u0430\u044e\u0442 \u0441\u0432\u043e\u0438\u0445 \u0434\u043e\u043c\u0430\u0448\u043d\u0438\u0445 \u0436\u0438\u0432\u043e\u0442\u043d\u044b\u0445\u00a0\u00ab\u0434\u0435\u0442\u044c\u043c\u0438\u00bb.\u003C\/p\u003E\n\n\u003Cp\u003E\u0422\u0430\u043a\u0436\u0435 \u0432\u044b\u044f\u0441\u043d\u0438\u043b\u043e\u0441\u044c, \u0447\u0442\u043e \u043f\u043e\u043a\u043e\u043b\u0435\u043d\u0438\u0435 \u043c\u0438\u043b\u043b\u0435\u043d\u0438\u0430\u043b\u043e\u0432 (\u0440\u043e\u0436\u0434\u0435\u043d\u043d\u044b\u0435 \u0432 \u043f\u0435\u0440\u0438\u043e\u0434 \u0441 1981 \u043f\u043e 1998\u00a0\u0433\u043e\u0434)\u00a0\u0431\u043e\u043b\u044c\u0448\u0435 \u043f\u0440\u0435\u0434\u043f\u043e\u0447\u0438\u0442\u0430\u044e\u0442 \u043a\u043e\u0448\u0435\u043a, \u0442\u0430\u043a \u043a\u0430\u043a, \u043f\u043e \u0438\u0445 \u043c\u043d\u0435\u043d\u0438\u044e,\u00a0\u043e\u043d\u0438 \u043e\u0442\u043b\u0438\u0447\u043d\u043e\u00a0\u0441\u043d\u0438\u043c\u0430\u044e\u0442 \u0441\u0442\u0440\u0435\u0441\u0441 \u0438 \u0441\u043f\u0430\u0441\u0430\u044e\u0442 \u043e\u0442 \u043e\u0434\u0438\u043d\u043e\u0447\u0435\u0441\u0442\u0432\u0430, \u043d\u0435 \u0442\u0440\u0435\u0431\u0443\u044f \u043f\u0440\u0438 \u044d\u0442\u043e\u043c \u0441\u043b\u0438\u0448\u043a\u043e\u043c \u043c\u043d\u043e\u0433\u043e \u0432\u0440\u0435\u043c\u0435\u043d\u0438 \u043d\u0430 \u0443\u0445\u043e\u0434.\u003C\/p\u003E\n\n\u003Cblockquote\u003E\n\u003Cp\u003E\u00ab\u042f \u0436\u0438\u0432\u0443 \u0440\u043e\u0432\u043d\u043e. \u041d\u0438 \u0431\u0440\u0430\u043a\u0430, \u043d\u0438 \u0441\u0435\u043c\u044c\u0438. \u0410 \u0437\u0430\u0431\u043e\u0442\u0430 \u043e \u043c\u0430\u043b\u0435\u043d\u044c\u043a\u043e\u043c \u0434\u043e\u043c\u0430\u0448\u043d\u0435\u043c \u0436\u0438\u0432\u043e\u0442\u043d\u043e\u043c \u2014\u00a0\u044d\u0442\u043e \u043c\u043e\u0439 \u043c\u043e\u043b\u0447\u0430\u043b\u0438\u0432\u044b\u0439 \u043f\u0440\u043e\u0442\u0435\u0441\u0442 \u043f\u0440\u043e\u0442\u0438\u0432 \u043a\u0430\u043f\u0438\u0442\u0430\u043b\u0438\u0437\u043c\u0430\u00bb, \u2014 \u043d\u0430\u043f\u0438\u0441\u0430\u043b \u043e\u0434\u0438\u043d \u0438\u0437 \u043f\u043e\u043b\u044c\u0437\u043e\u0432\u0430\u0442\u0435\u043b\u0435\u0439\u00a0\u043a\u0438\u0442\u0430\u0439\u0441\u043a\u043e\u0439 \u0441\u043e\u0446\u0438\u0430\u043b\u044c\u043d\u043e\u0439 \u0441\u0435\u0442\u0438 Sina Weibo.\u003C\/p\u003E\n\u003C\/blockquote\u003E\n\n\u003Cp\u003E\u003Cimg alt=\u0022\u041e\u043f\u0440\u043e\u0441: \u041a\u0438\u0442\u0430\u0439\u0441\u043a\u0438\u0435 \u0436\u0435\u043d\u0449\u0438\u043d\u044b \u0432\u0441\u0435 \u0447\u0430\u0449\u0435 \u043c\u0435\u043d\u044f\u044e\u0442 \u0434\u0435\u0442\u0435\u0439 \u043d\u0430 \u043a\u043e\u0448\u0435\u043a\u0022 data-author=\u0022 \u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-1623940735pBHjXt5KkXmhhjKqDQGlbaeJcLvjOjwYBLHNijmh.jpeg\u0022 title=\u0022\u041e\u043f\u0440\u043e\u0441: \u041a\u0438\u0442\u0430\u0439\u0441\u043a\u0438\u0435 \u0436\u0435\u043d\u0449\u0438\u043d\u044b \u0432\u0441\u0435 \u0447\u0430\u0449\u0435 \u043c\u0435\u043d\u044f\u044e\u0442 \u0434\u0435\u0442\u0435\u0439 \u043d\u0430 \u043a\u043e\u0448\u0435\u043a\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003ECBNData \u0443\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442, \u0447\u0442\u043e\u00a0\u0437\u0430 2020 \u0433\u043e\u0434 \u0447\u0438\u0441\u043b\u043e \u0432\u043b\u0430\u0434\u0435\u043b\u044c\u0446\u0435\u0432 \u043a\u043e\u0448\u0435\u043a \u0432\u044b\u0440\u043e\u0441\u043b\u043e \u043d\u0430 \u043e\u0448\u0435\u043b\u043e\u043c\u043b\u044f\u044e\u0449\u0438\u0435 10,1% \u0432 2020 \u0433\u043e\u0434\u0443 (\u043f\u043e\u0447\u0442\u0438 \u043d\u0430 27 \u043c\u0438\u043b\u043b\u0438\u043e\u043d\u043e\u0432\u00a0\u0447\u0435\u043b\u043e\u0432\u0435\u043a), \u0430 \u0442\u0430\u043a\u0436\u0435 \u043e\u0442\u043c\u0435\u0447\u0430\u0435\u0442, \u0447\u0442\u043e \u043a\u043e\u0448\u043a\u0438 \u043e\u0441\u043e\u0431\u0435\u043d\u043d\u043e \u043f\u043e\u043f\u0443\u043b\u044f\u0440\u043d\u044b \u0432 \u0433\u0443\u0441\u0442\u043e\u043d\u0430\u0441\u0435\u043b\u0435\u043d\u043d\u044b\u0445 \u0433\u043e\u0440\u043e\u0434\u0430\u0445 \u2014 \u0442\u0430\u043a\u0438\u0445,\u00a0\u043a\u0430\u043a \u0428\u0430\u043d\u0445\u0430\u0439 \u0438 \u041f\u0435\u043a\u0438\u043d, \u0433\u0434\u0435 \u0431\u043e\u043b\u044c\u0448\u0438\u043d\u0441\u0442\u0432\u043e \u043b\u044e\u0434\u0435\u0439 \u0436\u0438\u0432\u0443\u0442 \u0432 \u043d\u0435\u0431\u043e\u043b\u044c\u0448\u0438\u0445 \u043a\u0432\u0430\u0440\u0442\u0438\u0440\u0430\u0445.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e \u043c\u043d\u0435\u043d\u0438\u044e \u0430\u043d\u0430\u043b\u0438\u0442\u0438\u043a\u043e\u0432, \u0438\u043d\u0434\u0443\u0441\u0442\u0440\u0438\u0438 \u0434\u043e\u043c\u0430\u0448\u043d\u0438\u0445 \u0436\u0438\u0432\u043e\u0442\u043d\u044b\u0445 \u041a\u0438\u0442\u0430\u044f \u0435\u0449\u0435 \u0435\u0441\u0442\u044c \u043a\u0443\u0434\u0430 \u0440\u0430\u0441\u0442\u0438: \u0432 \u041a\u041d\u0420 \u0431\u0443\u0434\u0435\u0442 \u0440\u0430\u0441\u0442\u0438\u00a0\u043a\u043e\u043b\u0438\u0447\u0435\u0441\u0442\u0432\u043e\u00a0\u043f\u043e\u0436\u0438\u043b\u044b\u0445\u00a0\u0433\u0440\u0430\u0436\u0434\u0430\u043d,\u00a0\u043a\u043e\u0442\u043e\u0440\u044b\u0435 \u0441\u0442\u0440\u0430\u0434\u0430\u044e\u0442 \u043e\u0442 \u043e\u0434\u0438\u043d\u043e\u0447\u0435\u0441\u0442\u0432\u0430, \u0431\u0443\u0434\u0443\u0447\u0438 \u0440\u0430\u0437\u0432\u0435\u0434\u0435\u043d\u043d\u044b\u043c\u0438 \u0438\u043b\u0438 \u043f\u0440\u043e\u0436\u0438\u0432\u0430\u044e\u0449\u0438\u043c\u0438 \u0432\u0434\u0430\u043b\u0435\u043a\u0435 \u043e\u0442 \u0441\u0432\u043e\u0438\u0445 \u0434\u0435\u0442\u0435\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u0430\u043d\u0435\u0435 \u0441\u0442\u0430\u043b\u043e \u0438\u0437\u0432\u0435\u0441\u0442\u043d\u043e, \u0447\u0442\u043e \u041a\u0438\u0442\u0430\u0439 \u003Ca href=\u0022https:\/\/polit.info\/527891-kitai-okazalsya-na-poroge-epidemii-odinochestva\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043e\u043a\u0430\u0437\u0430\u043b\u0441\u044f\u003C\/a\u003E \u043d\u0430 \u043f\u043e\u0440\u043e\u0433\u0435 \u00ab\u044d\u043f\u0438\u0434\u0435\u043c\u0438\u0438 \u043e\u0434\u0438\u043d\u043e\u0447\u0435\u0441\u0442\u0432\u0430\u00bb.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"17 \u0438\u044e\u043d\u044f 2021 17:55","publicPublishDateTimestamp":1623941757,"public_publish_date":"2021-06-17 17:55:57","authors":[{"id":324,"author":"\u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440 \u042f\u0433\u0443\u0434\u0430\u0435\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"vladimir-yagudaev","post_count":147}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/06\/17\/orig-16239406636mOQBlYPlSdML90EP24wvdycmZzyt65YMPKRxLe5.jpeg","mainImageAuthor":"\u042f\u0433\u0443\u0434\u0430\u0435\u0432 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440","mainImageOwner":"\u0418\u0410 \u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430 \u0421\u0435\u0433\u043e\u0434\u043d\u044f","mainImageDate":"2021-06-17T14:37:43.000000Z"},{"id":544963,"title":"\u0420\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u043e \u0423\u0415\u0424\u0410 \u043e\u0431\u0440\u0430\u0442\u0438\u043b\u043e\u0441\u044c \u043a \u0444\u0443\u0442\u0431\u043e\u043b\u0438\u0441\u0442\u0430\u043c \u0441 \u043f\u0440\u043e\u0441\u044c\u0431\u043e\u0439 \u043d\u0435 \u0442\u0440\u043e\u0433\u0430\u0442\u044c \u0431\u0443\u0442\u044b\u043b\u043a\u0438","postViews":54,"publicDate":"17 \u0438\u044e\u043d\u044f 2021","updatedDate":"17 June 2021","publicTime":"17:45","updatedTime":"17:58","link":"544963-rukovodstvo-uefa-obratilos-k-futbolistam-s-prosboi-ne-trogat-butylki","fullLink":"https:\/\/polit.info\/544963-rukovodstvo-uefa-obratilos-k-futbolistam-s-prosboi-ne-trogat-butylki","lead":"\u041e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u044f \u0423\u0415\u0424\u0410 \u043f\u043e\u043f\u0440\u043e\u0441\u0438\u043b\u0430 \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0432 \u043f\u043e\u043a\u043e\u0435 \u0431\u0443\u0442\u044b\u043b\u043a\u0438, \u043f\u0440\u0435\u0434\u043e\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043d\u044b\u0435 \u0441\u043f\u043e\u043d\u0441\u043e\u0440\u0430\u043c\u0438 \u0438\u0433\u0440.","mainCategory":null,"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0420\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u043e \u0423\u0415\u0424\u0410 \u043e\u0431\u0440\u0430\u0442\u0438\u043b\u043e\u0441\u044c \u043a \u0444\u0443\u0442\u0431\u043e\u043b\u0438\u0441\u0442\u0430\u043c \u0441 \u043f\u0440\u043e\u0441\u044c\u0431\u043e\u0439 \u043d\u0435 \u0442\u0440\u043e\u0433\u0430\u0442\u044c \u0431\u0443\u0442\u044b\u043b\u043a\u0438\u0022 data-author=\u0022\u0022 data-owner=\u0022pxfuel.com\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-283-1623940677.jpeg\u0022 title=\u0022\u0420\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u043e \u0423\u0415\u0424\u0410 \u043e\u0431\u0440\u0430\u0442\u0438\u043b\u043e\u0441\u044c \u043a \u0444\u0443\u0442\u0431\u043e\u043b\u0438\u0441\u0442\u0430\u043c \u0441 \u043f\u0440\u043e\u0441\u044c\u0431\u043e\u0439 \u043d\u0435 \u0442\u0440\u043e\u0433\u0430\u0442\u044c \u0431\u0443\u0442\u044b\u043b\u043a\u0438\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u041e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u044f \u0423\u0415\u0424\u0410 \u043f\u043e\u043f\u0440\u043e\u0441\u0438\u043b\u0430 \u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0432 \u043f\u043e\u043a\u043e\u0435 \u0431\u0443\u0442\u044b\u043b\u043a\u0438, \u043f\u0440\u0435\u0434\u043e\u0441\u0442\u0430\u0432\u043b\u0435\u043d\u043d\u044b\u0435 \u0441\u043f\u043e\u043d\u0441\u043e\u0440\u0430\u043c\u0438 \u0438\u0433\u0440.\u003C\/p\u003E\n\u003Cp\u003E\u0423\u0415\u0424\u0410 \u043f\u0440\u0435\u0434\u043e\u0441\u0442\u0430\u0432\u043b\u044f\u0435\u0442 \u0440\u0435\u043a\u043b\u0430\u043c\u0443 \u0440\u0430\u0437\u043b\u0438\u0447\u043d\u044b\u043c \u0441\u043f\u043e\u043d\u0441\u043e\u0440\u0430\u043c, \u0447\u044c\u0438 \u0431\u0443\u0442\u044b\u043b\u043a\u0438 \u0447\u0430\u0441\u0442\u043e \u043f\u0440\u0438\u0441\u0443\u0442\u0441\u0442\u0432\u0443\u044e\u0442 \u043d\u0430 \u043e\u0444\u0438\u0446\u0438\u0430\u043b\u044c\u043d\u044b\u0445 \u043c\u0435\u0440\u043e\u043f\u0440\u0438\u044f\u0442\u0438\u044f\u0445 \u0438 \u0442\u043e\u0440\u0436\u0435\u0441\u0442\u0432\u0430\u0445. \u0420\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u043e \u0421\u043e\u044e\u0437\u0430 \u0435\u0432\u0440\u043e\u043f\u0435\u0439\u0441\u043a\u0438\u0445 \u0444\u0443\u0442\u0431\u043e\u043b\u044c\u043d\u044b\u0445 \u0430\u0441\u0441\u043e\u0446\u0438\u0430\u0446\u0438\u0439 \u043f\u043e\u0441\u0447\u0438\u0442\u0430\u043b\u043e \u043d\u0435\u043e\u0431\u0445\u043e\u0434\u0438\u043c\u044b\u043c \u043d\u0430\u043f\u0440\u044f\u043c\u0443\u044e \u043e\u0431\u0440\u0430\u0442\u0438\u0442\u044c\u0441\u044f \u043a \u0438\u0433\u0440\u043e\u043a\u0430\u043c \u0432 \u0444\u0443\u0442\u0431\u043e\u043b \u0438 \u043f\u0440\u0438\u0437\u0432\u0430\u043b\u043e \u0438\u0445 \u043d\u0435 \u0438\u0433\u0440\u0430\u0442\u044c \u0441 \u0431\u0443\u0442\u044b\u043b\u043a\u0430\u043c\u0438.\u003C\/p\u003E\n\n\u003Cp\u003E\u0420\u043e\u0434\u043e\u043d\u0430\u0447\u0430\u043b\u044c\u043d\u0438\u043a\u043e\u043c \u0444\u043b\u0435\u0448\u043c\u043e\u0431\u0430 \u0441\u0442\u0430\u043b \u041a\u0440\u0438\u0448\u0442\u0438\u0430\u043d\u0443 \u0420\u043e\u043d\u0430\u043b\u0434\u0443, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u0432 \u0445\u043e\u0434\u0435 \u043f\u0440\u0435\u0441\u0441-\u043a\u043e\u043d\u0444\u0435\u0440\u0435\u043d\u0446\u0438\u0438 \u043f\u0435\u0440\u0435\u0434 \u043d\u0430\u0447\u0430\u043b\u043e\u043c \u0432\u0441\u0442\u0440\u0435\u0447\u0438 \u041f\u043e\u0440\u0442\u0443\u0433\u0430\u043b\u0438\u0438 \u0441 \u0412\u0435\u043d\u0433\u0440\u0438\u0435\u0439 \u043d\u0430 \u0415\u0432\u0440\u043e-2020 \u0434\u0435\u043c\u043e\u043d\u0441\u0442\u0440\u0430\u0442\u0438\u0432\u043d\u043e \u0443\u0431\u0440\u0430\u043b \u043a\u043e\u043a\u0430-\u043a\u043e\u043b\u0443 \u0438 \u0432\u0437\u044f\u043b \u0432\u043e\u0434\u0443. \u041e\u0431 \u044d\u0442\u043e\u043c \u043d\u0430\u043f\u0438\u0441\u0430\u043b\u0438 \u0432 \u003Ca href=\u0022https:\/\/t.me\/rt_russian\/68409)\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003ERT\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u0441\u043b\u0435 \u043d\u0435\u0433\u043e \u044d\u0442\u043e \u043f\u043e\u0432\u0442\u043e\u0440\u0438\u043b \u0438\u0442\u0430\u043b\u044c\u044f\u043d\u0441\u043a\u0438\u0439 \u0445\u0430\u0432\u0431\u0435\u043a \u041c\u0430\u043d\u0443\u044d\u043b\u044c \u041b\u043e\u043a\u0430\u0442\u0435\u043b\u043b\u0438. \u041f\u043e\u043b\u044c \u041f\u043e\u0433\u0431\u0430 \u0438\u0437 \u0441\u0431\u043e\u0440\u043d\u043e\u0439 \u0424\u0440\u0430\u043d\u0446\u0438\u0438 \u0434\u043e \u044d\u0442\u043e\u0433\u043e \u003Ca href=\u0022https:\/\/t.me\/rt_russian\/68491)\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u043e\u0442\u043e\u0434\u0432\u0438\u0433\u0430\u043b\u003C\/a\u003E \u0435\u043c\u043a\u043e\u0441\u0442\u044c \u0441 \u043f\u0438\u0432\u043e\u043c.\u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"17 \u0438\u044e\u043d\u044f 2021 17:45","publicPublishDateTimestamp":1623941148,"public_publish_date":"2021-06-17 17:45:48","authors":[{"id":314,"author":"\u0418\u0440\u0438\u043d\u0430 \u0411\u043e\u043b\u044c\u0448\u0443\u043d\u043e\u0432\u0430","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"irina-bolshunova","post_count":5767}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/06\/17\/orig-283-1623940677.jpeg","mainImageAuthor":"","mainImageOwner":"pxfuel.com","mainImageDate":"2021-06-17T14:45:48.000000Z"},{"id":544962,"title":"\u0412\u043e\u043b\u043e\u043d\u0442\u0435\u0440\u044b \u0438\u0449\u0443\u0442 \u043f\u0440\u043e\u043f\u0430\u0432\u0448\u0443\u044e \u0432 \u041d\u0438\u0436\u043d\u0435\u043c \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0435 \u0441\u0442\u0443\u0434\u0435\u043d\u0442\u043a\u0443 \u0438\u0437 \u0421\u0428\u0410","postViews":77,"publicDate":"17 \u0438\u044e\u043d\u044f 2021","updatedDate":"17 June 2021","publicTime":"17:45","updatedTime":"17:53","link":"544962-volontery-ishchut-propavshuyu-v-nizhnem-novgorode-studentku-iz-ssha","fullLink":"https:\/\/polit.info\/544962-volontery-ishchut-propavshuyu-v-nizhnem-novgorode-studentku-iz-ssha","lead":"\u0427\u043b\u0435\u043d\u044b \u043f\u043e\u0438\u0441\u043a\u043e\u0432\u043e-\u0441\u043f\u0430\u0441\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u043e\u0442\u0440\u044f\u0434\u0430 \u0022\u0420\u044b\u0441\u044c\u0022 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0438 \u043e \u043d\u0430\u0447\u0430\u043b\u0435 \u043f\u043e\u0438\u0441\u043a\u043e\u0432 \u043f\u0440\u0438\u0435\u0445\u0430\u0432\u0448\u0435\u0439 \u0432 \u041d\u0438\u0436\u043d\u0438\u0439 \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434 \u043d\u0430 \u043e\u0431\u0443\u0447\u0435\u043d\u0438\u0435 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u043a\u0438.","mainCategory":{"id":17963,"title":"\u041f\u0440\u043e\u0438\u0441\u0448\u0435\u0441\u0442\u0432\u0438\u044f","alias":"proisshestviya","description":"","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\u003Cp\u003E\u003Cimg alt=\u0022\u0412\u043e\u043b\u043e\u043d\u0442\u0435\u0440\u044b \u0438\u0449\u0443\u0442 \u043f\u0440\u043e\u043f\u0430\u0432\u0448\u0443\u044e \u0432 \u041d\u0438\u0436\u043d\u0435\u043c \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0435 \u0441\u0442\u0443\u0434\u0435\u043d\u0442\u043a\u0443 \u0438\u0437 \u0421\u0428\u0410\u0022 data-author=\u0022\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u0413\u0423 \u041c\u0427\u0421 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438\u0022 data-owner=\u002253.mchs.gov.ru\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-108-1623940119.jpeg\u0022 title=\u0022\u0412\u043e\u043b\u043e\u043d\u0442\u0435\u0440\u044b \u0438\u0449\u0443\u0442 \u043f\u0440\u043e\u043f\u0430\u0432\u0448\u0443\u044e \u0432 \u041d\u0438\u0436\u043d\u0435\u043c \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0435 \u0441\u0442\u0443\u0434\u0435\u043d\u0442\u043a\u0443 \u0438\u0437 \u0421\u0428\u0410\u0022 \/\u003E\u003C\/p\u003E\n\u003Cp\u003E\u0427\u043b\u0435\u043d\u044b \u043f\u043e\u0438\u0441\u043a\u043e\u0432\u043e-\u0441\u043f\u0430\u0441\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u043e\u0442\u0440\u044f\u0434\u0430 \u0022\u0420\u044b\u0441\u044c\u0022 \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u0430\u043b\u0438 \u043e \u043d\u0430\u0447\u0430\u043b\u0435 \u043f\u043e\u0438\u0441\u043a\u043e\u0432 \u043f\u0440\u0438\u0435\u0445\u0430\u0432\u0448\u0435\u0439 \u0432 \u041d\u0438\u0436\u043d\u0438\u0439 \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434 \u043d\u0430 \u043e\u0431\u0443\u0447\u0435\u043d\u0438\u0435 \u0430\u043c\u0435\u0440\u0438\u043a\u0430\u043d\u043a\u0438.\u003C\/p\u003E\n\u003Cp\u003E\u041f\u043e \u043f\u0440\u0435\u0434\u0432\u0430\u0440\u0438\u0442\u0435\u043b\u044c\u043d\u044b\u043c \u0434\u0430\u043d\u043d\u044b\u043c, \u0432 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0440\u0430\u0437 \u0434\u0435\u0432\u0443\u0448\u043a\u0435 \u0443\u0434\u0430\u043b\u043e\u0441\u044c \u0441\u0432\u044f\u0437\u0430\u0442\u044c\u0441\u044f \u0441 \u043c\u0430\u0442\u0435\u0440\u044c\u044e, \u043a\u043e\u0442\u043e\u0440\u043e\u0439 \u043e\u043d\u0430 \u043d\u0430\u043f\u0438\u0441\u0430\u043b\u0430, \u0447\u0442\u043e \u0435\u0434\u0435\u0442 \u0432 \u043c\u0430\u0448\u0438\u043d\u0435 \u0441 \u043d\u0435\u0437\u043d\u0430\u043a\u043e\u043c\u044b\u043c \u043c\u0443\u0436\u0447\u0438\u043d\u043e\u0439. \u041f\u043e\u0441\u043b\u0435 \u044d\u0442\u043e\u0433\u043e \u043e\u0431\u0449\u0435\u043d\u0438\u0435 \u0441\u043e \u0441\u0442\u0443\u0434\u0435\u043d\u0442\u043a\u043e\u0439 \u0443\u043d\u0438\u0432\u0435\u0440\u0441\u0438\u0442\u0435\u0442\u0430 \u0438\u043c. \u041b\u043e\u0431\u0430\u0447\u0435\u0432\u0441\u043a\u043e\u0433\u043e \u043f\u0440\u0435\u043a\u0440\u0430\u0442\u0438\u043b\u043e\u0441\u044c. \u003C\/p\u003E\n\n\u003Cp\u003E\u041f\u043e\u043b\u0438\u0446\u0438\u044f \u041d\u0438\u0436\u043d\u0435\u0433\u043e \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0430 \u0443\u0436\u0435 \u0432\u043e\u0437\u0431\u0443\u0434\u0438\u043b\u0430 \u0443\u0433\u043e\u043b\u043e\u0432\u043d\u043e\u0435 \u0434\u0435\u043b\u043e \u043f\u043e \u0441\u0442. 105 \u0423\u041a \u0420\u0424 \u0026quot;\u0423\u0431\u0438\u0439\u0441\u0442\u0432\u043e\u0026quot;. \u041f\u043e\u043c\u0438\u043c\u043e \u0432\u043e\u043b\u043e\u043d\u0442\u0435\u0440\u043e\u0432 \u0438 \u043f\u0440\u0430\u0432\u043e\u043e\u0445\u0440\u0430\u043d\u0438\u0442\u0435\u043b\u0435\u0439, \u0432 \u043f\u043e\u0438\u0441\u043a\u043e\u0432\u044b\u0445 \u043c\u0435\u0440\u043e\u043f\u0440\u0438\u044f\u0442\u0438\u044f\u0445 \u0443\u0447\u0430\u0441\u0442\u0432\u0443\u0435\u0442 \u0438 \u0437\u043d\u0430\u043a\u043e\u043c\u0430\u044f \u043f\u0440\u043e\u043f\u0430\u0432\u0448\u0435\u0439.\u003C\/p\u003E\n\n\u003Cp\u003E\u0412\u043c\u0435\u0441\u0442\u0435 \u043e\u043d\u0438 \u043e\u0441\u043c\u0430\u0442\u0440\u0438\u0432\u0430\u044e\u0442 \u0437\u0430\u0431\u0440\u043e\u0448\u0435\u043d\u043d\u044b\u0435 \u0437\u0434\u0430\u043d\u0438\u044f, \u043b\u0435\u0441\u043e\u043f\u043e\u043b\u043e\u0441\u044b \u0438 \u0440\u044f\u0434 \u043f\u043e\u0445\u043e\u0436\u0438\u0445 \u043b\u043e\u043a\u0430\u0446\u0438\u0439. \u0423 \u0433\u0440\u0430\u0436\u0434\u0430\u043d\u043a\u0438 \u0421\u0428\u0410 \u0441\u0432\u0435\u0442\u043b\u043e-\u0440\u0443\u0441\u044b\u0435 \u0432\u043e\u043b\u043e\u0441\u044b \u0438 \u0441\u0435\u0440\u044b\u0435 \u0433\u043b\u0430\u0437\u0430. \u041e\u043d\u0430 \u043f\u043b\u043e\u0445\u043e \u0433\u043e\u0432\u043e\u0440\u0438\u0442 \u043f\u043e-\u0440\u0443\u0441\u0441\u043a\u0438.  \u041d\u0430 \u0440\u0443\u043a\u0430\u0445 \u0438 \u043d\u043e\u0433\u0430\u0445 \u0443 \u043f\u0440\u043e\u043f\u0430\u0432\u0448\u0435\u0439 \u0436\u0435\u043d\u0449\u0438\u043d\u044b \u0438\u043c\u0435\u0435\u0442\u0441\u044f \u043c\u043d\u043e\u0436\u0435\u0441\u0442\u0432\u043e \u0442\u0430\u0442\u0443\u0438\u0440\u043e\u0432\u043e\u043a.\u003C\/p\u003E\n\n\u003Cp\u003E \u003C\/p\u003E","type_id":1,"tags":null,"publicPublishDate":"17 \u0438\u044e\u043d\u044f 2021 17:45","publicPublishDateTimestamp":1623941107,"public_publish_date":"2021-06-17 17:45:07","authors":[{"id":309,"author":"\u0411\u043e\u0440\u0438\u0441 \u041d\u0435\u0441\u0442\u0435\u0440\u043e\u0432","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"boris-nesterov","post_count":5696}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/06\/17\/orig-108-1623940119.jpeg","mainImageAuthor":"\u041f\u0440\u0435\u0441\u0441-\u0441\u043b\u0443\u0436\u0431\u0430 \u0413\u0423 \u041c\u0427\u0421 \u0420\u043e\u0441\u0441\u0438\u0438 \u043f\u043e \u041d\u043e\u0432\u0433\u043e\u0440\u043e\u0434\u0441\u043a\u043e\u0439 \u043e\u0431\u043b\u0430\u0441\u0442\u0438","mainImageOwner":"53.mchs.gov.ru","mainImageDate":"2021-06-17T14:45:07.000000Z"},{"id":544957,"title":"\u0412 \u041a\u0430\u043b\u0443\u0433\u0435 \u0437\u0430\u043f\u0440\u0435\u0442\u044f\u0442 \u043f\u0440\u043e\u0434\u0430\u0432\u0430\u0442\u044c \u043f\u043e\u0434\u0440\u043e\u0441\u0442\u043a\u0430\u043c \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u043a\u0438","postViews":54,"publicDate":"17 \u0438\u044e\u043d\u044f 2021","updatedDate":"17 June 2021","publicTime":"17:41","updatedTime":"17:41","link":"544957-v-kaluge-zapretyat-prodavat-podrostkam-energetiki","fullLink":"https:\/\/polit.info\/544957-v-kaluge-zapretyat-prodavat-podrostkam-energetiki","lead":"\u041c\u0435\u0441\u0442\u043d\u044b\u0435 \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u044b \u0435\u0434\u0438\u043d\u043e\u0433\u043b\u0430\u0441\u043d\u043e \u043f\u0440\u0438\u043d\u044f\u043b\u0438 \u044d\u0442\u043e\u0442 \u0437\u0430\u043a\u043e\u043d, \u043a\u043e\u0442\u043e\u0440\u044b\u0439 \u043d\u0430\u0447\u043d\u0435\u0442 \u0434\u0435\u0439\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u0441 1 \u043c\u0430\u0440\u0442\u0430 2022 \u0433\u043e\u0434\u0430. ","mainCategory":{"id":118,"title":"\u0420\u043e\u0441\u0441\u0438\u044f","alias":"russia","description":"\u003Cp\u003E\u0420\u043e\u0441\u0441\u0438\u0439\u0441\u043a\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438. \u0421\u0430\u043c\u044b\u0435 \u0430\u043a\u0442\u0443\u0430\u043b\u044c\u043d\u044b\u0435 \u0438 \u0441\u0432\u0435\u0436\u0438\u0435 \u043d\u043e\u0432\u043e\u0441\u0442\u0438.\u003C\/p\u003E\n","subCategories":null,"parentCategory":null},"commentsCount":0,"commentsCountString":"\u041a\u043e\u043c\u043c\u0435\u043d\u0442\u0438\u0440\u043e\u0432\u0430\u0442\u044c","content":"\n\u003Cp\u003E\u003Cimg alt=\u0022\u0412 \u041a\u0430\u043b\u0443\u0433\u0435 \u0441\u043e \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0433\u043e \u0433\u043e\u0434\u0430 \u0437\u0430\u043f\u0440\u0435\u0442\u044f\u0442 \u043f\u0440\u043e\u0434\u0430\u0432\u0430\u0442\u044c \u043f\u043e\u0434\u0440\u043e\u0441\u0442\u043a\u0430\u043c \u00ab\u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u043a\u0438\u00bb\u0022 data-author=\u0022(Joenomias) Menno de Jong\u0022 data-owner=\u0022pixabay.com\u0022 src=\u0022\/uploads\/2021\/06\/17\/orig-1623940777CR4fSoaoDZpdtCQP7g98rUvc3Kra8iqzplJazkoS.jpeg\u0022 title=\u0022\u0412 \u041a\u0430\u043b\u0443\u0433\u0435 \u0441\u043e \u0441\u043b\u0435\u0434\u0443\u044e\u0449\u0435\u0433\u043e \u0433\u043e\u0434\u0430 \u0437\u0430\u043f\u0440\u0435\u0442\u044f\u0442 \u043f\u0440\u043e\u0434\u0430\u0432\u0430\u0442\u044c \u043f\u043e\u0434\u0440\u043e\u0441\u0442\u043a\u0430\u043c \u00ab\u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u043a\u0438\u00bb\u0022\u003E\u003C\/p\u003E\n\n\u003Cp\u003E\u041c\u043e\u043b\u043e\u0434\u0435\u0436\u043d\u044b\u0439 \u043f\u0430\u0440\u043b\u0430\u043c\u0435\u043d\u0442 \u041a\u0430\u043b\u0443\u0433\u0438 \u0432\u044b\u0441\u0442\u0443\u043f\u0438\u043b \u0441 \u0438\u043d\u0438\u0446\u0438\u0430\u0442\u0438\u0432\u043e\u0439 \u0437\u0430\u043f\u0440\u0435\u0442\u0438\u0442\u044c \u043f\u0440\u043e\u0434\u0430\u0432\u0430\u0442\u044c \u043f\u043e\u0434\u0440\u043e\u0441\u0442\u043a\u0430\u043c \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u0447\u0435\u0441\u043a\u0438\u0435 \u043d\u0430\u043f\u0438\u0442\u043a\u0438. \u0418\u0434\u0435\u044e \u0435\u0434\u0438\u043d\u043e\u0433\u043b\u0430\u0441\u043d\u043e \u043f\u043e\u0434\u0434\u0435\u0440\u0436\u0430\u043b\u0438 \u0434\u0435\u043f\u0443\u0442\u0430\u0442\u044b \u0437\u0430\u043a\u043e\u043d\u043e\u0434\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0433\u043e \u0441\u043e\u0431\u0440\u0430\u043d\u0438\u044f \u0440\u0435\u0433\u0438\u043e\u043d\u0430 \u0438 17 \u0438\u044e\u043d\u044f \u043f\u0440\u0438\u043d\u044f\u043b\u0438 \u0441\u043e\u043e\u0442\u0432\u0435\u0442\u0441\u0442\u0432\u0443\u044e\u0449\u0438\u0439 \u0437\u0430\u043a\u043e\u043d\u043e\u043f\u0440\u043e\u0435\u043a\u0442, \u0441\u043e\u043e\u0431\u0449\u0430\u0435\u0442 \u0442\u0435\u043b\u0435\u043a\u0430\u043d\u0430\u043b \u003Ca href=\u0022https:\/\/gtrk-kaluga.ru\/news\/obschestvo\/news-27600\u0022 rel=\u0022nofollow\u0022 target=\u0022_blank\u0022\u003E\u0413\u0422\u0420\u041a \u041a\u0430\u043b\u0443\u0433\u0430\u003C\/a\u003E.\u003C\/p\u003E\n\n\u003Cp\u003E\u041e\u0433\u0440\u0430\u043d\u0438\u0447\u0435\u043d\u0438\u044f \u043d\u0430\u0447\u043d\u0443\u0442 \u0434\u0435\u0439\u0441\u0442\u0432\u043e\u0432\u0430\u0442\u044c \u0441 1 \u043c\u0430\u0440\u0442\u0430 2022 \u0433\u043e\u0434\u0430. \u0417\u0430 \u043f\u0440\u043e\u0434\u0430\u0436\u0443 \u044d\u043d\u0435\u0440\u0433\u0435\u0442\u0438\u043a\u043e\u0432 \u043d\u0435\u0441\u043e\u0432\u0435\u0440\u0448\u0435\u043d\u043d\u043e\u043b\u0435\u0442\u043d\u0438\u043c \u0432 \u0440\u0435\u0433\u0438\u043e\u043d\u0435 \u0432\u0432\u0435\u0434\u0443\u0442 \u0448\u0442\u0440\u0430\u0444\u044b: \u0434\u043b\u044f \u0444\u0438\u0437\u043b\u0438\u0446\u00a0\u2014 \u0434\u043e 3 \u0442\u044b\u0441\u044f\u0447 \u0440\u0443\u0431\u043b\u0435\u0439, \u0434\u043b\u044f \u0434\u043e\u043b\u0436\u043d\u043e\u0441\u0442\u043d\u044b\u0445\u00a0\u2014 \u043e\u0442 15 \u0434\u043e 30 \u0442\u044b\u0441\u044f\u0447, \u0430 \u044e\u0440\u0438\u0434\u0438\u0447\u0435\u0441\u043a\u0438\u0445\u00a0\u2014 \u043e\u0442 100 \u0434\u043e 150 \u0442\u044b\u0441\u044f\u0447. \u041f\u0440\u0438 \u043f\u043e\u0432\u0442\u043e\u0440\u043d\u043e\u043c \u043d\u0430\u0440\u0443\u0448\u0435\u043d\u0438\u0438 \u0441\u0443\u043c\u043c\u0430 \u0431\u0443\u0434\u0435\u0442 \u0432\u043e\u0437\u0440\u0430\u0441\u0442\u0430\u0442\u044c \u0434\u043b\u044f \u0432\u0441\u0435\u0445 \u0432 \u0434\u0435\u0441\u044f\u0442\u043a\u0438 \u0440\u0430\u0437.\u003C\/p\u003E\n","type_id":1,"tags":null,"publicPublishDate":"17 \u0438\u044e\u043d\u044f 2021 17:41","publicPublishDateTimestamp":1623940908,"public_publish_date":"2021-06-17 17:41:48","authors":[{"id":337,"author":"\u0410\u043d\u0430\u0441\u0442\u0430\u0441\u0438\u044f \u041b\u0430\u043a\u043c\u0430\u043d","email":"","description":null,"position":"","photo":null,"vk":"","twitter":"","facebook":"","slug":"","post_count":355}],"mainImage":"https:\/\/static.polit.info\/uploads\/2021\/06\/17\/orig-1623940777CR4fSoaoDZpdtCQP7g98rUvc3Kra8iqzplJazkoS.jpeg","mainImageAuthor":"(Joenomias) Menno de Jong","mainImageOwner":"pixabay.com","mainImageDate":"2021-06-17T14:39:37.000000Z"}]' title="Лента новостей"></sidebar-simple-component>


            <div class="sticky-sidebar">
                <mtm-slot position="sidebar_r2"></mtm-slot>
                <mtm-slot position="sidebar_r3"></mtm-slot>
            </div>
        </div>

        
        
        <mtm-slot position="article-teasers" custom-class="partners-news-block">
            <template v-slot:title>
                <div class="block-name">
                    <div class="block-name__text">Новости партнеров</div>
                </div>
            </template>
        </mtm-slot>
    </div>
        </main>

        <footer class="footer-block">

    <div class="footer__content">


        <div class="footer__about">

            <div class="footer__head">
                <a href="/"><img src="/images/footer/logo.svg" alt="Политика Сегодня" class="footer__logo"></a>
                <a href="https://mediapatriot.ru/" target="_blank" alt="Медиагруппа Патриот"><img
                        src="/images/footer/pot.svg" alt="Медиагруппа Патриот" class="footer__pot"></a>
                <img src="/images/footer/18.svg" alt="18+!" class="footer__18">
            </div>

            <p class="footer__text">
                Информационные тексты, опубликованные на сайте polit.info могут быть воспроизведены в любых СМИ, на
                сайтах сети Интернет или на любых иных носителях без существенных ограничений по объему и срокам
                публикации. Цитирование (републикация) фото-, видео- и графических материалов polit.info требует
                письменного разрешения редакции "Политика сегодня". При любом цитировании материалов на сайтах сети
                Интернет не закрытая от индексации активная ссылка на "Политика сегодня" обязательна.
            </p>
        </div>


        <div class="footer__categories">

            <div class="footer__categorie">
                <h4 class="footer__subtitle">Рубрики</h4>
                <div class="footer__menu">
                    <a href="/category/politika" class="footer__item">Политика</a>
                    <a href="/category/obshchestvo" class="footer__item">Общество</a>
                    <a href="/category/ekonomika" class="footer__item">Экономика</a>
                    <!--<a class="footer__item">Дайджест</a>-->
                    <a href="/category/armiya" class="footer__item">Армия</a>
                    <a href="/polls" class="footer__item">Опросы</a>
                    <!--<a href="" class="footer__item">Наука</a>-->
                </div>
            </div>
            <!--<div class="footer__categorie">
                <h4 class="footer__subtitle">Категории</h4>
                <div class="footer__menu">
                    <a class="footer__item">Регионы</a>
                    <a class="footer__item">Россия и мир</a>
                    <a class="footer__item">Интервью</a>
                    <a class="footer__item">Выбор редакции</a>
                    <a class="footer__item">История</a>
                    <a class="footer__item">Рейтинги</a>
                    <a class="footer__item">Опросы и тесты</a>
                    <a class="footer__item">Квизы</a>
                    <a class="footer__item">Подкасты</a>
                </div>
            </div>-->


            <div class="footer__categorie">

                <h4 class="footer__subtitle">Редакция</h4>
                <div class="footer__menu">
                    <a href="/page/about" class="footer__item">О нас</a>
                    <a href="/page/policy" class="footer__item">Пользовательское соглашение</a>
                    <a href="/page/politics" class="footer__item">Политика конфиденциальности</a>
                </div>
            </div>
        </div>

    </div>

    <div class="footer__line"></div>
    <span class="footer__copy">© «Политика Сегодня», 2014-2021. Все права защищены.</span>
    <div class="footer__background">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
        <img src="/images/footer/cage.png" alt="Политика Сегодня" class="footer__fond">
    </div>

    <div class="footer_counters">
            </div>
</footer>

        <cookies-agreement></cookies-agreement>
    </div>

    <!--styles-->
        
    <link rel="stylesheet" href="/css/mtm-advert-system.css?id=f0ac5c8a0ecb80cea5f4">

    <!-- Scripts -->
    <script src="/js/manifest.js?id=32a2171c3d467408f41b"></script>
    <script src="/js/vendor.js?id=042a6c7c5074086a8661"></script>
    <script src="/js/app.js?id=9dba2958392922751047"></script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-164491955-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-164491955-1');
    </script>
    <!-- /Google Analytics -->

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(25466642, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/25466642" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->

    <!-- umi metrika -->
    <script async defer data-website-id="98acf47f-d41e-465d-8b78-2245b0ac5c49" src="https://umiami.ttrace.ru/umami.js"></script>
    <!-- /umi metrika -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "2574779", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script>
<noscript><div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2574779;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
    </div></noscript>
<!-- //Rating@Mail.ru counter -->

<!--LiveInternet counter-->
<a style="display: none;" href="https://www.liveinternet.ru/click;patriot"
   target="_blank"><img id="licnt5EA4" width="88" height="31" style="border:0"
                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
                        alt=""/></a><script>(function(d,s){d.getElementById("licnt5EA4").src=
        "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+
        ((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
            (s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
        ";h"+escape(d.title.substring(0,150))+";"+Math.random()})
    (document,screen)</script>
<!--/LiveInternet-->

<!-- begin of Top100 code -->
<div style="visibility: hidden; height: 0px;display:none;">
    <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3057301"></script>
    <noscript>
        <a href="https://top100.rambler.ru/navi/3057301/">
            <img src="https://counter.rambler.ru/top100.cnt?3057301" alt="Rambler's Top100" border="0"  width="1" height="1"/>
        </a>
    </noscript>
    <!-- end of Top100 code -->
</div>
</body>
</html>
