<!DOCTYPE html>
<html>
    <head>
    <title>Понасенков рассказал «актуальный» анекдот про афроамериканцев</title>
    <meta http-equiv='content-type' content='text/html; charset=utf-8' />
    <meta name="viewport" content="width=device-width, user-scalable=no">
    <meta name='description' content='Историк также рассказал, что ему не нравится современный юмор.' />
    <meta name='keywords' content='новости россии,евгений понасенков,понасенков анекдот,понасенков байден' />
    <meta property='og:title' content='Понасенков рассказал «актуальный» анекдот про афроамериканцев' />
    <meta property='og:type' content='article' />
    <meta property='og:url' content='https://polit.info/524952-ponasenkov-rasskazal-aktualnyi-anekdot-pro-afroamerikancev' />
    <link rel="image_src" href="https://static.polit.info/uploads/2021/01/20/orig-1611149779EQ3ijiA3MlrFgslfpIKJEG112dWB9jyiV2SETonc.jpeg" />
    <meta property='og:site_name' content='Политика Сегодня информационное агентство' />
    <meta property='og:description' content='Историк также рассказал, что ему не нравится современный юмор.' />
    <meta name='twitter:card' content='summary' />
    <meta name='twitter:description' content='Историк также рассказал, что ему не нравится современный юмор.' />
    <meta name='twitter:title' content='Понасенков рассказал «актуальный» анекдот про афроамериканцев' />
    <meta name='twitter:image' content='https://static.polit.info/uploads/2021/01/20/orig-1611149779EQ3ijiA3MlrFgslfpIKJEG112dWB9jyiV2SETonc.jpeg' />
    <meta name='twitter:site' content='Политика Сегодня информационное агентство' />
    <meta name="referrer" content="unsafe-url">
    <meta name='wmail-verification' content='0ac4898cab1044ac960eb1b0d5a1ff78' />
    <meta property="og:image" content="https://static.polit.info/uploads/2021/01/20/orig-1611149779EQ3ijiA3MlrFgslfpIKJEG112dWB9jyiV2SETonc.jpeg" />
    <meta property="og:image:width" content='710' />
    <meta property="og:image:height" content='399' />
    <meta name="pmail-verification" content="3cb4e3541f1ba6d1ba620ca11e1433f2">
    
    <meta name="robots" content="max-image-preview:large">

            <link rel="canonical" href="https://polit.info/524952-ponasenkov-rasskazal-aktualnyi-anekdot-pro-afroamerikancev"/>
    

    
            
                    <link rel="amphtml" href="https://polit.info/amp/524952-ponasenkov-rasskazal-aktualnyi-anekdot-pro-afroamerikancev"/>
            <meta name="mediator_theme" content="Россия" />
            <meta name="mediator" content="PI524952" />
            <meta name="mediator_published_time" content="2021-01-20T16:41:43+03:00" />
                            <meta name="author" content="Роман Самойлов">
                <meta name="mediator_author" content="Роман Самойлов">
                        
    <link rel="stylesheet" type="text/css" href="/assets/css/style.css?v=1611067988">
    
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,700i" rel="stylesheet">
    
    <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700,700i|Roboto:300,400,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/assets/css/jquery.bxslider.css?v=1611067988">
    <link rel="shortcut icon" href="/assets/images/favicon.ico?3" type="image/x-icon">

    <meta name='wmail-verification' content='4b62aed031b76c9d' />
    <meta name="yandex-verification" content="6434da15fc8b8ebb">

    <meta name="google-site-verification" content="A8CZYlawaMol0dI_oPWHwTS3J-6rTW4_b3IpxoBPEDU" />
    <meta name="yandex-verification" content="481edb4d3106e7e0" />


    <link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/manifest.json">
    <link rel="mask-icon" href="/favicons/safari-pinned-tab.svg" color="#1f3066">
    <meta name="theme-color" content="#233d8c">

    <script async src="//whitepush.biz/pnsw_init.js" data-user-id="3" data-key="BNmifBweRj-l2xpariUbiyYFUMkUmJahBlMDyMPjMbdTWl8qF8nYa2Sw-m0mYG2pYELAxiN03tmDMHiiE57Tn3g"></script>

    
    
    
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-164491955-1"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
        gtag('config', 'UA-164491955-1');
    </script>
    
    <!-- Yandex.Metrika counter -->
    <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym"); ym(25466642, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/25466642" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
    <!-- /Yandex.Metrika counter -->
    
    <!-- Start Open Web Analytics Tracker -->
    <script type="text/javascript">
		//<![CDATA[
		var owa_baseUrl = 'https://openwa.ttrace.ru/';
		var owa_cmds = owa_cmds || [];
		owa_cmds.push(['setSiteId', 'da3a83759bee32a6b8b475ed2200beaf']);
		owa_cmds.push(['trackPageView']);
		owa_cmds.push(['trackClicks']);

		(function() {
			var _owa = document.createElement('script'); _owa.type = 'text/javascript'; _owa.async = true;
			owa_baseUrl = ('https:' == document.location.protocol ? window.owa_baseSecUrl || owa_baseUrl.replace(/http:/, 'https:') : owa_baseUrl );
			_owa.src = owa_baseUrl + 'modules/base/js/owa.tracker-combined-min.js';
			var _owa_s = document.getElementsByTagName('script')[0]; _owa_s.parentNode.insertBefore(_owa, _owa_s);
		}());
		//]]>
    </script>
    <!-- End Open Web Analytics Code -->
    
    <script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="Zh5mz0vP56lUYayp"></script>
</head>
    <body>
                <div class="header_block">
    <div class="logo_share">
        <div onclick=" window.open('https://mediapatriot.ru/', '_blank').focus(); "  class="block-polit-cart"
             style="display: inline-block;  width: 100%; max-width: 234px;     box-sizing: border-box; vertical-align: top;  padding-right: 60px;  border-radius: 10px; margin: 15px 0 10px 0;  color: #fff;  text-align: center;  background: #1a2c5c url(/assets/images/PATRIOT_LOGO_matreshka.png) no-repeat 95% center;  background-size: 35px; cursor:pointer; ">
            <div class="block" onMouseOver="this.style.backgroundColor='#102041'"
                 onMouseOut="this.style.backgroundColor='#2F4377'" style="    padding: 10px 20px;
    background: rgb(47, 67, 119);
    border-radius: 10px 0 0 10px;
    font-size: 14px; ">
                Медиагруппа «Патриот»
            </div>
        </div>

        <a href="/" class="main_logo"></a>

        <ul class="header_icon">
            <li><a href="https://vk.com/thepoliticstoday" target="_blank" class="vk icon"></a></li>
            <li><div class="share icon"></div></li>
            <li class="vert_line"></li>
            <li><div class="loop icon"></div></li>
        </ul>
    </div>
</div>

<div class="push-popup">
    <div class="push-logo"></div>
    <div class="push-txt">Подписаться<br> на push-уведомления?</div>
    <div class="btn-close"></div>
    <div class="clearfix"></div>
    <a href="/page/subscription" onclick="yaCounter25466642.reachGoal('subscribed'); return true;" target="_blank" class="btn-yes">Да</a>
</div>

<nav class="header_block_menu">
    <div class="menu_block">

        
        
        
        


        <a class="menu_item_media" href="/category/politika">Политика</a>
        <a class="menu_item_media" href="/category/ekonomika">Экономика</a>
        <a class="menu_item_media" href="/category/obshchestvo">Общество</a>
        <a class="menu_item_media" href="/category/proisshestviya">Происшествия</a>
        <a class="menu_item_media" href="/category/armiya">Армия</a>
        <a class="menu_item_media" href="/vse-novosti">Лента новостей</a>


    </div>
</nav>
<!-- <div class="latest_news_block">

</div> -->
<div class="header_block_share fix">
    <div class="share_block">
        Мы в соц.сетях:
        <a href="https://vk.com/thepoliticstoday" target="_blank" class="vk icon"></a>
        <a href="https://ok.ru/ThePoliticsToday" target="_blank" class="odn icon"></a>
        <a href="https://twitter.com/napolitinfo" target="_blank" class="tw icon"></a>
        <a href="https://www.facebook.com/politicasegodnya" target="_blank" class="fb icon"></a>
    </div>
</div>

<div class="header_block_find fix">
    <div class="input_block">
        <form action="/" method="get">
            <input type="text" name="s" placeholder="Поиск" class="find">
        </form>
    </div>
</div>





<div class="substrate"></div>


    
        
            
            
            
            
            
            
        
        
        
            
                
            
                
            
            
        
        
    



    
        
            
            
            
            
            
        
        
            
                
                    
                
                    
                
                
            
        
    



    
        
            
            
            
            
            
        
        
            
                
                    
                
                    
                
                
            
        
    



<div class="substrate_f"></div>


    
        
            
            
            
            
            
            
        
        
            
                
                    
                
                    
                
                
            
        
    



    
        
            
            
            
            
            
            
        
        
            
                
                    
                
                    
                
                
            
        
    



    
        
            
            
            
            
            
            
        
        
            
                
                    
                
                    
                
                
            
        
    

                
    
    
    <div class="line_current_news"></div>
    
    <div class="wrapper single" id="post_524952" data-id="524952" itemscope itemtype="http://schema.org/NewsArticle">

        
            <meta itemprop="about" content="Россия">
            <meta itemprop="identifier" content="524952">
            <meta itemprop="url" content="https://polit.info/524952-ponasenkov-rasskazal-aktualnyi-anekdot-pro-afroamerikancev">
            <meta itemprop="mainEntityOfPage" content="https://polit.info/524952-ponasenkov-rasskazal-aktualnyi-anekdot-pro-afroamerikancev">
            <meta itemprop="dateModified" content="2021-01-20T16:41:43+03:00">
            <meta itemprop="dateCreated" content="2021-01-20T16:41:43+03:00">
            <meta itemprop="datePublished" content="2021-01-20T16:41:43+03:00">
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" hidden>
                <meta itemprop="name" content="Политика сегодня - Polit.info">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <img itemprop="url image" src="/assets/images/logo_fap.png" hidden>
                </div>
            </div>
        


        <div class="one_single_block">
            <div class="main_content content">
                <article class="one_news_block">
                    <div class="date_theme_views_single">
                        <div class="slider-info-date-conteiner">
                            <div class="date">16:41 &nbsp 20 Января 2021</div>
                            <a href="/category/russia" class="theme">Россия</a>
                                                    </div>
                    </div>
                    <h1 class="main_topic" itemprop="headline">Понасенков рассказал «актуальный» анекдот про афроамериканцев</h1>
                                            <div class="main_single_img" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
                                                        <meta itemprop="name" content="Понасенков рассказал «актуальный» анекдот про афроамериканцев">
                            <meta itemprop="author" content=" ">
                            <meta itemprop="datePublished" content="2021-01-20 16:36:19">
                            <meta itemprop="description" content="Историк также рассказал, что ему не нравится современный юмор.">
                            <meta itemprop="url" content="https://static.polit.info/uploads/2021/01/20/full-1611149779EQ3ijiA3MlrFgslfpIKJEG112dWB9jyiV2SETonc.jpeg">

                            <img src="https://static.polit.info/uploads/2021/01/20/full-1611149779EQ3ijiA3MlrFgslfpIKJEG112dWB9jyiV2SETonc.jpeg" itemprop="contentUrl" alt="Понасенков рассказал «актуальный» анекдот про афроамериканцев" class="main_png" data-author=" " data-owner="ИА «Политика Сегодня»"/>
                        </div>
                                        <div class="text_content">
                        <div class="js-mediator-article" id="for_video_id">

                            <span itemprop="description" hidden>Историк также рассказал, что ему не нравится современный юмор.</span>

                        
                        
                                                                        
<p>
<p>Историк и режиссер <strong>Евгений Понасенков </strong>на пресс-конференции в Медиагруппе «Патриот» выразил мнение, что современный юмор далек от идеала. Эталонными авторами комедии эксперт, по его же словам, привык считать писателя Марка Твена и актера Александра Ширвиндта.</p>
<p>Однако «Маэстро» не упустил случая рассказать один «актуальный» анекдот по нынешней повестке дня:</p>
<blockquote>
<p>«ЮАР. Едет автобус, в котором пьяный негр все время падает на плечо белому человеку. Тот толкает его в ответ и начинается потасовка, мордобой. Автобус останавливается, все вываливаются наружу. И один мудрый человек говорит: "Послушайте, зачем нам делиться на белых и черных? Давайте все будем зелеными, защищать мир, природу и так далее. Только пусть в передней части автобуса сядут светло-зеленые, а в задней – темно-зеленые"».</p>
</blockquote>
<p>Ранее в беседе с «Политикой Сегодня» историк <a href="https://polit.info/524151-eto-vrazheskaya-armiya-ponasenkov-osudil-migrantov-za-pogromy-v-bryussele" rel="nofollow" target="_blank">объяснял</a>, что протесты, которые устроили в Брюсселе мигранты в ночь с 13 на 14 января, являются «военной вылазкой», а сами недовольные гости из других стран являются «вражеской армией».</p>

                        </div>
                        <p><a href="https://news.yandex.ru/index.html?from=rubric&favid=254120925" rel="nofollow" target="_blank">Читайте ИА «Политика сегодня» в Яндекс.новостях</a></p>
                        
                        
                        <div class="author_tags_block">
                            <div class="author" itemprop="author" itemscope itemtype="http://schema.org/Person">Автор: <span itemprop="name">
                                                                            Роман Самойлов
                                                                    </span>
                            </div>

                            
                            
                            <div class="hash_block">
                                                                                                            <a href="/tags/rossiya1" class="hashtag">#россия</a>
                                                                            <a href="/tags/yumor" class="hashtag">#юмор</a>
                                                                            <a href="/tags/anekdot" class="hashtag">#анекдот</a>
                                                                                                </div>

                            <a target="_blank" href="https://ttttt.me/ThePoliticsToday" class="telegram_link"><div class="telegram">
                                <div class="plane"><img src="/assets/images/telegram.svg"></div>
                                <p>Для тех, кто живет за границей Мы есть и в Telegram</p>
                                <div class="arrow"><img src="/assets/images/arrow.svg"></div>
                            </div></a>
                            <div class="clearfix"></div>
                        </div>
                        <div class="clearfix"></div>

                                                                    </div>
                </article>
            </div>
            <div class="sidebar">
    <div id="elem_for_stick_offset_bottom">
    <a href="/vse-novosti" class="news_feed single">Лента новостей</a>
            <a href="/524957-rossiyanin-popytalsya-vyvesti-kontrabandoi-iz-brazilii-50-paukov-i-25-lyagushek" class="one_nf">Россиянин попытался вывести контрабандой из Бразилии 50 пауков и 25 лягушек
            <span>17:22 &nbsp 20 Января 2021</span>
        </a>
            <a href="/524942-ssha-igraet-s-rossiei-v-isporchennyi-telefon-pered-inauguraciei-baidena" class="one_nf">США играет с Россией в «испорченный телефон» перед инаугурацией Байдена
            <span>16:57 &nbsp 20 Января 2021</span>
        </a>
            <a href="/524952-ponasenkov-rasskazal-aktualnyi-anekdot-pro-afroamerikancev" class="one_nf">Понасенков рассказал «актуальный» анекдот про афроамериканцев
            <span>16:41 &nbsp 20 Января 2021</span>
        </a>
            <a href="/524933-babickii-obyasnil-chem-obernetsya-novyi-demarsh-ukrainy-protiv-rf-v-pase" class="one_nf">Бабицкий объяснил, чем обернется новый демарш Украины против РФ в ПАСЕ
            <span>16:37 &nbsp 20 Января 2021</span>
        </a>
        </div>



    <div id="rollerside">
<div class="partner_news_sidebar" style="margin: 0;">Новости партнеров</div>
<div id="unit_89277">
    <!-- News Start -->
<div id="M324703ScriptRootN10923" class="news-block-magick">
        <div id="M324703PreloadN10923">
        Загрузка...
    </div>
        <script>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</script>
</div>
<!-- News End -->
</div>
<style>
#container_89277 .list-container-item{margin-bottom:0;box-shadow: none;}
#container_89277 .list-container-item:hover{box-shadow: 0 3px 8px 0 rgba(0,0,0,.2), 0 0 0 1px rgba(0,0,0,.08);}
#container_89277 .list-container-item .title_89277{padding-top:0;}
#container_89277 .list-container-item .image{width: auto;height: 70px;}
#LentaInform10923 .mctitle a{
	display: block;
    font: 400 14px/18px 'Roboto';
    color: #121212;
    text-decoration: none;
    text-align: left;
}
#LentaInform10923 .mctitle {
    margin-top: 5px;
    padding-top: 0;
}
#LentaInform10923 div.mcimg{
    margin-right: 5px;
}
#LentaInform10923 img.mcimg{
    max-width: 85px;
    max-height: 85px;
    width: 85px !important;
    height: 85px !important;
}
#LentaInform10923 .mgbox {
    padding-top: 0 !important;
    margin-bottom: 0 !important;
}
#LentaInform10923 .mgline {
    margin-bottom: 0 !important;
    transition: box-shadow 200ms cubic-bezier(0.4, 0.0, 0.2, 1);
    box-shadow: none;
}
#LentaInform10923 .mgline:hover {
	box-shadow: 0 2px 2px 0 rgba(0,0,0,0.16), 0 0 0 1px rgba(0,0,0,0.08);
}
</style>
<div id="siderlap" style="display:none"></div>
</div>
</div>            <div class="clearfix"></div>
        </div>

        
        <div id="loadposts_anchor"></div>

        <div class="eco3" data-id="336" style="margin-top:20px"></div>
        
        <div class="post-advertising">
    <div class="post-advertising__title link_cat">Новости партнёров</div>
    
    <div id="generalTrafficAdvertising" style="display: none;">
        <!--SMI2 96602-->
        <div id="unit_96602" class="adv-widget smi2-widget"></div>
        
        <div id="relap-pulse_524952" class="adv-widget relap-pulse-widget"></div>
        
        <div id="M324703ScriptRootN1215" class="adv-widget li-widget"></div>
        <div id="infox_1803" class="adv-widget infox-widget"></div>
        <div class="adv-widget smi24-widget smi24__informer smi24__auto" data-smi-blockid="10546"></div>
    </div>
    
    <div id="teaserTrafficAdvertising" style="display: none;">
        <!--SMI2 96603-->
        <div id="unit_96603" class="adv-widget smi2-widget"></div>
        
        <div id="relap-pulse_524952" class="adv-widget relap-pulse-widget"></div>
        <div id="M467028ScriptRootC1000002" class="adv-widget li-widget"></div>
        <div id="infox_22125" class="adv-widget infox-widget"></div>
        <div class="adv-widget smi24-widget smi24__informer smi24__auto" data-smi-blockid="14673"></div>
    </div>
</div>

<style>
    
    .post-advertising {
        margin: 20px 0;
    }
    .post-advertising .post-advertising__title {
        font: 900 26px/38px 'Roboto';
        font-weight: bold;
        text-transform: uppercase;
        margin-bottom: 25px;
    }

    @media  all and (min-width: 1024px) {
        .adv-widget {
            margin-top: 15px;
            margin-bottom: 15px;
        }
        .adv-widget + .adv-widget {
            margin-top: 20px;
        }

        
        .smi2-widget {
            margin-left: -10px;
            margin-right: -10px;
        }
        .smi2-widget table tr {
            display: flex;
            flex-wrap: nowrap;
            flex-direction: row;
        }
        .smi2-widget table td {
            padding: 0 10px !important;
            width: calc(100%/4 - 20px);
            /*width: 33.33%;*/ /*фикс разного размера блоков*/
        }
        .smi2-widget table td img {
            max-width: 100%;
            height: auto;
        }
        .smi2-widget a {
            font-weight: 600!important;
        }

        
        .mt-widget {
            margin-left: -10px;
            margin-right: -10px;
        }
        .mt-widget table tr {
            display: flex;
            flex-wrap: nowrap;
            flex-direction: row;
        }
        .mt-widget table td {
            padding: 0 10px !important;
            width: calc(100%/4 - 20px);
        }
        .mt-widget table td > div,
        .mt-widget table td > div img {
            width: 100%;
            height: auto;
        }

        
        .li-widget {
            margin-left: -10px;
            margin-right: -10px;
        }
        .li-widget div.mcimg {
            width: 100%;
            padding: 0!important;
        }
        .li-widget .mgline .image-container {
            width: 100%;
            display: block;
        }
        .li-widget img.mcimg {
            max-width: 100%;
            max-height: 100%;
            padding: 0!important;
        }
        .li-widget .mgline {
            width: calc(100%/4 - 20px) !important;
            margin: 5px 10px !important;
            transition: box-shadow .2s cubic-bezier(.4, 0, .2, 1);
            background: #fff;
            /*border-radius: 2px;*/
        }
        .li-widget .mgline:hover,
        .smiteaser10546:hover {
            box-shadow: 0 3px 8px 0 rgba(0, 0, 0, .2), 0 0 0 1px rgba(0, 0, 0, .08);
        }
        .li-widget .text-elements {
            position: static!important;
            background: white!important;
        }
        .li-widget .mctitle a {
            font-family: roboto;
            font-size: 14px;
            line-height: 17px;
            color: #121212!important;
            text-decoration: none;
            word-wrap: break-word;
        }
        .li-widget .mctitle a:hover {
            color: #121212;
        }
        .li-widget .mctitle {
            margin: 0!important;
            padding: 7px!important;
        }
        .li-widget .mgbox {
            padding-top: 0 !important;
            margin-bottom: 0 !important;
        }

        
        .infox-widget {margin:0 -.5% 10px}
        .infox-widget .adf_sg_vstg2{margin: 0}

        .smi24-widget{margin: 0 -.5%}
        .smiimg10546{max-width: 100%;max-height: unset;}
        .smiteaser-container10546{
            display: inline-block;
            vertical-align: top;
            box-sizing: border-box;
            width: 24%;
            max-width: 24%;
            min-width: 90px;
            margin: 0 0.5% 10px;
            display: -ms-flexbox;
            display: -webkit-flex;
            display: flex;
            -webkit-flex-direction: column;
            -ms-flex-direction: column;
            flex-direction: column;
            min-height: 225px;
        }
        .smiteaser-row10546{
            font-size: 0;
            display: -ms-flexbox;
            display: -webkit-flex;
            display: flex;
            -webkit-flex-direction: row;
            -ms-flex-direction: row;
            flex-direction: row;
            -webkit-flex-wrap: wrap;
            -ms-flex-wrap: wrap;
            flex-wrap: wrap;
        }
        .smiteaser-container10546{
            margin: 0 0.5%;
            box-shadow: 0 2px 2px 0 rgba(0,0,0,.16), 0 0 0 1px rgba(0,0,0,.08);
            transition: box-shadow .2s cubic-bezier(.4,0,.2,1);
            background: #fff;
            border-radius: 2px;
            word-wrap: break-word;
            height: 100%;
            width: 100%;
        }
        .smiteaser10546{margin: 0;padding: 0;height: auto;overflow: unset;box-shadow:none;}
        .smiimg10546{margin:0}
        .smiteaser-container10546{box-shadow: none}
        #smi_teaser_10546 .smiimg10546 a {display: block;max-height: 188px;overflow: hidden;}
    }
</style>        <div id="own_news"></div>

        <div class="most_popular_block"></div>
    </div>
    <div class="clearfix"></div>

    
    <div id="for_load_posts"></div>

    
    <style>
        .text_content .js-mediator-article p > a > img {
            width: 720px;
            overflow: hidden;
        }
        .most_popular_block {
            border-bottom: 1px solid #ababab;
            margin-bottom: 60px;
        }
        .eco3[data-id="336"] > div {
            margin-top: 36px;
        }
        #LentaInform9904 .mgline .image-with-text, #LentaInform9904 .mgline .mgtobottom {
            max-width: 100%;
        }
    </style>

        <footer class="footer_block">
    <div class="footer">
        <ul class="foot_menu">
            <li><a href="/category/russia" class="foot_item">Россия</a></li>
            <li><a href="/category/blizhnee-zarubezhe" class="foot_item">Ближнее зарубежье</a></li>
            <li><a href="/category/ves-mir" class="foot_item">Весь мир</a></li>
            <li><a href="/category/politika" class="foot_item">Политика</a></li>
            <li><a href="/category/ekonomika" class="foot_item">Экономика</a></li>
            <li><a href="/category/obshchestvo" class="foot_item">Общество</a></li>
            <li><a href="/category/proisshestviya" class="foot_item">Происшествия</a></li>
            <li><a href="/category/armiya" class="foot_item">Армия</a></li>
            <li><a href="/vse-novosti" class="foot_item">Лента новостей</a></li>
            <li><a href="/page/redakciya" class="foot_item">Редакция</a></li>
            <li><a href="/page/oprosi" class="foot_item">Опросы</a></li>
        </ul>

        <div class="footer_info">
            <p>«Политика сегодня» 2014 - 2021. 18+</p>
            <p>
                <a href="/page/polzovatelskoe-soglashenie" class="foot_item" style="color: #fff;">Пользовательское соглашение</a>
                <a href="/page/politika-konfidencialnosti" class="foot_item" style="color: #fff;">Политика конфиденциальности</a>
            </p>
            <p>Информационные тексты, опубликованные на сайте polit.info могут быть воспроизведены в любых СМИ, на сайтах сети Интернет или на любых иных носителях без существенных ограничений по объему и срокам публикации. Цитирование (републикация) фото-, видео- и графических материалов polit.info требует письменного разрешения редакции "Политика сегодня". При любом цитировании материалов на сайтах сети Интернет не закрытая от индексации активная ссылка на "Политика сегодня" обязательна. </p>
        </div>
    </div>




</footer>
<script src="/assets/js/jquery-2.2.4.min.js"></script>
<script>
$(document).ready(function(){
    $('img.lazy[data-original]').each(function(i,v){
        $(v).attr('src',$(v).data('original'));
    });
    var d = document;
    if (!d.cookie.match(/yandexwidget/i) && !d.location.href.match(/yandexwidget/i))
    {
        var sm = d.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "/assets/js/likebox.js?v=v";
        var s = d.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);     
    }
})
</script>
<script src="/assets/js/sad.js?v=1611067988"></script>
<script src="/assets/js/user.js?v=1611067988"></script>
<script src="/assets/js/jquery.bxslider.min.js?v=1611067988"></script>
<script type="text/javascript" src="/assets/js/moment.min.js?v=1611067988"></script>
<script src="/assets/js/jsrender.js?v=1611067988"></script>

<script src="/assets/js/pushgoals.js?v=1"></script>

    <script src="/assets/js/hc-sticky.min.js?v=1611067988"></script>
    <style>.smiteaser10547{padding: 10px 0 !important;}</style>
    
    
    
    <script class="js-mediator-script">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820621/","_mediator")}(window);</script>
    
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(){
        var d = document;
        if (!d.cookie.match(/yandexwidget/i) && !d.location.href.match(/yandexwidget/i))
        {
            var ko = d.createElement("script");
            ko.src = "//news.polit.info";
            ko.setAttribute('data-src','eco3');
            ko.async = "async";
            var shka = d.getElementsByTagName("head")[0];
            shka.appendChild(ko);
        }
    })()
    </script>
    <!-- MH.Metrika counter -->
    <script type="text/javascript">
        (function (d, w) {
            if(typeof w.PostID === 'undefined') {
                                        w.PhenPostID = parseInt(524952);
                                        w.PhenDomain = 'polit.info';
            }
            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://phen.fabricmedia.ru/mh_metric.js";
            f();
        })(document, window);
    </script>
            <noscript><div><img src="https://phen.fabricmedia.ru/api/polit.info/post/524952" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /MH.Metrika counter -->

<script src="/assets/js/ads.js"></script>
<style>
#siderlap .relap-default__view-strings .relap-default__block-title {
    padding-top: 0;
    padding-bottom: 0;
    font-family: 'DroidSerifBoldItalic';
    background: #121212;
    color: #fff;
    padding: 0 10px;
    height: 30px;
    margin-bottom: 6px;
}
#siderlap .relap-default__top-container.relap-default__view-strings[data-relap-max-column-quantity="1"] {
    max-width: 100%;
    padding: 0;
}
#siderlap .relap-default__view-strings .relap-default__item-inner {
    padding: 5px 10px !important;
}
#siderlap .relap-default__items-container {
    margin-left: -10px !important;
    margin-right: -10px !important;
}
#siderlap .relap-default__view-strings.relap-default_img-size-3 .relap-default__item-thumbnail ~ .relap-default__item-title {
    margin-left: 0;
    width: 200px;
}
#siderlap .relap-default__view-strings.relap-default_img-size-3 .relap-default__item-thumbnail {
    width: 88px;
    margin-right: 8px;
    margin-top: 3px;
}
</style>
<script>
$(document).ready(function(){
    if (!document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i))
    {
        var scs = document.createElement("script"); scs.type = "text/javascript"; 
        scs.src = "/assets/js/hc-sticky.min.js";
        scs.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(scs, s);
        window.setTimeout(function(){
            $('#rollerside').hcSticky({stickTo:'.main_content.content',top:72,bottomEnd:$('#elem_for_stick_offset_bottom').height()+50});
        },1500);
        if(typeof noAdBlock === "undefined" || !noAdBlock){
            if(document.referrer.match(/lentainform|nnn.ru|directadvert|infox|24smi|smi2/i) || document.location.href.match(/lentainform|nnn.ru|directadvert|infox|24smi|smi2/i))
            {
                
            }else{
                $('#siderlap').remove();
            }
            $('#unit_89277').remove();
        }else{
            $('#siderlap').remove()
        }
    }
});</script>

<script>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</script>

<script async src="https://webvideomarketing.ru/js_custom/1AuedfschHJ5gpHuZa7CWGmbz72wXDsn.js"></script>

<script type="text/javascript">
    (function(w, d, n, s, t) {
    var pash = d.querySelectorAll('#for_video_id p');
    if(pash && pash.length > 6){
        var bv = d.createElement('div');bv.setAttribute('id','inpage_VI-335632-0');
        pash[parseInt(pash.length/2)+1].parentNode.insertBefore(bv,pash[parseInt(pash.length/2)+1]);
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: 'VI-335632-0',
                renderTo: 'inpage_VI-335632-0',
                inpage: {
                    /* Впишите дополнительные параметры */
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    }
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>

<style>
    .smiimg11695{max-width: 100%; max-height: 194px;}
    .smiteaser11695{height: 260px}
    a.smititle11695{
        height: 34px;
        display: block;
        overflow: hidden;
    }
    .close-informer, .mgheader {
        display: none!important;
    }
</style>

<style type="text/css">
    #LentaInform9904 .mctitle a{line-height: 20px;text-align: left;font: 400 16px 'Open Sans';color: #222;transition: all .15s ease-out;display: block;padding: 5px 10px;border: 1px solid #233d8c;}
    #LentaInform9904 .mgline:hover .mctitle a{color:#fff !important; background: #243d8c;}
    /*#LentaInform9904 div.mcimg,#LentaInform9904 img.mcimg,#LentaInform9904 .mgheader,#LentaInform9904 div.mcimg a.close-informer{display: none !important}*/
    /*#LentaInform9904 .mgbox{padding-top: 0 !important}*/
    /*#LentaInform9904 .mctitle{text-align:left;margin:0}*/
    /*#LentaInform9904 .mgline{margin: 0 0 6px}*/
    #LentaInform9904 .mgline:hover {}
    /*#LentaInform9904 .mgline, #LentaInform9904 .mgbox{display:block}*/
</style>
<style>
    .relap-default__logo{display:none}
    .relap-default__top-container[data-relap-max-column-quantity="4"]{max-width:100%}
    .relap-default__with-under-header-line .relap-default__items-container{border-top: none;padding-bottom: 0;padding-top: 0;}
    .relap-default__item, .relap-default__fake-item{max-width:unset}
    .relap-default__with-under-header-line .relap-default__block-title{border-bottom: 1px solid #ababab;}
</style>

        <script>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</script>
        <script src="/assets/js/advertising.js"></script> 
        <script src="/assets/js/loadPosts.js?v=1.2"></script> 
        <script src="/assets/js/pages/single/single.js"></script> 
        <script src="/assets/js/pages/single/adv-firstpost.js"></script> 
        
        <script id="postShareTpl" type="text/x-jsrender">
    <div class="line_wrap">
        <a href="/" class="main_logo_small"></a>
        <a href="/category/{{:mainCatAlias}}" class="theme single_line">{{:mainCatTitle}}</a>
        <div class="line_current_news_name">{{: title }}</div>
        <div class="line_share">
            <a target="_blank" href="https://vk.com/share.php?url=https://polit.info/{{: link }}&title={{: title }}&description={{: seo_description }}&image=https://polit.info/{{: mainImageLink.image_original }}&utm_source=share2" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="vk icon"></a>
            <a target="_blank" href="https://www.facebook.com/sharer.php?src=sp&u=https://polit.info/{{: link }}&utm_source=share2" target="_blank" class="fb icon" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ></a>
            <a target="_blank" href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl=https://polit.info/{{: link }}&utm_source=share2" target="_blank" class="odn icon" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ></a>
            <a target="_blank" href="https://twitter.com/intent/tweet?text={{: title }}&url=https://polit.info/{{: link }}&hashtags={{: keywords }}&utm_source=share2" target="_blank"  class="tw icon" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ></a>
        </div>
        <div class="clearfix"></div>
    </div>
</script>
<script id="postTmpl" type="text/x-jsrender">
    <div class="wrapper single" id="post_{{:id}}" data-id="{{:id}}" style="padding-top: 0">
        <div class="one_single_block">
            <div class="main_content content">
                <article class="one_news_block">
                    <div class="date_theme_views_single">
                        <div class="slider-info-date-conteiner">
                            <div class="date">{{:time}} &nbsp {{:dateTpl}}</div>
                            <a href="/category/{{:mainCatAlias}}" class="theme">{{:mainCatTitle}}</a>
                        </div>
                    </div>
                    <h1 class="main_topic">{{:title}}</h1>
                    {{if main_image}}
                        <div class="main_single_img">
                            <img src="{{:main_image.links.full}}" alt="{{:main_image.alt}}" class="main_png"/>
                            <div class="single_description">
                            <div class="img_desc">{{:clearTitle}}</div>
								<div class="img_desc">
									{{:main_image.owner_nick}} {{if main_image.owner_nick}} / {{:main_image.author_nick}} {{/if}}
								</div>
                            </div>
                        </div>
                    {{/if}}
                    <div class="text_content">
                        <div class="js-mediator-article">
                            {{:content}}
                        </div>
                        <p><a href="https://news.yandex.ru/index.html?from=rubric&favid=254120925" rel="nofollow" target="_blank">Читайте ИА «Политика сегодня» в Яндекс.новостях</a></p>
                        <div class="author_tags_block">
                            <div class="author">Автор: <span>
                                        {{if publicAuthors[0]}}
                                            {{:publicAuthors[0].author}}
                                        {{else}}
                                            Олег Королев
                                        {{/if}}
                                    </span>
                            </div>
                            {{if tags}}
                            <div class="hash_block">
                                {{props tags}}
                                    <a href="/tags/{{:prop.slug}}" class="hashtag">#{{:prop.tag}}</a>
                                {{/props}}
                            </div>
                            {{/if}}
                            <div class="clearfix"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </article>
            </div>
            <div class="sidebar">
                <a href="/category/{{:mainCatAlias}}" class="news_feed single" id="side_{{:id}}">Читайте также</a>
            </div>
            <div class="clearfix"></div>
            <div class="most_popular index">
                <span class="link_cat">Новости партнёров</span>
            </div>
            
            <div class="place_zx"></div>

            
            <div id="adv_slot_{{:id}}" class="adv-under-post"></div>
        </div>
    </div>
</script>


<script id="undepostTmpl" type="text/x-jsrender">
    <div id="infox_11695" class="adv-widget infox-widget"></div>
    <div id="M467028ScriptRootC1000020" class="adv-widget li-widget"></div>
    <div id="unit_96605" class="adv-widget mt-widget"></div>
</script>


<script id="undepostTmplTeaser" type="text/x-jsrender">
    
    <div id="unit_89397" class="adv-widget smi2-widget smi2-widget--infinity"></div>
</script>

<script>

	window.onload = () => {
		// Создание экземпляра loadPosts для подгрузки бесконечной ленты новостей
		function initLoadPostsClass() {
			console.assert( typeof loadPosts !== 'undefined', 'Необходимо подключить класс loadPosts для подгрузки новостей');
			window.PostsHistory = new loadPosts({
				limit: 3,
				loadIndex: 1,
				post: _PAGE.postInfo,
				category: _PAGE.postCategory,
				addPostCallback: function(index, post) {
					printConsoleLog(`load post ${post.id}`);
					// сюда рекламу
					addAdvertisingScripts(post.id);
				}
			});
		}

		// ИНИЦИАЛИЗАЦИЯ МЕХАНИЗМА ПОДГРУЗКИ НОВОСТЕЙ
		// anchorSelector - селектор якоря, при достижении которого, начинается работа подгрузки новостей
		( (anchorSelector) => {
			let anchor = document.querySelector(anchorSelector);
			if (!anchor) {
				setTimeout(() => {
					initLoadPostsClass();
				}, 3000);
				return;
			}
			// флаг достижения якоря для начала инициализации loadPosts
			let isCheckingNow = false;
			/**
			 * Проверка, появился ли указанный элемент в области видимости окна браузера
			 * @param  elemSelector
			 * @returns  {boolean}
			 */
			function checkElemViewed(elemSelector) {
				let anchorElem = anchor;
				if (!anchorElem) return false;

				// Проскролл по вертикали
				let scrollTop = window.pageYOffset || document.documentElement.scrollTop;
				// Высота окна браузера
				let scrollHeight = window.innerHeight || document.documentElement.clientHeight || document.body.clientHeight;
				// позиция элемента относительно области просмотра окна
				let box = anchorElem.getBoundingClientRect();

				// толщина верхней границы элемента
				let clientTop = anchorElem.clientTop || 0;
				// расстояние от верха документа до верхней границы элемента
				let top = box.top + scrollTop - clientTop;

				return (scrollTop + scrollHeight) > top;
			}

			// если якорь в области видимости, то создаём экземпляр класса
			// для подгрузки постов и всеми вытекающими из этого запросами.
			// onscroll обработчик удаляем навсегда, он больше не нужен
			function checkStartScroll() {
				if (isCheckingNow === true) return;
				if (checkElemViewed(anchor)) {
					isCheckingNow = true;
					window.removeEventListener("scroll", checkStartScroll);
					initLoadPostsClass();

					printConsoleLog('Init loadPosts loader');
				}
			}

			// добавляем обработчик
			window.addEventListener("scroll", checkStartScroll);

		})('#loadposts_anchor');
	};

	// СКРИПТЫ С РЕКЛАМОЙ для подгружаемых постов
	function addAdvertisingScripts(post_id) {
		if (!post_id) return;
		// делаем значение локальным для неизменяемости
		const teaserTraffic = trafficData.isTiser;
		// на случай, если прилетят посты с id, которые уже есть на странице,
		// то для вставки рекламы выбираем самый последний из одинаковых
		let post_containers = document.querySelectorAll('#post_' + post_id);
		let post_container = post_containers[post_containers.length - 1];
		let adv_container = post_container.querySelector('#adv_slot_' + post_id);

		console.assert(post_containers.length === 1, `Пост с id = ${post_id} загрузился более 1 раза. Какая то шляпа!`);
		console.assert(!!adv_container, `Не найдено контейнера #adv_slot_${post_id} для вставки рекламы`);

		// рендеринг рекламных блоков в шаблон x-jsrender
		let adv_selector = !teaserTraffic ? '#undepostTmpl' : '#undepostTmplTeaser';
		let template = $(adv_selector).render([{id: post_id}]);
		$(adv_container).append(template);

		// если НЕ тизерный траффик
		if (!teaserTraffic) {
            addInfoxWidget(11695, adv_container);
            addLentainformWidget(
            	'//jsc.lentainform.com/f/a/fapnews.ru.1000020.js',
                'M467028ScriptRootC1000020',
	            adv_container
            );
            addMirtesenWidget(96605, adv_container);
		} else {
			// если тизерный траффик
			// бесконечна лента
			addSmi2Widget(89397, adv_container);
        }
	}
</script>    
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "2574779", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script>
<noscript><div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2574779;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
    </div></noscript>
<!-- //Rating@Mail.ru counter -->

<!--LiveInternet counter-->
<a style="display: none;" href="https://www.liveinternet.ru/click;patriot"
   target="_blank"><img id="licnt5EA4" width="88" height="31" style="border:0"
                        title="LiveInternet: показано число просмотров и посетителей за 24 часа"
                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAEALAAAAAABAAEAAAIBTAA7"
                        alt=""/></a><script>(function(d,s){d.getElementById("licnt5EA4").src=
        "https://counter.yadro.ru/hit;patriot?t52.6;r"+escape(d.referrer)+
        ((typeof(s)=="undefined")?"":";s"+s.width+"*"+s.height+"*"+
            (s.colorDepth?s.colorDepth:s.pixelDepth))+";u"+escape(d.URL)+
        ";h"+escape(d.title.substring(0,150))+";"+Math.random()})
    (document,screen)</script>
<!--/LiveInternet-->

<!-- begin of Top100 code -->
<div style="visibility: hidden; height: 0px;display:none;">
    <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3057301"></script>
    <noscript>
        <a href="https://top100.rambler.ru/navi/3057301/">
            <img src="https://counter.rambler.ru/top100.cnt?3057301" alt="Rambler's Top100" border="0"  width="1" height="1"/>
        </a>
    </noscript>
    <!-- end of Top100 code -->
</div><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=EMy1fmTgHuMejYiN"></script>

<!--AMN-NPM-chckrights-->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + "//www.tns-counter.ru/V13a****videopartners_ru/ru/CP1251/tmsec=videopartners_nova1/"+parseInt(Math.random()*1000000);</script>
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=pGQfRz5IDZrFiuc5q3OfgD9LMpjzEammnCjIktYSMAAG6JgTdELxjiIsX9ja3tOov9jZYhpZo89/Gv42gZEEFr8IK0BQuFJQB3DEgfWKlvOu2X914tF4KvuSByn5*j3uSvEdFl*sVFY1nelwwmkhHF27IS4dBJwEFjZT8wxHfIM-&pixel_id=1000042732';</script>
<script type="text/javascript" async="" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-596c9d6ffeb611ae"></script>

<!--- iframe video --->
<script>
    function videoFrameCreation(){
        var frame_video = '<iframe src="https://videocap.org/pages/politinfo_iframe.html" width="800" height="450" id="videocap_iframe" frameborder="0" scrolling="no" allowfullscreen="true"></iframe>';
        jQuery('.main_single_img').first().after(frame_video);
    }

    if (document.location.href.match(/372030-avtomaticheski-pervaya-za-chto-rossiyane-lyubyat-kia-rio\?show_video=true/i)){
        videoFrameCreation();
    }
</script>
        <div id="boxfade" style="display: none">
<script>
	function removeemailpops(){
		$('#boxfade').fadeOut();
        window.setTimeout(function(){
            $('#boxfade').remove();
        },400);
        yaCounter25466642.reachGoal('uniclo');
	}
	function MFcs(){
        var eee = document.querySelector('#aemailinput').value;
        if(eee.match(/\@/) && eee.match(/\./)){
            $.post('/ajax/action-save-email',{'email':eee},function success(data){
                yaCounter25466642.reachGoal('unisub');
                window.localStorage.setItem('unisub',eee);
                $('#MAIL_POPUP .mid-cont,#MAIL_POPUP .bot-cont,#MAIL_POPUP .bot-cont-2,#MAIL_POPUP .bot-cont-3').remove();
                $('#MAIL_POPUP .top-cont').html('На указанный адрес отправленно письмо для подтверждения подписки.');
                window.setTimeout(function(){
                    $('#boxfade').remove();
                },2400);
            });            
        }
        return false;
    }
var showedEM = true;
try{
  if(!window.localStorage.getItem('unisub') && !document.cookie.match(/noemshow/)){
  window.setTimeout(function(){
      if(showedEM){
        showedEM = false;
        $('#boxfade').fadeIn();
        var date = new Date;
        date.setDate(date.getDate() + 1);
        document.cookie = "noemshow=1; path=/; expires=" + date.toUTCString();
        yaCounter25466642.reachGoal('unishow');
      }
  },40000);
  }
}catch(e){
  if(document.getElementById('boxfade'))
    document.getElementById('boxfade').setAttribute('style','');
}
</script>
<div class="blackfon"></div>
<div class="f-cont" id="MAIL_POPUP">
	<div class="cover-form"></div>
	<div class="top-cont">Политика сегодня у вас в почте</div>
	<div class="mid-cont">Лента новостей, эксклюзивные материалы и предстоящие события за одну минуту</div>
	<div class="bot-cont">
		<form id="subscribe-form" target="_blank" method="POST" onsubmit="return MFcs()" style="border: none;width: 625px;height: 45px;overflow: hidden;">
		    <div class="subscribe__inputs">
		        <input class="subscribe__email" type="email" id="aemailinput" name="email" placeholder="Введите ваш e-mail"/>
		        <button class="subscribe__button" role="submit">Подписаться</button>
		    </div>
		</form>
	</div>
	<div class="bot-cont-2">
		<div class="lock"></div>
		<div class="bot-2-text">Передавая данные, вы соглашаетесь с <a class="href-legal" href="https://polit.info/page/polzovatelskoe-soglashenie" target="_blank">Правилами Конфиденциальности</a></div>
	</div>
	<div class="bot-cont-3">
		<div class="bot-3-text"><span class="close-popup" onclick="removeemailpops()">Нет, Спасибо! В другой раз.</span></div>
	</div>
</div>
<style>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</style>
</div>    </body>
</html>