<!DOCTYPE html>
<html>
<head>
    <title>Федоров считает, что за кампанией в защиту Устинова стоят западные спецслужбы</title>
    <meta http-equiv='content-type' content='text/html; charset=utf-8' />
    <meta name="viewport" content="width=device-width, user-scalable=no">
    <meta name='description' content='Либералы лепят из осужденного Павла Устинова, напавшего на представителя власти, «ложного героя», заявил он.' />
    <meta name='keywords' content='новости россии' />
    <meta property='og:title' content='Федоров считает, что за кампанией в защиту Устинова стоят западные спецслужбы' />
    <meta property='og:type' content='article' />
    <meta property='og:url' content='https://polit.info/469029-fedorov-schitaet-chto-za-kampaniei-v-zashitu-ustinova-stoyat-zapadnye-specsluzhby' />
    <link rel="image_src" href="https://static.polit.info/uploads/2019/09/17/orig-1568748426d235a5758926126dc0a73de1805517bf.jpeg" />
    <meta property='og:site_name' content='Политика Сегодня информационное агентство' />
    <meta property='og:description' content='Либералы лепят из осужденного Павла Устинова, напавшего на представителя власти, «ложного героя», заявил он.' />
    <meta name='twitter:card' content='summary' />
    <meta name='twitter:description' content='Либералы лепят из осужденного Павла Устинова, напавшего на представителя власти, «ложного героя», заявил он.' />
    <meta name='twitter:title' content='Федоров считает, что за кампанией в защиту Устинова стоят западные спецслужбы' />
    <meta name='twitter:image' content='https://static.polit.info/uploads/2019/09/17/orig-1568748426d235a5758926126dc0a73de1805517bf.jpeg' />
    <meta name='twitter:site' content='Политика Сегодня информационное агентство' />
    <meta name="referrer" content="unsafe-url">
    <meta name='wmail-verification' content='0ac4898cab1044ac960eb1b0d5a1ff78' />
    <meta property="og:image" content="https://static.polit.info/uploads/2019/09/17/orig-1568748426d235a5758926126dc0a73de1805517bf.jpeg" />
    <meta property="og:image:width" content='800' />
    <meta property="og:image:height" content='450' />

    
            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/polit.info\/469029-fedorov-schitaet-chto-za-kampaniei-v-zashitu-ustinova-stoyat-zapadnye-specsluzhby"},"headline":"\u0424\u0435\u0434\u043e\u0440\u043e\u0432 \u0441\u0447\u0438\u0442\u0430\u0435\u0442, \u0447\u0442\u043e \u0437\u0430 \u043a\u0430\u043c\u043f\u0430\u043d\u0438\u0435\u0439 \u0432 \u0437\u0430\u0449\u0438\u0442\u0443 \u0423\u0441\u0442\u0438\u043d\u043e\u0432\u0430 \u0441\u0442\u043e\u044f\u0442 \u0437\u0430\u043f\u0430\u0434\u043d\u044b\u0435 \u0441\u043f\u0435\u0446\u0441\u043b\u0443\u0436\u0431\u044b","image":{"@type":"ImageObject","url":"https:\/\/static.polit.info\/uploads\/2019\/09\/17\/orig-1568748426d235a5758926126dc0a73de1805517bf.jpeg","width":"800","height":"450"},"datePublished":"2019-09-18T01:43:01+03:00","dateModified":"2019-09-18T01:43:01+03:00","author":{"@type":"Person","name":"\u0410\u043d\u043d\u0430 \u041c\u0430\u043d\u0446"},"publisher":{"@type":"Organization","name":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430 \u0421\u0435\u0433\u043e\u0434\u043d\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e","logo":{"@type":"ImageObject","url":"https:\/\/polit.info\/assets\/images\/logo_square.png","width":"600","height":"60"}},"description":"\u041b\u0438\u0431\u0435\u0440\u0430\u043b\u044b \u043b\u0435\u043f\u044f\u0442 \u0438\u0437 \u043e\u0441\u0443\u0436\u0434\u0435\u043d\u043d\u043e\u0433\u043e \u041f\u0430\u0432\u043b\u0430 \u0423\u0441\u0442\u0438\u043d\u043e\u0432\u0430, \u043d\u0430\u043f\u0430\u0432\u0448\u0435\u0433\u043e \u043d\u0430 \u043f\u0440\u0435\u0434\u0441\u0442\u0430\u0432\u0438\u0442\u0435\u043b\u044f \u0432\u043b\u0430\u0441\u0442\u0438, &laquo;\u043b\u043e\u0436\u043d\u043e\u0433\u043e \u0433\u0435\u0440\u043e\u044f&raquo;, \u0437\u0430\u044f\u0432\u0438\u043b \u043e\u043d."}</script>
                    <link rel="amphtml" href="https://polit.info/amp/469029-fedorov-schitaet-chto-za-kampaniei-v-zashitu-ustinova-stoyat-zapadnye-specsluzhby"/>
            <meta name="mediator_theme" content="Россия" />
            <meta name="mediator" content="PI469029" />
            <meta name="mediator_published_time" content="2019-09-18T01:43:01+03:00" />
                            <meta name="author" content="Анна Манц">
                <meta name="mediator_author" content="Анна Манц">
                        <!-- Wed Sep 18 2019 03:10:29 GMT+0300 (Moscow Standard Time) --><script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="false" data-hash="5a7c48c646caff8378502a56" data-config="5676" data-base="cGxsaGsiNzdsd2prcHlqbHd2bHxxdn82am0=" type="text/javascript" src="https://torshartontding.ru/0fdlgitbrr/sr1u680dd/82ihi41d0a"></script>
            
    <link rel="stylesheet" type="text/css" href="/assets/css/style.css?v=1564149551">
    
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,700i" rel="stylesheet">
    
    <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700,700i|Roboto:300,400,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/assets/css/jquery.bxslider.css?v=1564149551">
    <link rel="shortcut icon" href="/assets/images/favicon.ico?3" type="image/x-icon">

    <meta name='wmail-verification' content='4b62aed031b76c9d' />
    <meta name="yandex-verification" content="6434da15fc8b8ebb">
    
    <meta name="google-site-verification" content="A8CZYlawaMol0dI_oPWHwTS3J-6rTW4_b3IpxoBPEDU" />
    <meta name="yandex-verification" content="481edb4d3106e7e0" />
    

    <link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/manifest.json">
    <link rel="mask-icon" href="/favicons/safari-pinned-tab.svg" color="#1f3066">
    <meta name="theme-color" content="#233d8c">

    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>

    
    <script type="text/javascript">!function(){var t=document.createElement("script");t.type="text/javascript",t.async=!0,t.src="https://vk.com/js/api/openapi.js?159",t.onload=function(){VK.Retargeting.Init("VK-RTRG-306566-cuvte"),VK.Retargeting.Hit()},document.head.appendChild(t)}();</script><noscript><img src="https://vk.com/rtrg?p=VK-RTRG-306566-cuvte" style="position:fixed; left:-999px;" alt=""/></noscript>
</head>
<body>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25466642 = new Ya.Metrika({ id:25466642, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/25466642" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-65083063-1', 'auto');
    ga('send', 'pageview');
</script>
<div class="header_block">
    <div class="logo_share">
        <a href="/" class="main_logo"></a>
        <ul class="header_icon">
            <li><a href="https://vk.com/thepoliticstoday" target="_blank" class="vk icon"></a></li>
            <li><div class="share icon"></div></li>
            <li class="vert_line"></li>
            <li><div class="loop icon"></div></li>
        </ul>
    </div>
</div>

<div class="push-popup">
    <div class="push-logo"></div>
    <div class="push-txt">Подписаться<br> на push-уведомления?</div>
    <div class="btn-close"></div>
    <div class="clearfix"></div>
    <a href="/page/subscription" onclick="yaCounter25466642.reachGoal('subscribed'); return true;" target="_blank" class="btn-yes">Да</a>
</div>

<nav class="header_block_menu">
    <div class="menu_block">
        <div class="menu_item" data-sub=".rus_block">Россия</div>
        <div class="menu_item" data-sub=".near_ab_block">Ближнее зарубежье</div>
        <div class="menu_item" data-sub=".all_w_block">Весь мир</div>
        <a class="menu_item_media" href="/category/media">Медиа</a>
        <a class="menu_item_media" href="/category/vox-populi">Глас народа</a>
    </div>
</nav>
<!-- <div class="latest_news_block">

</div> -->
<div class="header_block_share fix">
    <div class="share_block">
        Мы в соц.сетях:
        <a href="https://vk.com/thepoliticstoday" target="_blank" class="vk icon"></a>
        <a href="https://ok.ru/ThePoliticsToday" target="_blank" class="odn icon"></a>
        <a href="https://twitter.com/napolitinfo" target="_blank" class="tw icon"></a>
        <a href="https://www.facebook.com/politicasegodnya" target="_blank" class="fb icon"></a>
    </div>
</div>

<div class="header_block_find fix">
    <div class="input_block">
        <form action="/" method="get">
            <input type="text" name="s" placeholder="Поиск" class="find">
        </form>
    </div>
</div>





<div class="substrate"></div>

<div class="sub_menu rus_block">
    <div class="sm_block">
        <nav class="sm_menu">
            <a href="/category/russia" class="sm_item">Все новости</a>
            <a href="/category/russia/politica_russia" class="sm_item">Политика</a>
            <a href="/category/russia/economica_russia" class="sm_item">Экономика</a>
            <a href="/category/russia/obshchestvo_russia" class="sm_item">Общество</a>
            <a href="/category/russia/chp-russia" class="sm_item">ЧП</a>
            <a href="/category/russia/kriminalnaya-hronika" class="sm_item">Криминальная хроника</a>
        </nav>
                <a href="/469029-fedorov-schitaet-chto-za-kampaniei-v-zashitu-ustinova-stoyat-zapadnye-specsluzhby" class="sm_news">
                            <img data-original="https://static.polit.info/uploads/2019/09/17/thumb-1568748426d235a5758926126dc0a73de1805517bf.jpeg" title="Федоров считает, что за кампанией в защиту Устинова стоят западные спецслужбы" alt="Федоров считает, что за кампанией в защиту Устинова стоят западные спецслужбы" class="slider_img lazy" />
                        <p>Федоров считает, что за кампанией в защиту Устинова стоят западные спецслужбы</p>
        </a>
                <a href="/469026-vasserman-uveren-chto-ustinov-znal-chto-idet-na-ocherednoi-shabash-navalnogo" class="sm_news">
                            <img data-original="https://static.polit.info/uploads/2019/09/17/thumb-1568746923b74d96ad58a4d17a065906415f77eb25.jpeg" title="Вассерман уверен, что Устинов знал, что идет на очередной «шабаш» Навального" alt="Вассерман уверен, что Устинов знал, что идет на очередной «шабаш» Навального" class="slider_img lazy" />
                        <p>Вассерман уверен, что Устинов знал, что идет на очередной «шабаш» Навального</p>
        </a>
            </div>
</div>

<div class="sub_menu near_ab_block">
    <div class="sm_block">
        <nav class="sm_menu">
            <a href="/category/blizhnee-zarubezhe" class="sm_item">Все новости</a>
            <a href="/category/blizhnee-zarubezhe/politica_blizhnee" class="sm_item">Политика</a>
            <a href="/category/blizhnee-zarubezhe/obshchestvo_blizhnee" class="sm_item">Общество</a>
            <a href="/category/blizhnee-zarubezhe/economica_blizhnee" class="sm_item">Экономика</a>
            <a href="/category/blizhnee-zarubezhe/novosrossiya" class="sm_item">Новороссия</a>
        </nav>
                    <a href="/469013-vashington-ne-zhdet-ot-minska-vybora-mezhdu-zapadom-i-vostokom" class="sm_news">
                                    <img data-original="https://static.polit.info/uploads/2019/09/17/thumb-15687358290a2948f11f90d190711253fe603c27ea.jpeg" title="Вашингтон не ждет от Минска выбора между Западом и Востоком" alt="Вашингтон не ждет от Минска выбора между Западом и Востоком" class="slider_img lazy" />
                                <p>Вашингтон не ждет от Минска выбора между Западом и Востоком</p>
            </a>
                    <a href="/468987-glavred-strany-ua-rasskazal-obse-o-pritesnenie-zhurnalistov-na-ukraine" class="sm_news">
                                    <img data-original="https://static.polit.info/uploads/2019/09/17/thumb-1568729017362e7189be3ec067230301b571e5d29d.jpeg" title="Главред «Страны.ua» рассказал ОБСЕ о притеснении журналистов на Украине" alt="Главред «Страны.ua» рассказал ОБСЕ о притеснении журналистов на Украине" class="slider_img lazy" />
                                <p>Главред «Страны.ua» рассказал ОБСЕ о притеснении журналистов на Украине</p>
            </a>
            </div>
</div>

<div class="sub_menu all_w_block">
    <div class="sm_block">
        <nav class="sm_menu">
            <a href="/category/ves-mir" class="sm_item">Все новости</a>
            <a href="/category/ves-mir/politica_ves-mir" class="sm_item">Политика</a>
            <a href="/category/ves-mir/obshchestvo_ves-mir" class="sm_item">Общество</a>
            <a href="/category/ves-mir/economica_ves-mir" class="sm_item">Экономика</a>
            <a href="/category/ves-mir/siriya" class="sm_item">Сирия</a>
        </nav>
                    <a href="/469039-ssha-vystupili-za-pryamye-peregovory-mezhdu-guaido-i-maduro" class="sm_news">
                                    <img data-original="https://static.polit.info/uploads/2019/09/18/thumb-1568764734abddcd736974f696408c5701e33a0808.jpeg" title="США выступили за прямые переговоры между Гуаидо и Мадуро" alt="США выступили за прямые переговоры между Гуаидо и Мадуро" class="slider_img lazy" />
                                <p>США выступили за прямые переговоры между Гуаидо и Мадуро</p>
            </a>
                    <a href="/469038-minoborony-venesuely-raskritikovalo-vozmozhnost-voennogo-vtorzheniya-v-stranu" class="sm_news">
                                    <img data-original="https://static.polit.info/uploads/2019/09/18/thumb-1568764307439a223212e02bdee4ed1f77682a7312.jpeg" title="Минобороны Венесуэлы раскритиковало возможность военного вторжения в страну" alt="Минобороны Венесуэлы раскритиковало возможность военного вторжения в страну" class="slider_img lazy" />
                                <p>Минобороны Венесуэлы раскритиковало возможность военного вторжения в страну</p>
            </a>
            </div>
</div>


<div class="substrate_f"></div>

<div class="sm_fix rb">
    <div class="sm_block">
        <nav class="sm_menu">
            <a href="/category/russia" class="sm_item">Все новости</a>
            <a href="/category/russia/politica_russia" class="sm_item">Политика</a>
            <a href="/category/russia/economica_russia" class="sm_item">Экономика</a>
            <a href="/category/russia/obshchestvo_russia" class="sm_item">Общество</a>
            <a href="/category/russia/chp-russia" class="sm_item">ЧП</a>
            <a href="/category/russia/kriminalnaya-hronika" class="sm_item">Криминальная хроника</a>
        </nav>
                    <a href="/469029-fedorov-schitaet-chto-za-kampaniei-v-zashitu-ustinova-stoyat-zapadnye-specsluzhby" class="sm_news">
                                    <img data-original="https://static.polit.info/uploads/2019/09/17/thumb-1568748426d235a5758926126dc0a73de1805517bf.jpeg" title="Федоров считает, что за кампанией в защиту Устинова стоят западные спецслужбы" alt="Федоров считает, что за кампанией в защиту Устинова стоят западные спецслужбы" class="slider_img lazy" />
                                <p>Федоров считает, что за кампанией в защиту Устинова стоят западные спецслужбы</p>
            </a>
                    <a href="/469026-vasserman-uveren-chto-ustinov-znal-chto-idet-na-ocherednoi-shabash-navalnogo" class="sm_news">
                                    <img data-original="https://static.polit.info/uploads/2019/09/17/thumb-1568746923b74d96ad58a4d17a065906415f77eb25.jpeg" title="Вассерман уверен, что Устинов знал, что идет на очередной «шабаш» Навального" alt="Вассерман уверен, что Устинов знал, что идет на очередной «шабаш» Навального" class="slider_img lazy" />
                                <p>Вассерман уверен, что Устинов знал, что идет на очередной «шабаш» Навального</p>
            </a>
            </div>
</div>

<div class="sm_fix nb">
    <div class="sm_block">
        <nav class="sm_menu">
            <a href="/category/blizhnee-zarubezhe" class="sm_item">Все новости</a>
            <a href="/category/blizhnee-zarubezhe/politica_blizhnee" class="sm_item">Политика</a>
            <a href="/category/blizhnee-zarubezhe/obshchestvo_blizhnee" class="sm_item">Общество</a>
            <a href="/category/blizhnee-zarubezhe/kriminalnaya-hronika-blizhnee-zarubezhe" class="sm_item">Криминальная хроника</a>
            <a href="/category/blizhnee-zarubezhe/economica_blizhnee" class="sm_item">Экономика</a>
            <a href="/category/blizhnee-zarubezhe/chp" class="sm_item">ЧП</a>
        </nav>
                    <a href="/469013-vashington-ne-zhdet-ot-minska-vybora-mezhdu-zapadom-i-vostokom" class="sm_news">
                                    <img data-original="https://static.polit.info/uploads/2019/09/17/thumb-15687358290a2948f11f90d190711253fe603c27ea.jpeg" title="Вашингтон не ждет от Минска выбора между Западом и Востоком" alt="Вашингтон не ждет от Минска выбора между Западом и Востоком" class="slider_img lazy" />
                                <p>Вашингтон не ждет от Минска выбора между Западом и Востоком</p>
            </a>
                    <a href="/468987-glavred-strany-ua-rasskazal-obse-o-pritesnenie-zhurnalistov-na-ukraine" class="sm_news">
                                    <img data-original="https://static.polit.info/uploads/2019/09/17/thumb-1568729017362e7189be3ec067230301b571e5d29d.jpeg" title="Главред «Страны.ua» рассказал ОБСЕ о притеснении журналистов на Украине" alt="Главред «Страны.ua» рассказал ОБСЕ о притеснении журналистов на Украине" class="slider_img lazy" />
                                <p>Главред «Страны.ua» рассказал ОБСЕ о притеснении журналистов на Украине</p>
            </a>
            </div>
</div>

<div class="sm_fix ab">
    <div class="sm_block">
        <nav class="sm_menu">
            <a href="/category/ves-mir" class="sm_item">Все новости</a>
            <a href="/category/ves-mir/politica_ves-mir" class="sm_item">Политика</a>
            <a href="/category/ves-mir/obshchestvo_ves-mir" class="sm_item">Общество</a>
            <a href="/category/ves-mir/kriminalnaya-hronika-ves-mir" class="sm_item">Криминальная хроника</a>
            <a href="/category/ves-mir/economica_ves-mir" class="sm_item">Экономика</a>
            <a href="/category/ves-mir/chp-ves-mir" class="sm_item">ЧП</a>
        </nav>
                    <a href="/469039-ssha-vystupili-za-pryamye-peregovory-mezhdu-guaido-i-maduro" class="sm_news">
                                    <img data-original="https://static.polit.info/uploads/2019/09/18/thumb-1568764734abddcd736974f696408c5701e33a0808.jpeg" title="США выступили за прямые переговоры между Гуаидо и Мадуро" alt="США выступили за прямые переговоры между Гуаидо и Мадуро" class="slider_img lazy" />
                                <p>США выступили за прямые переговоры между Гуаидо и Мадуро</p>
            </a>
                    <a href="/469038-minoborony-venesuely-raskritikovalo-vozmozhnost-voennogo-vtorzheniya-v-stranu" class="sm_news">
                                    <img data-original="https://static.polit.info/uploads/2019/09/18/thumb-1568764307439a223212e02bdee4ed1f77682a7312.jpeg" title="Минобороны Венесуэлы раскритиковало возможность военного вторжения в страну" alt="Минобороны Венесуэлы раскритиковало возможность военного вторжения в страну" class="slider_img lazy" />
                                <p>Минобороны Венесуэлы раскритиковало возможность военного вторжения в страну</p>
            </a>
            </div>
</div>


    <div class="line_current_news">
    </div>
    <div class="wrapper single" id="post_469029" data-id="469029">
        <div class="one_single_block">
            <div class="main_content content">
                <article class="one_news_block">
                    <div class="date_theme_views_single">
                        <div class="slider-info-date-conteiner">
                            <div class="date">1:43 &nbsp 18 Сентября 2019</div>
                            <a href="/category/russia" class="theme">Россия</a>
                                                    </div>
                    </div>
                    <h1 class="main_topic">Федоров считает, что за кампанией в защиту Устинова стоят западные спецслужбы</h1>
                                            <div class="main_single_img">
                                                        <img src="https://static.polit.info/uploads/2019/09/17/full-1568748426d235a5758926126dc0a73de1805517bf.jpeg" title="Федоров считает, что за кампанией в защиту Устинова стоят западные спецслужбы" alt="Федоров считает, что за кампанией в защиту Устинова стоят западные спецслужбы" class="main_png" data-author="ДЕПУТАТ ГОСУДАРСТВЕННОЙ ДУМЫ РФ ЕВГЕНИЙ ФЕДЕРОВ" data-owner="eafedorov.ru"/>
                        </div>
                                        <div class="text_content">
                        <div class="js-mediator-article" id="for_video_id">

                        
                        
                                                                        
<p>
<p>Либералы лепят из осужденного Павла Устинова, напавшего на представителя власти, «ложного героя», заявил депутат Государственной думы Евгений Федоров в интервью <a href="https://inforeactor.ru/257615-v-gosdume-uvideli-zapadnyi-sled-v-popytke-vystavit-prestupnika-ustinova-geroem-muchenikom" target="_blank">iReactor</a>. А инструкции по сотворению прописаны в методичках по информационным технологиям.</p>
<blockquote>
<p>«Не забывайте, что те, кто подтолкнул его на нарушение закона — а это очевидно, что он виновен — они уехали, как вы видите, за рубеж: [блогер Алексей] <a href="https://polit.info/468449-navalnyi-sbezhal-s-docheryu-v-ssha-snyav-s-bitkoin-koshelka-sem-millionov-rublei" rel="nofollow" target="_blank">Навальный</a>, [юрист так называемого ФБК Любовь] <a href="https://polit.info/468734-navalnyi-i-sobol-veselyatsya-na-kurortakh-zabyv-ob-okazavshikhsya-za-reshetkoi-soratnikakh" rel="nofollow" target="_blank">Соболь</a>», — заметил парламентарий.</p>
</blockquote>
<p>Скорее всего, они там получили инструктаж по созданию нового героя-мученика или, как они таких называют, политзаключенного. А цель всего этого — расшатывание действующей власти и правоохранительного сектора.</p>
<p><img alt="Федоров считает, что за кампанией в защиту Устинова стоят западные спецслужбы" data-author="Степан Яцко" data-owner="Федеральное агентство новостей" src="/uploads/2019/09/17/orig-15687485491e425220c4815d0697ac423d13169c6d.jpeg" title="Федоров считает, что за кампанией в защиту Устинова стоят западные спецслужбы"></p>
<blockquote>
<p>«Задача — парализовать полицию для того, чтобы когда начнется криминальный террор на улицах Москвы и других городов, чтобы полиция не вмешивалась, поскольку будет парализован определенный политический механизм. Поэтому это откровенная антинародная, антироссийская линия, которую проводят зарубежные спецслужбы через Навального, Соболь и других», — подытожил собеседник.</p>
</blockquote>
<p>Напомним, что Устинов — провокатор незаконной акции, которая состоялась в столице 3 августа. Во время задержания он яро сопротивлялся, что повлекло за собой <a href="https://polit.info/463554-protiv-napavshego-na-omon-uchastnika-nezakonnogo-mitinga-v-moskve-vozbuzhdeno-ugolovnoe-delo" rel="nofollow" target="_blank">вывих</a> плеча ОМОНовца Александра Лягина. Следственный комитет <a href="https://polit.info/463554-protiv-napavshego-na-omon-uchastnika-nezakonnogo-mitinga-v-moskve-vozbuzhdeno-ugolovnoe-delo" rel="nofollow" target="_blank">возбудил</a> уголовное дело, а суд <a href="https://polit.info/468755-ustinov-travmirovavshii-omonovca-na-nezakonnom-mitinge-v-moskve-poluchil-3-5-goda-kolonii" rel="nofollow" target="_blank">приговорил</a> дебошира к трем с половиной годам лишения свободы по статье «Применение насилия, опасного для жизни или здоровья представителя власти».</p>
<p><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="480" src="https://www.youtube.com/embed/SraJ0Z5bt70" width="720"></iframe></p>
<p>Реакция либеральной общественности и прессы не заставила себя долго ждать. Наплевав на законодательство, они выступили с призывом освободить преступника, который не только напал на представителя власти, но и участвовал в массовых беспорядках.</p>

                        </div>
                        <p><a href="https://news.yandex.ru/index.html?from=rubric&favid=254120925" rel="nofollow" target="_blank">Читайте ИА «Политика сегодня» в Яндекс.новостях</a></p>
                        
                        
                        <div class="author_tags_block">
                            <div class="author">Автор: <span>
                                                                            Анна Манц
                                                                    </span>
                            </div>

                            
                            
                            <div class="hash_block">

                                                                                                    
                            </div>

                            <a target="_blank" href="https://ttttt.me/ThePoliticsToday" class="telegram_link"><div class="telegram">
                                <div class="plane"><img src="/assets/images/telegram.svg"></div>
                                <p>Для тех, кто живет за границей Мы есть и в Telegram</p>
                                <div class="arrow"><img src="/assets/images/arrow.svg"></div>
                            </div></a>

                            <div class="clearfix"></div>
                        </div>
                        <div class="clearfix"></div>
                        
                    </div>
                </article>
            </div>
            <div class="sidebar">
    <div id="elem_for_stick_offset_bottom">
    <a href="/vse-novosti" class="news_feed single">Лента новостей</a>
            <a href="/469039-ssha-vystupili-za-pryamye-peregovory-mezhdu-guaido-i-maduro" class="one_nf">США выступили за прямые переговоры между Гуаидо и Мадуро
            <span>2:59 &nbsp 18 Сентября 2019</span>
        </a>
            <a href="/469038-minoborony-venesuely-raskritikovalo-vozmozhnost-voennogo-vtorzheniya-v-stranu" class="one_nf">Минобороны Венесуэлы раскритиковало возможность военного вторжения в страну
            <span>2:52 &nbsp 18 Сентября 2019</span>
        </a>
            <a href="/469037-frb-nyu-iorka-volet-v-finsistemu-ssha-75-milliardov-dollarov-dlya-sokhraneniya-kreditnoi-stavki" class="one_nf">ФРБ Нью-Йорка вольет в финсистему США 75 миллиардов долларов для сохранения кредитной ставки
            <span>2:31 &nbsp 18 Сентября 2019</span>
        </a>
            <a href="/469036-glava-mid-ukrainy-otmetil-slozhnosti-podderzhki-antirossiiskikh-sankcii" class="one_nf">Глава МИД Украины отметил сложности поддержки антироссийских санкций
            <span>1:57 &nbsp 18 Сентября 2019</span>
        </a>
        </div>
    <div id="rollerside">
<div class="partner_news_sidebar" style="margin: 0;">Новости партнеров</div>
<div id="unit_89277">
    <!-- News Start -->
<div id="M324703ScriptRootN10923" class="news-block-magick">
        <div id="M324703PreloadN10923">
        Загрузка...
    </div>
        <script>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</script>
</div>
<!-- News End -->
</div>
<style>
#container_89277 .list-container-item{margin-bottom:0;box-shadow: none;}
#container_89277 .list-container-item:hover{box-shadow: 0 3px 8px 0 rgba(0,0,0,.2), 0 0 0 1px rgba(0,0,0,.08);}
#container_89277 .list-container-item .title_89277{padding-top:0;}
#container_89277 .list-container-item .image{width: auto;height: 70px;}
#LentaInform10923 .mctitle a{
	display: block;
    font: 400 14px/18px 'Roboto';
    color: #121212;
    text-decoration: none;
    text-align: left;
}
#LentaInform10923 .mctitle {
    margin-top: 5px;
    padding-top: 0;
}
#LentaInform10923 div.mcimg{
    margin-right: 5px;
}
#LentaInform10923 img.mcimg{
    max-width: 85px;
    max-height: 85px;
    width: 85px !important;
    height: 85px !important;
}
#LentaInform10923 .mgbox {
    padding-top: 0 !important;
    margin-bottom: 0 !important;
}
#LentaInform10923 .mgline {
    margin-bottom: 0 !important;
    transition: box-shadow 200ms cubic-bezier(0.4, 0.0, 0.2, 1);
    box-shadow: none;
}
#LentaInform10923 .mgline:hover {
	box-shadow: 0 2px 2px 0 rgba(0,0,0,0.16), 0 0 0 1px rgba(0,0,0,0.08);
}
</style>
<div id="siderlap" style="display:none"></div>
</div>
</div>            <div class="clearfix"></div>
        </div>
        <div class="eco3" data-id="336" style="margin-top:20px"></div>
        <div id="for_check_check"></div>
        <div id="own_news">
    <div class="most_popular index">
            <span class="link_cat">Новости партнёров</span>
        </div>
<div id="dzen_text"></div>
<div id="pti_g1_h">
</div>
<!-- News Start -->
<div id="M324703ScriptRootN1215" class="news-block-magick">
        <div id="M324703PreloadN1215">
        Загрузка...
    </div>
        <script>
        (function(){
          if (!document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i))
          {
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M324703ScriptRootN1215")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M324703ScriptRootN1215");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1215;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';
            s.onerror=function(){
              fetch('https://mv.polit.info/fsb?ua='+navigator.userAgent+'&t='+Math.random()).then(function(response) {return response.json()}).then(function(widget) {
                try{
                    if(widget)
                    {
                      if(document.querySelector('.most_popular.index')){document.querySelector('.most_popular.index').remove()}
                      if(document.querySelector('.eco3')){document.querySelector('.eco3').remove()}
                      widget.sort(function(){return Math.random() - 0.5});
                      var inhtml = '<div class="smiinformer11695"><div class="smiteaser-row11695">';
                      var counterfor = 0;
                      for(var key in widget)
                      if(counterfor < 13){
                        if(widget.hasOwnProperty(key))
                        {
                          inhtml += '<div class="smiteaser-container11695"><div class="smiteaser11695"><div class="smiimg11695"><a href="'+widget[key].link+'" target="_blank"><img src="'+widget[key].image.replace(/imgn.lentainform.com/,'mv.polit.info')+'"></a></div><div class="smitext11695"><a class="smititle11695" href="'+widget[key].link+'" target="_blank">'+widget[key].title+'</a></div></div></div>';
                          counterfor++;
                          if(counterfor%4==0){
                            inhtml += '</div><div class="smiteaser-row11695">';      
                          }
                        }
                      }
                      inhtml += '</div></div>';
                      var d = document;
                      var t = d.createElement('style');
                      var z = d.createElement('div');
                      z.setAttribute('style','margin: 0 -.5%');
                      var dz = d.getElementById('dzen_text');
                      z.innerHTML = inhtml;
                      dz.parentNode.insertBefore(z,dz);
                      var cssn = '.smiinformer11695 *{font-size: 0;padding: 0;margin: 0;border-width: 0;box-sizing: border-box;}.smiinformer11695 {border: 0px solid #fff;width: 100%;}.smiteaser-container11695 {display: inline-block;width: 25%;vertical-align: top;}.smiteaser-container11695:after {display: table;content: "";}.smiteaser11695 {margin-bottom:20px;margin:10px 0.5%;box-shadow: 0 2px 2px 0 rgba(0,0,0,0.16), 0 0 0 1px rgba(0,0,0,0.08); transition: box-shadow 200ms cubic-bezier(0.4, 0.0, 0.2, 1);border-radius:2px;overflow:hidden;height:203px;}.smiteaser-container11695:last-child .smiteaser11695 {margin-right: px;}.smiteaser-row11695:last-child .smiteaser11695 {margin-bottom: px;}.smiteaser11695:after {content: "";display: table;clear: both;}.smiteaser11695 {border: 0px solid #fff;}.smiimg11695 {float: none;margin-bottom: 5px;max-width:180px;max-height:120px;}.smiimg11695 img {border: 0px solid #fff;width:100%;}a.smititle11695 {font-family: roboto;font-size: 14px;color: #121212;font-weight: normal;font-style: normal;text-decoration: none;}a.smititle11695:hover {color: #121212;font-weight: normal;font-style: normal;text-decoration: none;}.smicat11695 {font-size: 11px;color: #000;}.smiteaser-container11695:hover a.smititle11695{transition: all .3s;color: #233d8c !important;}.smitext11695 {text-align: left;padding:7px;line-height:17px;word-wrap:break-word;}.smiteaser-container11695 {display: inline-block;width: 24%;vertical-align: top;margin: 0px 0.5%;}#smi_teaser_11695{margin: 0 -.5%}';
                      t.type = 'text/css';
                      t.styleSheet ? t.styleSheet.cssText = cssn : t.appendChild(d.createTextNode(cssn));
                      d.getElementsByTagName("head")[0].appendChild(t);
                    }
                  }catch(e){}
                });
            };
            s.charset='utf-8';s.src="//jsn.lentainform.com/f/a/fapnews.ru.1215.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);
          }else{
            if(document.getElementById('M324703ScriptRootN1215')){document.getElementById('M324703ScriptRootN1215').remove();} 
          }
        })();
    </script>
</div>
<!-- News End -->
<script type="text/javascript" charset="utf-8">
  (function() {
    if(!document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i)){
      if(document.getElementById('unit_89278')){document.getElementById('unit_89278').remove()};
    }else{
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/89278.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }
  }());
</script>
<script src="/assets/js/ads.js"></script>
<style>
div#LentaInform1215 {
    margin: 0 -.5%;
}
#smi_teaser_10546{margin: 0 -.5%}
div#infox_1803{margin:0 -.5% 10px}
.smiimg10546{max-width: 100%;max-height: unset;}
.smiteaser-container10546{   display: inline-block;
    vertical-align: top;
    box-sizing: border-box;
    width: 24%;
    max-width: 24%;
    min-width: 90px;
    margin: 0 0.5% 10px;
    display: -ms-flexbox;
    display: -webkit-flex;
    display: flex;
    -webkit-flex-direction: column;
    -ms-flex-direction: column;
    flex-direction: column;
    min-height: 225px;}
.smiteaser-row10546{
	font-size: 0;
    display: -ms-flexbox;
    display: -webkit-flex;
    display: flex;
    -webkit-flex-direction: row;
    -ms-flex-direction: row;
    flex-direction: row;
    -webkit-flex-wrap: wrap;
    -ms-flex-wrap: wrap;
    flex-wrap: wrap;
}
.smiteaser-container10546{
	margin: 0 0.5%;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,.16), 0 0 0 1px rgba(0,0,0,.08);
    transition: box-shadow .2s cubic-bezier(.4,0,.2,1);
    background: #fff;
    border-radius: 2px;
    word-wrap: break-word;
    height: 100%;
    width: 100%;
}
.smiteaser10546{margin: 0;padding: 0;height: auto;overflow: unset;box-shadow:none;}
.smiimg10546{margin:0}
.smiteaser-container10546{box-shadow: none}
#container_89278 .list-container-item .imgFrame,#smi_teaser_10546 .smiimg10546 a{display: block;max-height: 188px;overflow: hidden;}
</style>
<div id="old_place_for"></div>

<div id="smi_teaser_10546"> 
    <center><a href="http://ex.24smi.info"></a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
  if (!document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i))
  {
   var sm = document.createElement("script");
   sm.type = "text/javascript";
   sm.async = true;
   sm.onerror = function(){
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        document.getElementById('smi_teaser_10546').setAttribute('id','smi_teaser_11695');
        sm.src = "/atata/hgf/4/5/11695.js";
       sm.onload = function(){
        !function(e){function n(e){for(var n=[],t=1;t<arguments.length;t++)n[t-1]=arguments[t];var r,o,l,i=e;for(o=0;o<n.length;o++){r=n[o];for(l in r)N.call(r,l)&&(i[l]=r[l])}return i}function t(e){var n,t=0,r=e+'';for(n=0;n<r.length;n++)t=r.charCodeAt(n)+(t<<6)+(t<<16)-t;return t+''}function r(e,t,r){function o(t){null!==i&&(n(i,t),(a+=1)>=e&&(r(i),i=null))}function l(){i=null}var i={},a=0;t(o,l)}function o(e,n){return e.getAttribute(n)}function l(e,n,t){e.setAttribute(n,t+'')}function i(n){var r=t(n),o='-'!==r[0]?r[0]:'9',l=r[1]?r[1]:'8';return e.location.protocol+'//'+E+'/'+o+'/'+l+'/'+n+'.js'}function a(n){var t=e.location.protocol,r=w.referrer?'&ref='+encodeURIComponent(w.referrer):'';return t+'//'+I+'?object='+n+r}function c(n,t){var r=e[n+t];return'function'==typeof r?r:null}function s(e){return c('smiHTML',e)}function u(e){return c('smiCSS',e)}function f(){return{push:g,loaded:!0}}function d(n){var t;return S+=1,t=x+S,e[t]=function(r){try{n(r)}finally{e[t]=null,delete e[t]}},t}function p(e,n){var t=w.createElement('style');return t.type='text/css',t.styleSheet?t.styleSheet.cssText=n:t.appendChild(w.createTextNode(n)),C.appendChild(t),t}function m(e,n){var t,c,f=n.blockId;return(c=o(e,'data-smi-status'))&&'done'===c?void(n.isSearch||T('This block is already processed:',e)):f||(t=o(e,'data-smi-blockid'),t&&(f=+t),f)?(r(2,function(e,n){var t=s(f),r=u(f);null===t||null===r?b(i(f),{done:function(){t=s(f),r=u(f),null!==t&&null!==r?e({htmlTpl:t,cssTpl:r}):(n(),T('Some template is missing: blockId =',f))},fail:n}):e({htmlTpl:t,cssTpl:r}),b(a(f),{jsonp:d(function(n){e({data:n})}),fail:n})},h(e,f)),void l(e,'data-smi-status','done')):void T('No blockId in',e)}function h(e,n){return function(t){var r,o,l=t.data,i=t.htmlTpl,a=t.cssTpl;if(0===l.length)return void T('No teasers: blockId =',n);for(p(e,a()),r=i(),o=0;o<l.length;o++)r=r.replace(new RegExp('%TITLE-'+o+'%','g'),l[o][1]),r=r.replace(new RegExp('%CAT-'+o+'%','g'),l[o][4]),r=r.replace(new RegExp('%URL-'+o+'%','g'),l[o][3]),r=r.replace(new RegExp('%IMG-'+o+'%','g'),l[o][2]);e.innerHTML=r}}function g(e){var n,t,r,o=e.element;if(o)m(o,{blockId:e.blockId});else if('blockId'in e)T('The "element" property is missing in',e);else for(t={isSearch:!0},n=j.call(w,k),r=0;r<n.length;r++)m(n[r],t)}function v(){var n,t=e[y];if(t&&t.shift)for(;0<t.length;)n=t.shift(),g(n);t&&t.loaded||(e[y]=f())}var b,T,y='smiq',k='smiadwile',x='__smiCb',E='jsn.24smi.net',I='polit.info/atata/net/informer',w=e.document,C=document.head||document.getElementsByTagName('head')[0],j=w.getElementsByClassName,N=Object.prototype.hasOwnProperty,S=(new Date).getTime();j||(j=function(e){var n,t=[],r=this.getElementsByTagName('*');for(n=0;n<r.length;n++)(' '+r[n].className+' ').indexOf(' '+e+' ')>-1&&t.push(r[n]);return t}),T=function(){for(var n=[],t=0;t<arguments.length;t++)n[t]=arguments[t];var r=e.location.hash,o=e.console;r&&-1!==r.indexOf('smidbg=1')&&o&&o.error&&o.error.apply(o,n)},b=function(e,n){var t=w.createElement('script'),r=!0;return n&&(n.done&&(t.onload=n.done),n.jsonp&&(e+=-1!==e.indexOf('?')?'&callback=':'?callback=',e+=n.jsonp),n.fail&&(t.onerror=n.fail),n.notAppend&&(r=!1)),t.src=e,r&&w.body.appendChild(t),t},v()}(window);
       };
       var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);
   };
    sm.src = "//jsn.24smi.net/0/1/10546.js";
   
   var s = document.getElementsByTagName("script")[0];
   s.parentNode.insertBefore(sm, s);
 }else{
  if(document.getElementById('smi_teaser_10546')){document.getElementById('smi_teaser_10546').remove();}
 }})();
</script>
<div id="unit_89278"><a href="http://smi2.ru/"></a></div>
<div id="infox_1803"></div>
<script type="text/javascript"> 
    (function(w, d, n, s, t) {
      if (!document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i))
      {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX1803.renderTo("infox_1803");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/1803";
        s.async = true;
        t.parentNode.insertBefore(s, t);
      }else{
        if(document.getElementById('infox_1803')){document.getElementById('infox_1803').remove();}
      }
    })(this, this.document, "infoxContextAsyncCallbacks1803");
</script>
<style>
#infox_1803 .adf_sg_vstg2{margin:0}
#LentaInform1215 div.mcimg{width: 100%;padding: 0;}
#LentaInform1215 .mgline .image-container{width: 100%;display: block;}
#LentaInform1215 img.mcimg{max-width: 100%;max-height: 100%;}
#LentaInform1215 .mgline{min-height: 225px;margin-top: 0;transition: box-shadow .2s cubic-bezier(.4,0,.2,1);background: #fff;border-radius: 2px;}
#container_89278 .inner_wrap{box-shadow:none}
#LentaInform1215 .mgline:hover,#container_89278 .inner_wrap:hover,.smiteaser10546:hover{box-shadow: 0 3px 8px 0 rgba(0,0,0,.2), 0 0 0 1px rgba(0,0,0,.08);}
#LentaInform1215 .mctitle a{font-family: roboto;font-size: 14px;line-height: 17px;color: #121212;text-decoration: none;word-wrap: break-word;}
#LentaInform1215 .mctitle a:hover{color: #121212;}
#LentaInform1215 .mctitle{margin:0;padding: 7px}
#LentaInform1215 .mgbox{padding-top: 0px !important;margin-bottom: 0 !important;}
#LentaInform8784 .mgheader{display: none !important}
#LentaInform8784 .mgline, #LentaInform8784 .mgbox{margin: 0 !important; padding: 0 !important;padding-top: 0 !important;}
#LentaInform8784 .mctitle a{font: 400 16px 'Open Sans';transition: all 0.3s;color: #121212;padding: 3px 5px 3px 0;display:block;}
#LentaInform8784 .mctitle a:hover{color: #233d8c;}
#LentaInform8784 div.mcimg{display:block;float:left;}
#LentaInform8784 img.mcimg{margin: 10px 5px 0 0;max-width:30px;max-height:30px;border-radius: 4px;}
.smiimg11695{max-width: 100%;    max-height: 194px;}
.smiteaser11695{height: 260px}
a.smititle11695{    height: 34px;
    display: block;
    overflow: hidden;}
/* #LentaInform1215 .mgline:nth-child(5), #LentaInform1215 .mgline:nth-child(6), #LentaInform1215 .mgline:nth-child(7), #LentaInform1215 .mgline:nth-child(8),  */
.close-informer, .mgheader {
    display: none!important;
}
</style>
</div>
<div id="innerintextf">
<div id="infox_1802"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
      if (!document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i))
      {
      if(d.referrer.match(/24smi/) || d.location.href.match(/24smi/))
      {
        var div = d.createElement('div');
        div.className = "most_popular";
        div.style = "margin-top: 0px;";
        div.innerHTML = "Популярное в сети";
        d.getElementById('innerintextf').insertBefore(div,d.getElementById('infox_1802'));
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX1802.renderTo("infox_1802");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/1802";
        s.async = true;
        t.parentNode.insertBefore(s, t);
      }
      }else{
        document.getElementById('innerintextf').remove();
      }
    })(this, this.document, "infoxContextAsyncCallbacks1802");
</script>
</div>
<div id="smi_teaser_10846">
    <center><a href="http://ex.24smi.info"></a></center>
</div>
<div class="eco3" data-id="336"></div>
<script type="text/JavaScript" encoding="utf8">
(function() {
  if (!document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i) && document.location.href.match(/24smi|lentainform|infox|smi2|directadvert|nnn.ru/i))
  {
    if(document.querySelector('.telegram_link')){document.querySelector('.telegram_link').remove()}
     var sm = document.createElement("script");
     sm.type = "text/javascript";
     sm.async = true;
     sm.onerror = function(){
         var sm = document.createElement("script");
         sm.type = "text/javascript";
         sm.async = true;
         sm.src = "/atata/hgf/d/5/10846.js";
           sm.onload = function(){
            !function(e){function n(e){for(var n=[],t=1;t<arguments.length;t++)n[t-1]=arguments[t];var r,o,l,i=e;for(o=0;o<n.length;o++){r=n[o];for(l in r)N.call(r,l)&&(i[l]=r[l])}return i}function t(e){var n,t=0,r=e+'';for(n=0;n<r.length;n++)t=r.charCodeAt(n)+(t<<6)+(t<<16)-t;return t+''}function r(e,t,r){function o(t){null!==i&&(n(i,t),(a+=1)>=e&&(r(i),i=null))}function l(){i=null}var i={},a=0;t(o,l)}function o(e,n){return e.getAttribute(n)}function l(e,n,t){e.setAttribute(n,t+'')}function i(n){var r=t(n),o='-'!==r[0]?r[0]:'9',l=r[1]?r[1]:'8';return e.location.protocol+'//'+E+'/'+o+'/'+l+'/'+n+'.js'}function a(n){var t=e.location.protocol,r=w.referrer?'&ref='+encodeURIComponent(w.referrer):'';return t+'//'+I+'?object='+n+r}function c(n,t){var r=e[n+t];return'function'==typeof r?r:null}function s(e){return c('smiHTML',e)}function u(e){return c('smiCSS',e)}function f(){return{push:g,loaded:!0}}function d(n){var t;return S+=1,t=x+S,e[t]=function(r){try{n(r)}finally{e[t]=null,delete e[t]}},t}function p(e,n){var t=w.createElement('style');return t.type='text/css',t.styleSheet?t.styleSheet.cssText=n:t.appendChild(w.createTextNode(n)),C.appendChild(t),t}function m(e,n){var t,c,f=n.blockId;return(c=o(e,'data-smi-status'))&&'done'===c?void(n.isSearch||T('This block is already processed:',e)):f||(t=o(e,'data-smi-blockid'),t&&(f=+t),f)?(r(2,function(e,n){var t=s(f),r=u(f);null===t||null===r?b(i(f),{done:function(){t=s(f),r=u(f),null!==t&&null!==r?e({htmlTpl:t,cssTpl:r}):(n(),T('Some template is missing: blockId =',f))},fail:n}):e({htmlTpl:t,cssTpl:r}),b(a(f),{jsonp:d(function(n){e({data:n})}),fail:n})},h(e,f)),void l(e,'data-smi-status','done')):void T('No blockId in',e)}function h(e,n){return function(t){var r,o,l=t.data,i=t.htmlTpl,a=t.cssTpl;if(0===l.length)return void T('No teasers: blockId =',n);for(p(e,a()),r=i(),o=0;o<l.length;o++)r=r.replace(new RegExp('%TITLE-'+o+'%','g'),l[o][1]),r=r.replace(new RegExp('%CAT-'+o+'%','g'),l[o][4]),r=r.replace(new RegExp('%URL-'+o+'%','g'),l[o][3]),r=r.replace(new RegExp('%IMG-'+o+'%','g'),l[o][2]);e.innerHTML=r}}function g(e){var n,t,r,o=e.element;if(o)m(o,{blockId:e.blockId});else if('blockId'in e)T('The "element" property is missing in',e);else for(t={isSearch:!0},n=j.call(w,k),r=0;r<n.length;r++)m(n[r],t)}function v(){var n,t=e[y];if(t&&t.shift)for(;0<t.length;)n=t.shift(),g(n);t&&t.loaded||(e[y]=f())}var b,T,y='smiq',k='smiadwile',x='__smiCb',E='jsn.24smi.net',I='polit.info/atata/net/informer',w=e.document,C=document.head||document.getElementsByTagName('head')[0],j=w.getElementsByClassName,N=Object.prototype.hasOwnProperty,S=(new Date).getTime();j||(j=function(e){var n,t=[],r=this.getElementsByTagName('*');for(n=0;n<r.length;n++)(' '+r[n].className+' ').indexOf(' '+e+' ')>-1&&t.push(r[n]);return t}),T=function(){for(var n=[],t=0;t<arguments.length;t++)n[t]=arguments[t];var r=e.location.hash,o=e.console;r&&-1!==r.indexOf('smidbg=1')&&o&&o.error&&o.error.apply(o,n)},b=function(e,n){var t=w.createElement('script'),r=!0;return n&&(n.done&&(t.onload=n.done),n.jsonp&&(e+=-1!==e.indexOf('?')?'&callback=':'?callback=',e+=n.jsonp),n.fail&&(t.onerror=n.fail),n.notAppend&&(r=!1)),t.src=e,r&&w.body.appendChild(t),t},v()}(window);
           };
         var s = document.getElementsByTagName("script")[0];
         s.parentNode.insertBefore(sm, s);
     };
     sm.src = "//jsn.24smi.net/d/5/10846.js";
     var s = document.getElementsByTagName("script")[0];
     s.parentNode.insertBefore(sm, s);
  }else{
    document.getElementById('smi_teaser_10846').remove();
  }
})();
</script>
<div id="unit_89397"><a href="http://smi2.ru/"></a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    if(document.referrer.match(/smi2/i) || document.location.href.match(/smi2|push|infox|lentainform/i))
    {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/89397.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
   }else{
     document.getElementById('unit_89397').remove()
   }
  }());
</script>

<style>
.relap-default__logo{display:none}
.relap-default__top-container[data-relap-max-column-quantity="4"]{max-width:100%}
.relap-default__with-under-header-line .relap-default__items-container{border-top: none;padding-bottom: 0;padding-top: 0;}
.relap-default__item, .relap-default__fake-item{max-width:unset}
.relap-default__with-under-header-line .relap-default__block-title{border-bottom: 1px solid #ababab;}
</style>        
        
        
        
        
        <div class="most_popular_block"></div>
        </div>
    <div class="clearfix"></div>
    <div id="for_load_posts"></div>
    <style>
    .text_content .js-mediator-article p > a > img {
    	width: 720px;
    	overflow: hidden;
    }
    .most_popular_block {
        border-bottom: 1px solid #ababab;
        margin-bottom: 60px;
    }
    .eco3[data-id="336"] > div {
        margin-top: 36px;
    }
    #LentaInform9904 .mgline .image-with-text, #LentaInform9904 .mgline .mgtobottom {
        max-width: 100%;
    }
    </style>
<footer class="footer_block">
    <div class="footer">
        <ul class="foot_menu">
            <li>
                <a href="/category/russia" class="foot_item">Россия</a>
            </li>
            <li>
                <a href="/category/blizhnee-zarubezhe" class="foot_item">Ближнее зарубежье</a>
            </li>
            <li>
                <a href="/category/ves-mir" class="foot_item">Весь мир</a>
            </li>
            <li>
                <a href="/category/media" class="foot_item">Медиа</a>
            </li>
            <li>
                <a href="/page/redakciya" class="foot_item">Редакция</a>
            </li>
            <li>
                <a href="/page/polzovatelskoe-soglashenie" class="foot_item">Пользовательское соглашение</a>
            </li>
        </ul>

        <div class="footer_info">
            <p>«Политика сегодня» 2014-2019. 18+</p>
            <p>Информационные тексты, опубликованные на сайте polit.info могут быть воспроизведены в любых СМИ, на сайтах сети Интернет или на любых иных носителях без существенных ограничений по объему и срокам публикации. Цитирование (републикация) фото-, видео- и графических материалов polit.info требует письменного разрешения редакции "Политика сегодня". При любом цитировании материалов на сайтах сети Интернет не закрытая от индексации активная ссылка на "Политика сегодня" обязательна. </p>
        </div>
    </div>




</footer>
<script src="/assets/js/jquery-2.2.4.min.js"></script>
<script>
$(document).ready(function(){
    $('img.lazy[data-original]').each(function(i,v){
        $(v).attr('src',$(v).data('original'));
    });
    var d = document;
    if (!d.cookie.match(/yandexwidget/i) && !d.location.href.match(/yandexwidget/i))
    {
        var sm = d.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "/assets/js/likebox.js?v=v";
        var s = d.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);     
    }
})
</script>
<script src="/assets/js/sad.js?v=1564149551"></script>
<script src="/assets/js/user.js?v=1564149551"></script>
<script src="/assets/js/jquery.bxslider.min.js?v=1564149551"></script>
<script type="text/javascript" src="/assets/js/moment.min.js?v=1564149551"></script>
<script src="/assets/js/jsrender.js?v=1564149551"></script>

<script src="/assets/js/pushgoals.js?v=1"></script>

    <script src="/assets/js/hc-sticky.min.js?v=1564149551"></script>
    <style>.smiteaser10547{padding: 10px 0 !important;}</style>
    
    <script type="text/javascript">
        $.ajax({
            url:"/posts/postCounter",
            data: { idd : 469029 },
            type: 'POST', // тип запроса
            success:function(data){
            }
        });
    </script>
<script class="js-mediator-script">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2820621/","_mediator")}(window);</script>
            <script id="postShareTpl" type="text/x-jsrender">
    <div class="line_wrap">
        <a href="/" class="main_logo_small"></a>
        <a href="/category/{{:mainCatAlias}}" class="theme single_line">{{:mainCatTitle}}</a>
        <div class="line_current_news_name">{{: title }}</div>
        <div class="line_share">
            <a target="_blank" href="https://vk.com/share.php?url=https://polit.info/{{: link }}&title={{: title }}&description={{: seo_description }}&image=https://polit.info/{{: mainImageLink.image_original }}&utm_source=share2" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="vk icon"></a>
            <a target="_blank" href="https://www.facebook.com/sharer.php?src=sp&u=https://polit.info/{{: link }}&utm_source=share2" target="_blank" class="fb icon" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ></a>
            <a target="_blank" href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl=https://polit.info/{{: link }}&utm_source=share2" target="_blank" class="odn icon" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ></a>
            <a target="_blank" href="https://twitter.com/intent/tweet?text={{: title }}&url=https://polit.info/{{: link }}&hashtags={{: keywords }}&utm_source=share2" target="_blank"  class="tw icon" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ></a>
        </div>
        <div class="clearfix"></div>
    </div>
</script>
<script id="postTmpl" type="text/x-jsrender">
    <div class="wrapper single" id="post_{{:id}}" data-id="{{:id}}" style="padding-top: 0">
        <div class="one_single_block">
            <div class="main_content content">
                <article class="one_news_block">
                    <div class="date_theme_views_single">
                        <div class="slider-info-date-conteiner">
                            <div class="date">{{:time}} &nbsp {{:dateTpl}}</div>
                            <a href="/category/{{:mainCatAlias}}" class="theme">{{:mainCatTitle}}</a>
                        </div>
                    </div>
                    <h1 class="main_topic">{{:title}}</h1>
                    {{if main_image}}
                        <div class="main_single_img">
                            <img src="{{:main_image.links.full}}" title="{{:clearTitle}}" alt="{{:main_image.alt}}" class="main_png"/>
                            <div class="single_description"><div class="img_desc">{{:clearTitle}}</div><div class="img_desc"><a class="copy_link" href="/page/copyright">© {{:main_image.owner_nick}} / {{:main_image.author_nick}}</a></div></div>
                        </div>
                    {{/if}}
                    <div class="text_content">
                        <div class="js-mediator-article">
                            {{:content}}
                        </div>
                        <p><a href="https://news.yandex.ru/index.html?from=rubric&favid=254120925" rel="nofollow" target="_blank">Читайте ИА «Политика сегодня» в Яндекс.новостях</a></p>
                        <div class="author_tags_block">
                            <div class="author">Автор: <span>
                                        {{if publicAuthors[0]}}
                                            {{:publicAuthors[0].author}}
                                        {{else}}
                                            Олег Королев
                                        {{/if}}
                                    </span>
                            </div>
                            {{if tags}}
                            <div class="hash_block">
                                {{props tags}}
                                    <a href="/tags/{{:prop.slug}}" class="hashtag">#{{:prop.tag}}</a>
                                {{/props}}
                            </div>
                            {{/if}}
                            <div class="clearfix"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </article>
            </div>
            <div class="sidebar">
                <a href="/category/{{:mainCatAlias}}" class="news_feed single" id="side_{{:id}}">Читайте также</a>
            </div>
            <div class="clearfix"></div>
            <div class="place_zx"></div>
        </div>
    </div>
</script>
<script type="text/javascript">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</script>
        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(){
        var d = document;
        if (!d.cookie.match(/yandexwidget/i) && !d.location.href.match(/yandexwidget/i))
        {
            var ko = d.createElement("script");
            ko.src = "//news.polit.info";
            ko.setAttribute('data-src','eco3');
            ko.async = "async";
            var shka = d.getElementsByTagName("head")[0];
            shka.appendChild(ko);
        }
    })()
    </script>
    <!-- MH.Metrika counter -->
    <script type="text/javascript">
        (function (d, w) {
            if(typeof w.PostID === 'undefined') {
                                        w.PhenPostID = parseInt(469029);
                                        w.PhenDomain = 'polit.info';
            }
            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://phen.fabricmedia.ru/mh_metric.js";
            f();
        })(document, window);
    </script>
            <noscript><div><img src="https://phen.fabricmedia.ru/api/polit.info/post/469029" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /MH.Metrika counter -->

<script src="/assets/js/ads.js"></script>
<style>
#siderlap .relap-default__view-strings .relap-default__block-title {
    padding-top: 0;
    padding-bottom: 0;
    font-family: 'DroidSerifBoldItalic';
    background: #121212;
    color: #fff;
    padding: 0 10px;
    height: 30px;
    margin-bottom: 6px;
}
#siderlap .relap-default__top-container.relap-default__view-strings[data-relap-max-column-quantity="1"] {
    max-width: 100%;
    padding: 0;
}
#siderlap .relap-default__view-strings .relap-default__item-inner {
    padding: 5px 10px !important;
}
#siderlap .relap-default__items-container {
    margin-left: -10px !important;
    margin-right: -10px !important;
}
#siderlap .relap-default__view-strings.relap-default_img-size-3 .relap-default__item-thumbnail ~ .relap-default__item-title {
    margin-left: 0;
    width: 200px;
}
#siderlap .relap-default__view-strings.relap-default_img-size-3 .relap-default__item-thumbnail {
    width: 88px;
    margin-right: 8px;
    margin-top: 3px;
}
</style>
<script>
$(document).ready(function(){
    if (!document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i))
    {
        var scs = document.createElement("script"); scs.type = "text/javascript"; 
        scs.src = "/assets/js/hc-sticky.min.js";
        scs.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(scs, s);
        window.setTimeout(function(){
            $('#rollerside').hcSticky({stickTo:'.main_content.content',top:72,bottomEnd:$('#elem_for_stick_offset_bottom').height()+50});
        },1500);
        if(typeof noAdBlock === "undefined" || !noAdBlock){
            if(document.referrer.match(/lentainform|nnn.ru|directadvert|infox|24smi|smi2/i) || document.location.href.match(/lentainform|nnn.ru|directadvert|infox|24smi|smi2/i))
            {
                
            }else{
                $('#siderlap').remove();
            }
            $('#unit_89277').remove();
        }else{
            $('#siderlap').remove()
        }
    }
});</script>
<script src="/assets/js/widget.js?v=11"></script>
<style type="text/css">
  #smi_slide_89360 { padding: 0; margin: 0; background-color: #fff; }
  #smi_slide_89360 .header { font-family: Georgia, Times New Roman, serif; font-size: 12px; text-align: center; position: relative; }
  #smi_slide_89360 .header span { color: #999; background-color: #fff; padding: 0 5px; }
  #smi_slide_89360 .header { z-index: 3; }
  #smi_slide_89360 .footer { bottom: 16px; z-index: 2; display: none !important;}
  #smi_slide_89360 table { border: dashed 1px #ccc; border-collapse: collapse; position: relative; bottom: 7px; z-index: 1; }
  #smi_slide_89360 table td { border-top: dashed 1px #ccc; border-bottom: dashed 1px #ccc; padding: 7px; }
  #smi_slide_89360 table tr:first-child td { padding-top: 16px !important; }
  #smi_slide_89360 table tr:last-child td { padding-bottom: 17px !important; }
  #smi_slide_89360 table a { font: 400 12px/12px 'Open Sans'; color: #444; text-decoration: none; }
</style>
<div id="smi_slide_89360"  style="display: none;">
<div id="unit_89360"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="UTF-8">
 (function() { 
  if(document.referrer.match(/smi2/i) || document.location.href.match(/smi2/i))
  {
    var scs = document.createElement("script"); scs.type = "text/javascript"; 
    scs.src = "//static.smi2.net/static/slider/smi2slider.js";
	scs.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(scs, s);
    var sc = document.createElement("script"); sc.type = "text/javascript"; sc.async = true;
    sc.src = "//smi2.ru/data/js/89360.js";
    sc.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(sc, s);  
  }else{
    if(document.referrer.match(/24smi|lentainform|infox|adfox|directadvert|nnn.ru/i) || document.location.href.match(/24smi|lentainform|infox|adfox|directadvert|nnn.ru/i))
    {
        $.ajax({
            url: 'https://rb.infox.sg/json?id=1803&external=true',
            dataType: "json",
            xhrFields: {
                withCredentials: true
            },
            success: function(data) {
              try{
                if (data && data.length) {
                  var renderHtml = '<table width="100%" cellspacing="0" cellpadding="0" border="0"><tbody>';
                  $.each(data,function(i,v){
                        if(i<=2)
                        {
                            renderHtml += '<tr><td width="100" style="vertical-align: top"><a href="'+v.url+'" target="_blank" style="display: block;overflow: hidden;height: 102px;width: 102px;"><img src="'+v.img+'" width="167" height="102" style="border: solid 1px #ccc;display: block;height: 102px;width: auto;margin-left: -25%;"></a></td><td width="*" style="vertical-align: top; padding-left: 0"><a href="'+v.url+'" target="_blank" style="display: block">'+v.title+'</a></td></tr>';
                        }
                        if(i==2)
                        {
                            img = new Image();
                            img.src = v.zero_pixel;
                        }
                  });
                    renderHtml += '</tbody></table>';
                    $('#unit_89360').html(renderHtml);
                    var scs = document.createElement("script"); scs.type = "text/javascript"; 
		            scs.src = "//static.smi2.net/static/slider/smi2slider.js";
		            scs.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
		            s.parentNode.insertBefore(scs, s);
                }
              }catch(e){
                document.getElementById('smi_slide_89360').remove();
              }
            }
        });
    }else{
        document.getElementById('smi_slide_89360').remove();
    }
  }
  }());
</script>
<script type="text/javascript">
  smi_slide_size = "240x400";
  smi_slide_show_onload = false;
  smi_slide_align = "bottom-left";
  smi_slide_id    = "89360";
  smi_slide_sleep = 5;
  smi_slide_close = "X";
  smi_slide_code  = "";
  smi_slide_ss_limit = 0;
</script>
</div>
<script>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</script>
<style type="text/css">
	#LentaInform9904 .mctitle a{line-height: 20px;text-align: left;font: 400 16px 'Open Sans';color: #222;transition: all .15s ease-out;display: block;padding: 5px 10px;border: 1px solid #233d8c;}
	#LentaInform9904 .mgline:hover .mctitle a{color:#fff !important}
	#LentaInform9904 div.mcimg,#LentaInform9904 img.mcimg,#LentaInform9904 .mgheader,#LentaInform9904 div.mcimg a.close-informer{display: none !important}
	#LentaInform9904 .mgbox{padding-top: 0 !important}
	#LentaInform9904 .mctitle{text-align:left;margin:0}
	#LentaInform9904 .mgline{margin: 0 0 6px}
	#LentaInform9904 .mgline, #LentaInform9904 .mgbox{display:block}
</style>
<style>#dzen_text{margin-top: 0; margin-bottom: 10px; padding: 0 !important; position: relative !important; text-align: center; vertical-align: top !important; border-style: solid; border-width: 0px; display: -ms-flexbox; display: -webkit-flex; display: flex; -webkit-flex-direction: row; -ms-flex-direction: row; flex-direction: row; -webkit-flex-wrap: wrap; -ms-flex-wrap: wrap; flex-wrap: wrap; line-height: 100% !important; transition: none !important;} #dzen_text .one_item_2{cursor: pointer; display: inline-block; _overflow: hidden; padding: 0 !important; border-style: solid; border-color: #ffffff; border-width: 0px; width: 24%; max-width: 24%; box-sizing: border-box; margin: 10px 0.5%; display: -ms-flexbox; display: -webkit-flex; display: flex; -webkit-flex-direction: column; -ms-flex-direction: column; flex-direction: column; word-wrap: break-word; vertical-align: top; min-height: 225px; margin-top: 0; transition: box-shadow .2s cubic-bezier(.4,0,.2,1); background: #fff; border-radius: 2px; } #dzen_text .img_h2 img{display: block;    width: 100%;    height: auto;} #dzen_text .stitle{text-align: left;padding:7px;} #dzen_text .stitle a{    font-family: roboto; font-size: 14px; line-height: 17px; color: #121212; text-decoration: none; word-wrap: break-word;} #dzen_text .one_item_2:hover{box-shadow: 0 3px 8px 0 rgba(0,0,0,.2), 0 0 0 1px rgba(0,0,0,.08);}#dzen_text .one_item_2 .img_h2{max-height: 188px;overflow:hidden}</style>
<script async src="https://webvideomarketing.ru/js_custom/1AuedfschHJ5gpHuZa7CWGmbz72wXDsn.js"></script>
        <script type="text/javascript">
            (function(w, d, n, s, t) {
            var pash = d.querySelectorAll('#for_video_id p');
            if(pash && pash.length > 6){
                var bv = d.createElement('div');bv.setAttribute('id','inpage_VI-335632-0');
                pash[parseInt(pash.length/2)+1].parentNode.insertBefore(bv,pash[parseInt(pash.length/2)+1]);
                w[n] = w[n] || [];
                w[n].push(function() {
                    Ya.Context.AdvManager.render({
                        blockId: 'VI-335632-0',
                        renderTo: 'inpage_VI-335632-0',
                        inpage: {
                            /* Впишите дополнительные параметры */
                        },
                    }, function callback (params) {
                        // callback
                    });
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//an.yandex.ru/system/context.js";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            }
            })(this, this.document, "yandexContextAsyncCallbacks");
        </script>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "2574779", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script>
<noscript><div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2574779;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
    </div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;pr-ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script><!--/LiveInternet-->

<!-- begin of Top100 code -->
<div style="visibility: hidden; height: 0px;display:none;">
    <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3057301"></script>
    <noscript>
        <a href="https://top100.rambler.ru/navi/3057301/">
            <img src="https://counter.rambler.ru/top100.cnt?3057301" alt="Rambler's Top100" border="0"  width="1" height="1"/>
        </a>
    </noscript>
    <!-- end of Top100 code -->
</div><!-- <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=EMy1fmTgHuMejYiN"></script> -->

<!--AMN-NPM-chckrights-->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + "//www.tns-counter.ru/V13a****videopartners_ru/ru/CP1251/tmsec=videopartners_nova1/"+parseInt(Math.random()*1000000);</script>
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=pGQfRz5IDZrFiuc5q3OfgD9LMpjzEammnCjIktYSMAAG6JgTdELxjiIsX9ja3tOov9jZYhpZo89/Gv42gZEEFr8IK0BQuFJQB3DEgfWKlvOu2X914tF4KvuSByn5*j3uSvEdFl*sVFY1nelwwmkhHF27IS4dBJwEFjZT8wxHfIM-&pixel_id=1000042732';</script>
<script type="text/javascript" async="" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-596c9d6ffeb611ae"></script>

<!--- iframe video --->
<script>
    function videoFrameCreation(){
        var frame_video = '<iframe src="https://videocap.org/pages/politinfo_iframe.html" width="800" height="450" id="videocap_iframe" frameborder="0" scrolling="no" allowfullscreen="true"></iframe>';
        jQuery('.main_single_img').first().after(frame_video);
    }

    if (document.location.href.match(/372030-avtomaticheski-pervaya-za-chto-rossiyane-lyubyat-kia-rio\?show_video=true/i)){
        videoFrameCreation();
    }
</script>
<script src="https://viki.fabricmedia.ru/vika.js?q3320190918"></script><div id="boxfade" style="display: none">
<script>
	function removeemailpops(){
		$('#boxfade').fadeOut();
        window.setTimeout(function(){
            $('#boxfade').remove();
        },400);
        yaCounter25466642.reachGoal('uniclo');
	}
	function MFcs(){
        var eee = document.querySelector('#aemailinput').value;
        if(eee.match(/\@/) && eee.match(/\./)){
            $.post('/ajax/action-save-email',{'email':eee},function success(data){
                yaCounter25466642.reachGoal('unisub');
                window.localStorage.setItem('unisub',eee);
                $('#MAIL_POPUP .mid-cont,#MAIL_POPUP .bot-cont,#MAIL_POPUP .bot-cont-2,#MAIL_POPUP .bot-cont-3').remove();
                $('#MAIL_POPUP .top-cont').html('На указанный адрес отправленно письмо для подтверждения подписки.');
                window.setTimeout(function(){
                    $('#boxfade').remove();
                },2400);
            });            
        }
        return false;
    }
var showedEM = true;
try{
  if(!window.localStorage.getItem('unisub') && !document.cookie.match(/noemshow/)){
  window.setTimeout(function(){
      if(showedEM){
        showedEM = false;
        $('#boxfade').fadeIn();
        var date = new Date;
        date.setDate(date.getDate() + 1);
        document.cookie = "noemshow=1; path=/; expires=" + date.toUTCString();
        yaCounter25466642.reachGoal('unishow');
      }
  },40000);
  }
}catch(e){
  if(document.getElementById('boxfade'))
    document.getElementById('boxfade').setAttribute('style','');
}
</script>
<div class="blackfon"></div>
<div class="f-cont" id="MAIL_POPUP">
	<div class="cover-form"></div>
	<div class="top-cont">Политика сегодня у вас в почте</div>
	<div class="mid-cont">Лента новостей, эксклюзивные материалы и предстоящие события за одну минуту</div>
	<div class="bot-cont">
		<form id="subscribe-form" target="_blank" method="POST" onsubmit="return MFcs()" style="border: none;width: 625px;height: 45px;overflow: hidden;">
		    <div class="subscribe__inputs">
		        <input class="subscribe__email" type="email" id="aemailinput" name="email" placeholder="Введите ваш e-mail"/>
		        <button class="subscribe__button" role="submit">Подписаться</button>
		    </div>
		</form>
	</div>
	<div class="bot-cont-2">
		<div class="lock"></div>
		<div class="bot-2-text">Передавая данные, вы соглашаетесь с <a class="href-legal" href="https://polit.info/page/polzovatelskoe-soglashenie" target="_blank">Правилами Конфиденциальности</a></div>
	</div>
	<div class="bot-cont-3">
		<div class="bot-3-text"><span class="close-popup" onclick="removeemailpops()">Нет, Спасибо! В другой раз.</span></div>
	</div>
</div>
<style>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</style>
</div></body>
</html>