<!DOCTYPE html>
<html>
<head>
    <title>Песков не стал отвечать на вопросы об избирательной кампании Путина</title>
    <meta http-equiv='content-type' content='text/html; charset=utf-8' />
    <meta name="viewport" content="width=device-width, user-scalable=no">
    <meta name='description' content='Пресс-секретарь президента РФ Дмитрий Песков отказался отвечать на вопрос о поступлении средств в избирательный фонд президента Владимира Путина. Он пояснил, что не имеет отношения к его избирательной кампании.' />
    <meta name='keywords' content='новости россии,избирательный фонд путина,песков отказался' />
    <meta property='og:title' content='Песков не стал отвечать на вопросы об избирательной кампании Путина' />
    <meta property='og:type' content='article' />
    <meta property='og:url' content='https://polit.info//381768-peskov-ne-stal-otvechat-na-voprosy-ob-izbiratelnoi-kampanii-putina' />
    <link rel="image_src" href="https://polit.info/uploads/2018/01/09/orig-15154893299130c316f8a9cd19d5a57d531f90cf9f.jpeg" />
    <meta property='og:site_name' content='Политика Сегодня информационное агентство' />
    <meta property='og:description' content='Пресс-секретарь президента РФ Дмитрий Песков отказался отвечать на вопрос о поступлении средств в избирательный фонд президента Владимира Путина. Он пояснил, что не имеет отношения к его избирательной кампании.' />
    <meta name='twitter:card' content='summary' />
    <meta name='twitter:description' content='Пресс-секретарь президента РФ Дмитрий Песков отказался отвечать на вопрос о поступлении средств в избирательный фонд президента Владимира Путина. Он пояснил, что не имеет отношения к его избирательной кампании.' />
    <meta name='twitter:title' content='Песков не стал отвечать на вопросы об избирательной кампании Путина' />
    <meta name='twitter:image' content='https://polit.info/uploads/2018/01/09/orig-15154893299130c316f8a9cd19d5a57d531f90cf9f.jpeg' />
    <meta name='twitter:site' content='Политика Сегодня информационное агентство' />
    <meta name='wmail-verification' content='0ac4898cab1044ac960eb1b0d5a1ff78' />
    <meta property="og:image" content="https://polit.info/uploads/2018/01/09/orig-15154893299130c316f8a9cd19d5a57d531f90cf9f.jpeg" />

    
            <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/polit.info\/\/381768-peskov-ne-stal-otvechat-na-voprosy-ob-izbiratelnoi-kampanii-putina"},"headline":"\u041f\u0435\u0441\u043a\u043e\u0432 \u043d\u0435 \u0441\u0442\u0430\u043b \u043e\u0442\u0432\u0435\u0447\u0430\u0442\u044c \u043d\u0430 \u0432\u043e\u043f\u0440\u043e\u0441\u044b \u043e\u0431 \u0438\u0437\u0431\u0438\u0440\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u043a\u0430\u043c\u043f\u0430\u043d\u0438\u0438 \u041f\u0443\u0442\u0438\u043d\u0430","image":{"@type":"ImageObject","url":"https:\/\/polit.info\/uploads\/2018\/01\/09\/orig-15154893299130c316f8a9cd19d5a57d531f90cf9f.jpeg","width":"750","height":"422"},"datePublished":"2018-01-09T12:11:10+03:00","dateModified":"2018-01-09T12:11:10+03:00","author":{"@type":"Person","name":"\u0412\u044f\u0447\u0435\u0441\u043b\u0430\u0432 \u041a\u0430\u0448\u0438\u0440\u0438\u043d"},"publisher":{"@type":"Organization","name":"\u041f\u043e\u043b\u0438\u0442\u0438\u043a\u0430 \u0421\u0435\u0433\u043e\u0434\u043d\u044f \u0438\u043d\u0444\u043e\u0440\u043c\u0430\u0446\u0438\u043e\u043d\u043d\u043e\u0435 \u0430\u0433\u0435\u043d\u0442\u0441\u0442\u0432\u043e","logo":{"@type":"ImageObject","url":"https:\/\/polit.info\/assets\/images\/logo_square.png","width":"600","height":"60"}},"description":"\u041f\u0440\u0435\u0441\u0441-\u0441\u0435\u043a\u0440\u0435\u0442\u0430\u0440\u044c \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0420\u0424 \u0414\u043c\u0438\u0442\u0440\u0438\u0439 \u041f\u0435\u0441\u043a\u043e\u0432 \u043e\u0442\u043a\u0430\u0437\u0430\u043b\u0441\u044f \u043e\u0442\u0432\u0435\u0447\u0430\u0442\u044c \u043d\u0430 \u0432\u043e\u043f\u0440\u043e\u0441 \u043e \u043f\u043e\u0441\u0442\u0443\u043f\u043b\u0435\u043d\u0438\u0438 \u0441\u0440\u0435\u0434\u0441\u0442\u0432 \u0432 \u0438\u0437\u0431\u0438\u0440\u0430\u0442\u0435\u043b\u044c\u043d\u044b\u0439 \u0444\u043e\u043d\u0434 \u043f\u0440\u0435\u0437\u0438\u0434\u0435\u043d\u0442\u0430 \u0412\u043b\u0430\u0434\u0438\u043c\u0438\u0440\u0430 \u041f\u0443\u0442\u0438\u043d\u0430. \u041e\u043d \u043f\u043e\u044f\u0441\u043d\u0438\u043b, \u0447\u0442\u043e \u043d\u0435 \u0438\u043c\u0435\u0435\u0442 \u043e\u0442\u043d\u043e\u0448\u0435\u043d\u0438\u044f \u043a \u0435\u0433\u043e \u0438\u0437\u0431\u0438\u0440\u0430\u0442\u0435\u043b\u044c\u043d\u043e\u0439 \u043a\u0430\u043c\u043f\u0430\u043d\u0438\u0438."}</script>
                    <link rel="amphtml" href="https://polit.info/amp/381768-peskov-ne-stal-otvechat-na-voprosy-ob-izbiratelnoi-kampanii-putina"/>
            <meta name="mediator_theme" content="Россия" />
            <meta name="mediator" content="PI381768" />
            <meta name="mediator_published_time" content="2018-01-09T12:11:10+03:00" />
                            <meta name="author" content="Вячеслав Каширин">
                <meta name="mediator_author" content="Вячеслав Каширин">
                        
    <link rel="stylesheet" type="text/css" href="/assets/css/style.css?v=2.43">
    
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700,700i" rel="stylesheet">
    
    <link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700,700i|Roboto:300,400,500,700,900&amp;subset=cyrillic,cyrillic-ext" rel="stylesheet">
    <link rel="stylesheet" type="text/css" href="/assets/css/jquery.bxslider.css?v=2.43">
    <link rel="shortcut icon" href="/assets/images/favicon.ico?3" type="image/x-icon">

    <meta name='wmail-verification' content='4b62aed031b76c9d' />
    <meta name="yandex-verification" content="6434da15fc8b8ebb">
    
    <meta name="google-site-verification" content="Qm-THfz7L-meU5pn6Z2jTfv54dgx1SfewffeJqTtHoQ" />
    <meta name="yandex-verification" content="481edb4d3106e7e0" />
    

    <link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" href="/favicons/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="/favicons/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="/assets/manifest.json">
    <link rel="mask-icon" href="/favicons/safari-pinned-tab.svg" color="#1f3066">
    <meta name="theme-color" content="#233d8c">
</head><body>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25466642 = new Ya.Metrika({ id:25466642, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true, trackHash:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/25466642" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-65083063-1', 'auto');
    ga('send', 'pageview');
</script>
<div class="header_block">
    <div class="logo_share">
        <a href="/category/vybory-prezidenta-2018" class="btn-vybory">Выборы Президента <span>2018</span></a>
        <a href="/" class="main_logo"></a>
        <ul class="header_icon">
            <li><a href="https://vk.com/thepoliticstoday" target="_blank" class="vk icon"></a></li>
            <li><div class="share icon"></div></li>
            <li class="vert_line"></li>
            <li><div class="loop icon"></div></li>
        </ul>
    </div>
</div>

<nav class="header_block_menu">
    <div class="menu_block">
        <div class="menu_item" data-sub=".rus_block">Россия</div>
        <div class="menu_item" data-sub=".near_ab_block">Ближнее зарубежье</div>
        <div class="menu_item" data-sub=".all_w_block">Весь мир</div>
        <a class="menu_item_media" href="/category/media">Медиа</a>
        <a class="menu_item_media" href="/category/vox-populi">Глас народа</a>
    </div>
</nav>
<!-- <div class="latest_news_block">

</div> -->
<div class="header_block_share fix">
    <div class="share_block">
        Мы в соц.сетях:
        <a href="https://vk.com/thepoliticstoday" target="_blank" class="vk icon"></a>
        <a href="https://ok.ru/ThePoliticsToday" target="_blank" class="odn icon"></a>
        <a href="https://twitter.com/napolitinfo" target="_blank" class="tw icon"></a>
        <a href="https://www.facebook.com/politicasegodnya" target="_blank" class="fb icon"></a>
    </div>
</div>

<div class="header_block_find fix">
    <div class="input_block">
        <form action="/" method="get">
            <input type="text" name="s" placeholder="Поиск" class="find">
        </form>
    </div>
</div>





<div class="substrate"></div>

<div class="sub_menu rus_block">
    <div class="sm_block">
        <nav class="sm_menu">
            <a href="/category/russia" class="sm_item">Все новости</a>
            <a href="/category/russia/politica_russia" class="sm_item">Политика</a>
            <a href="/category/russia/economica_russia" class="sm_item">Экономика</a>
            <a href="/category/russia/obshchestvo_russia" class="sm_item">Общество</a>
            <a href="/category/russia/chp-russia" class="sm_item">ЧП</a>
            <a href="/category/russia/kriminalnaya-hronika" class="sm_item">Криминальная хроника</a>
        </nav>
                <a href="/381772-nokia-zanyala-vosmoe-mesto-po-prodazham-smartfonov-na-rossiiskom-rynke" class="sm_news">
                            <img data-original="/uploads/2018/01/09/thumb-15154908645078482ee4fa1cb0d02de93be26bfed4.png" title="Nokia заняла восьмое место по продажам смартфонов на российском рынке" alt="Nokia заняла восьмое место по продажам смартфонов на российском рынке" class="slider_img lazy" />
                        <p>Nokia заняла восьмое место по продажам смартфонов на российском рынке</p>
        </a>
                <a href="/381773-aktera-mikhaila-kokshenova-vypisali-iz-bolnicy-posle-gospitalizacii-v-oktyabre" class="sm_news">
                            <img data-original="/uploads/2018/01/09/thumb-1515490504616b952b2155c3ae9abf09ce991d4ddf.jpeg" title="Актера Михаила Кокшенова выписали из больницы после госпитализации в октябре" alt="Актера Михаила Кокшенова выписали из больницы после госпитализации в октябре" class="slider_img lazy" />
                        <p>Актера Михаила Кокшенова выписали из больницы после госпитализации в октябре</p>
        </a>
            </div>
</div>

<div class="sub_menu near_ab_block">
    <div class="sm_block">
        <nav class="sm_menu">
            <a href="/category/blizhnee-zarubezhe" class="sm_item">Все новости</a>
            <a href="/category/blizhnee-zarubezhe/politica_blizhnee" class="sm_item">Политика</a>
            <a href="/category/blizhnee-zarubezhe/obshchestvo_blizhnee" class="sm_item">Общество</a>
            <a href="/category/blizhnee-zarubezhe/economica_blizhnee" class="sm_item">Экономика</a>
            <a href="/category/blizhnee-zarubezhe/novosrossiya" class="sm_item">Новороссия</a>
        </nav>
                    <a href="/381730-v-sovfede-prokommentirovali-pribytie-raketnogo-esminca-ssha-v-port-odessy" class="sm_news">
                                    <img data-original="/uploads/2018/01/09/thumb-15154743849a82ccce9dc95cea3e80b190038b025e.jpeg" title="В Совфеде прокомментировали прибытие ракетного эсминца США в порт Одессы" alt="В Совфеде прокомментировали прибытие ракетного эсминца США в порт Одессы" class="slider_img lazy" />
                                <p>В Совфеде прокомментировали прибытие ракетного эсминца США в порт Одессы</p>
            </a>
                    <a href="/381697-nacionalisty-v-kieve-razblokirovali-kievo-pecherskuyu-lavru" class="sm_news">
                                    <img data-original="/uploads/2018/01/08/thumb-1515435442eacd476da2fda5245316cd8d040db6d1.jpeg" title="Националисты в Киеве разблокировали Киево-Печерскую Лавру" alt="Националисты в Киеве разблокировали Киево-Печерскую Лавру" class="slider_img lazy" />
                                <p>Националисты в Киеве разблокировали Киево-Печерскую Лавру</p>
            </a>
            </div>
</div>

<div class="sub_menu all_w_block">
    <div class="sm_block">
        <nav class="sm_menu">
            <a href="/category/ves-mir" class="sm_item">Все новости</a>
            <a href="/category/ves-mir/politica_ves-mir" class="sm_item">Политика</a>
            <a href="/category/ves-mir/obshchestvo_ves-mir" class="sm_item">Общество</a>
            <a href="/category/ves-mir/economica_ves-mir" class="sm_item">Экономика</a>
            <a href="/category/ves-mir/siriya" class="sm_item">Сирия</a>
        </nav>
                    <a href="/381770-plemyannika-premera-francii-udarili-nozhom-v-izraile-smi" class="sm_news">
                                    <img data-original="/uploads/2018/01/09/thumb-15154903313ebbd2ca6b605308d3f2069862b56e46.jpeg" title="Племянника премьера Франции ударили ножом в Израиле — СМИ" alt="Племянника премьера Франции ударили ножом в Израиле — СМИ" class="slider_img lazy" />
                                <p>Племянника премьера Франции ударили ножом в Израиле — СМИ</p>
            </a>
                    <a href="/381767-trampa-ulichili-v-neznanii-slov-gimna-ssha" class="sm_news">
                                    <img data-original="/uploads/2018/01/09/thumb-1515489714b9bcc3e245eafe39fd70c0f44108e3dd.jpeg" title="Трампа уличили в незнании слов гимна США" alt="Трампа уличили в незнании слов гимна США" class="slider_img lazy" />
                                <p>Трампа уличили в незнании слов гимна США</p>
            </a>
            </div>
</div>


<div class="substrate_f"></div>

<div class="sm_fix rb">
    <div class="sm_block">
        <nav class="sm_menu">
            <a href="/category/russia" class="sm_item">Все новости</a>
            <a href="/category/russia/politica_russia" class="sm_item">Политика</a>
            <a href="/category/russia/economica_russia" class="sm_item">Экономика</a>
            <a href="/category/russia/obshchestvo_russia" class="sm_item">Общество</a>
            <a href="/category/russia/chp-russia" class="sm_item">ЧП</a>
            <a href="/category/russia/kriminalnaya-hronika" class="sm_item">Криминальная хроника</a>
        </nav>
                    <a href="/381772-nokia-zanyala-vosmoe-mesto-po-prodazham-smartfonov-na-rossiiskom-rynke" class="sm_news">
                                    <img data-original="/uploads/2018/01/09/thumb-15154908645078482ee4fa1cb0d02de93be26bfed4.png" title="Nokia заняла восьмое место по продажам смартфонов на российском рынке" alt="Nokia заняла восьмое место по продажам смартфонов на российском рынке" class="slider_img lazy" />
                                <p>Nokia заняла восьмое место по продажам смартфонов на российском рынке</p>
            </a>
                    <a href="/381773-aktera-mikhaila-kokshenova-vypisali-iz-bolnicy-posle-gospitalizacii-v-oktyabre" class="sm_news">
                                    <img data-original="/uploads/2018/01/09/thumb-1515490504616b952b2155c3ae9abf09ce991d4ddf.jpeg" title="Актера Михаила Кокшенова выписали из больницы после госпитализации в октябре" alt="Актера Михаила Кокшенова выписали из больницы после госпитализации в октябре" class="slider_img lazy" />
                                <p>Актера Михаила Кокшенова выписали из больницы после госпитализации в октябре</p>
            </a>
            </div>
</div>

<div class="sm_fix nb">
    <div class="sm_block">
        <nav class="sm_menu">
            <a href="/category/blizhnee-zarubezhe" class="sm_item">Все новости</a>
            <a href="/category/blizhnee-zarubezhe/politica_blizhnee" class="sm_item">Политика</a>
            <a href="/category/blizhnee-zarubezhe/obshchestvo_blizhnee" class="sm_item">Общество</a>
            <a href="/category/blizhnee-zarubezhe/kriminalnaya-hronika-blizhnee-zarubezhe" class="sm_item">Криминальная хроника</a>
            <a href="/category/blizhnee-zarubezhe/economica_blizhnee" class="sm_item">Экономика</a>
            <a href="/category/blizhnee-zarubezhe/chp" class="sm_item">ЧП</a>
        </nav>
                    <a href="/381730-v-sovfede-prokommentirovali-pribytie-raketnogo-esminca-ssha-v-port-odessy" class="sm_news">
                                    <img data-original="/uploads/2018/01/09/thumb-15154743849a82ccce9dc95cea3e80b190038b025e.jpeg" title="В Совфеде прокомментировали прибытие ракетного эсминца США в порт Одессы" alt="В Совфеде прокомментировали прибытие ракетного эсминца США в порт Одессы" class="slider_img lazy" />
                                <p>В Совфеде прокомментировали прибытие ракетного эсминца США в порт Одессы</p>
            </a>
                    <a href="/381697-nacionalisty-v-kieve-razblokirovali-kievo-pecherskuyu-lavru" class="sm_news">
                                    <img data-original="/uploads/2018/01/08/thumb-1515435442eacd476da2fda5245316cd8d040db6d1.jpeg" title="Националисты в Киеве разблокировали Киево-Печерскую Лавру" alt="Националисты в Киеве разблокировали Киево-Печерскую Лавру" class="slider_img lazy" />
                                <p>Националисты в Киеве разблокировали Киево-Печерскую Лавру</p>
            </a>
            </div>
</div>

<div class="sm_fix ab">
    <div class="sm_block">
        <nav class="sm_menu">
            <a href="/category/ves-mir" class="sm_item">Все новости</a>
            <a href="/category/ves-mir/politica_ves-mir" class="sm_item">Политика</a>
            <a href="/category/ves-mir/obshchestvo_ves-mir" class="sm_item">Общество</a>
            <a href="/category/ves-mir/kriminalnaya-hronika-ves-mir" class="sm_item">Криминальная хроника</a>
            <a href="/category/ves-mir/economica_ves-mir" class="sm_item">Экономика</a>
            <a href="/category/ves-mir/chp-ves-mir" class="sm_item">ЧП</a>
        </nav>
                    <a href="/381770-plemyannika-premera-francii-udarili-nozhom-v-izraile-smi" class="sm_news">
                                    <img data-original="/uploads/2018/01/09/thumb-15154903313ebbd2ca6b605308d3f2069862b56e46.jpeg" title="Племянника премьера Франции ударили ножом в Израиле — СМИ" alt="Племянника премьера Франции ударили ножом в Израиле — СМИ" class="slider_img lazy" />
                                <p>Племянника премьера Франции ударили ножом в Израиле — СМИ</p>
            </a>
                    <a href="/381767-trampa-ulichili-v-neznanii-slov-gimna-ssha" class="sm_news">
                                    <img data-original="/uploads/2018/01/09/thumb-1515489714b9bcc3e245eafe39fd70c0f44108e3dd.jpeg" title="Трампа уличили в незнании слов гимна США" alt="Трампа уличили в незнании слов гимна США" class="slider_img lazy" />
                                <p>Трампа уличили в незнании слов гимна США</p>
            </a>
            </div>
</div>

    <div class="line_current_news">
    </div>
    <div class="wrapper single">
        <div class="one_single_block">
            <div class="main_content content">
                <article class="one_news_block" id="post_381768">
                    <div class="date_theme_views_single">
                        <div class="slider-info-date-conteiner">
                            <div class="date">12:11 &nbsp 9 Января 2018</div>
                            <a href="/category/russia" class="theme">Россия</a>
                            <div class="views">40</div>
                        </div>
                    </div>
                    <h1 class="main_topic">Песков не стал отвечать на вопросы об избирательной кампании Путина</h1>
                                            <div class="main_single_img">
                                                        <img src="/uploads/2018/01/09/full-15154893299130c316f8a9cd19d5a57d531f90cf9f.jpeg" title="Песков не стал отвечать на вопросы об избирательной кампании Путина" alt="Песков не стал отвечать на вопросы об избирательной кампании Путина" class="main_png" data-author="пресс-служба президента РФ" data-owner="kremlin.ru"/>
                        </div>
                                        <div class="text_content" id="for_video_id">
                        <div class="js-mediator-article">
                        <p><span>П</span>ресс-секретарь президента РФ Дмитрий Песков отказался отвечать на вопрос о поступлении средств в избирательный фонд президента Владимира Путина. Он пояснил, что не имеет отношения к его избирательной кампании.</p>

                                                                        
<p>
<p>В ходе брифинга журналисты поинтересовались, что за физическое лицо перечислило деньги в избирательный фонд Путина. Песков рекомендовал обращаться с вопросами об избирательной компании Путина в штаб кандидата, когда тот начнет работу. Он также<a href="https://polit.info/381761-v-kremle-rasskazali-kogda-sformiruetsya-predvybornyi-shtab-putina" rel="nofollow" target="_blank"> сказал</a>, что избирательный штаб будет сформирован в ближайшее время.</p>
<p>Ранее в ЦИК сообщили, что по состоянию на 5 января избирательный фонд Путина получил больше средств, чем фонд других кандидатов на пост главы государства. На избирательном счету действующего президента чуть более 400 миллионов рублей — 400.030.934,98 рубля. В числе этих средств пожертвования партии «Единая Россия» и фондов поддержки регионального сотрудничества и развития.</p>

                        </div>
                                                <div class="author_tags_block">
                            <div class="author">Автор: <span>
                                                                            Вячеслав Каширин
                                                                    </span>
                            </div>
                            <div class="hash_block">

                                                                                                            <a href="/tags/rossiya1" class="hashtag">#россия</a>
                                                                            <a href="/tags/putin" class="hashtag">#путин</a>
                                                                            <a href="/tags/peskov1" class="hashtag">#песков</a>
                                                                            <a href="/tags/politika" class="hashtag">#политика</a>
                                                                            <a href="/tags/vybory-20181" class="hashtag">#выборы-2018</a>
                                                                    
                            </div>
                            <div class="clearfix"></div>
                        </div>
                        <div class="clearfix"></div>
                        <div class="eco3" data-id="203"></div>
                    </div>
                </article>
            </div>
            <div class="sidebar">
    <div id="elem_for_stick_offset_bottom">
    <a href="/vse-novosti" class="news_feed single">Лента новостей</a>
            <a href="/381772-nokia-zanyala-vosmoe-mesto-po-prodazham-smartfonov-na-rossiiskom-rynke" class="one_nf">Nokia заняла восьмое место по продажам смартфонов на российском рынке
            <span>12:35 &nbsp 9 Января 2018</span>
        </a>
            <a href="/381773-aktera-mikhaila-kokshenova-vypisali-iz-bolnicy-posle-gospitalizacii-v-oktyabre" class="one_nf">Актера Михаила Кокшенова выписали из больницы после госпитализации в октябре
            <span>12:33 &nbsp 9 Января 2018</span>
        </a>
            <a href="/381770-plemyannika-premera-francii-udarili-nozhom-v-izraile-smi" class="one_nf">Племянника премьера Франции ударили ножом в Израиле — СМИ
            <span>12:27 &nbsp 9 Января 2018</span>
        </a>
            <a href="/381771-skr-zavel-delo-posle-gibeli-podrostka-na-nedostroennoi-gorke-v-chelyabinskoi-oblasti" class="one_nf">СКР завел дело после гибели подростка на недостроенной горке в Челябинской области
            <span>12:22 &nbsp 9 Января 2018</span>
        </a>
        </div>
    <div id="rollerside">
<div class="partner_news_sidebar" style="margin: 0;">Новости партнеров</div>
<div id="unit_89277">
    <!-- News Start -->
<div id="M324703ScriptRootN10923" class="news-block-magick">
        <div id="M324703PreloadN10923">
        Загрузка...
    </div>
        <script>
        (function(){
            if (!document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i))
            {
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M324703ScriptRootN10923")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M324703ScriptRootN10923");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10923;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/f/a/fapnews.ru.10923.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);
            window.setTimeout(function(){
                if(!document.querySelector('#LentaInform10923 .mgbox'))
                {
                    var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
                    var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M324703ScriptRootN10923")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                    catch(e){var iw=d;var c=d[gi]("M324703ScriptRootN10923");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=10923;c[ac](dv);
                    var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/f/a/fapnews.ru.10923.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);
                }
            },3000);
            }else{
                document.getElementById('rollerside').remove();
            }
        })();
    </script>
</div>
<!-- News End -->
</div>
<style>
#container_89277 .list-container-item{margin-bottom:0;box-shadow: none;}
#container_89277 .list-container-item:hover{box-shadow: 0 3px 8px 0 rgba(0,0,0,.2), 0 0 0 1px rgba(0,0,0,.08);}
#container_89277 .list-container-item .title_89277{padding-top:0;}
#container_89277 .list-container-item .image{width: auto;height: 70px;}
#LentaInform10923 .mctitle a{
	display: block;
    font: 500 16px/18px 'Roboto';
    color: #121212;
    text-decoration: none;
    text-align: left;
}
#LentaInform10923 .mctitle {
    margin-top: 5px;
    padding-top: 0;
}
#LentaInform10923 div.mcimg{
    margin-right: 5px;
}
#LentaInform10923 img.mcimg{
    max-width: 85px;
    max-height: 85px;
    width: 85px !important;
    height: 85px !important;
}
#LentaInform10923 .mgbox {
    padding-top: 0 !important;
    margin-bottom: 0 !important;
}
#LentaInform10923 .mgline {
    margin-bottom: 0 !important;
    transition: box-shadow 200ms cubic-bezier(0.4, 0.0, 0.2, 1);
    box-shadow: none;
}
#LentaInform10923 .mgline:hover {
	box-shadow: 0 2px 2px 0 rgba(0,0,0,0.16), 0 0 0 1px rgba(0,0,0,0.08);
}
</style>
<div id="siderlap" style="display:none">
<script id="RLtEzQ3N57lDpqys">if (window.relap) window.relap.ar('RLtEzQ3N57lDpqys');</script>
</div>
</div>
</div>            <div class="clearfix"></div>
        </div>
        <div id="nnn-change-div">
<div id="dzen_text"></div>
<div id="pti_g1_h">
<div id="pti_g1"></div>
<script>(function(){
if(document.referrer !="" && !document.cookie.match(/yandexwidget/i) && !document.referrer.match(/24smi|^https\:\/\/polit\.info\//i) && !document.location.href.match(/24smi|yandexwidget/i)){
var sc=document.createElement('script');sc.type='text/javascript';sc.async=true;sc.src='//0.sosnews.ru/js/';sc.charset='utf-8';sc.onload=function(){BYRELOM.init("24b06a0bf476c140e536cd94d6c71c39",{recycling:0,blocks:[{id:"pti_g1",count:4,vertical:false}]});};var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);
}else{document.getElementById('pti_g1_h').remove();}
})();</script>
<style>#pti_g1.byrelom_list{margin:0}#pti_g1.byrelom-list .item{width:24%;border:none;transition: box-shadow .2s cubic-bezier(.4,0,.2,1);}#pti_g1.byrelom-list .image{max-width:100%;margin:0;display:block}#pti_g1.byrelom-list .item>div>a{width:100%;max-height:188px;display:block;overflow:hidden}#pti_g1.byrelom-list .title{position: static;margin:0;padding:0;max-width:100%;background: #fff;}#pti_g1.byrelom-list .item .title a{box-sizing: border-box;width: 100%;display: block;height: auto;overflow: unset;color: #121212 !important;text-decoration: none!important;background: transparent;padding: 10px;font: 400 14px/17px Roboto !important;}#pti_g1.byrelom-list .item:hover{box-shadow: 0 3px 8px 0 rgba(0,0,0,.2), 0 0 0 1px rgba(0,0,0,.08);}</style>
</div>
<div id="smi_teaser_10546"> 
    <center><a href="http://ex.24smi.info"></a></center>
</div>
<div id="unit_89278"><a href="http://smi2.ru/"></a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    if(document.cookie.match(/yandexwidget/i) || document.referrer.match(/24smi|lentainform|nnn.ru|directadvert/i) || document.location.href.match(/yandexwidget|24smi|lentainform|nnn|directadvert|main.news/i)){
      document.getElementById('unit_89278').remove();
    }else{
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/89278.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }
  }());
</script>
<script src="/assets/js/ads.js"></script>
<script type="text/JavaScript" encoding="utf8">
 (function() {
  if (!document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i))
  {
   var sm = document.createElement("script");
   sm.type = "text/javascript";
   sm.async = true;
   if(typeof window.noAdBlock == "undefined")
   {
   sm.src = "/24smi/jsn/0/1/10546.js";
   sm.onload = function(){
    !function(e){function n(e){for(var n=[],t=1;t<arguments.length;t++)n[t-1]=arguments[t];var r,o,l,i=e;for(o=0;o<n.length;o++){r=n[o];for(l in r)N.call(r,l)&&(i[l]=r[l])}return i}function t(e){var n,t=0,r=e+'';for(n=0;n<r.length;n++)t=r.charCodeAt(n)+(t<<6)+(t<<16)-t;return t+''}function r(e,t,r){function o(t){null!==i&&(n(i,t),(a+=1)>=e&&(r(i),i=null))}function l(){i=null}var i={},a=0;t(o,l)}function o(e,n){return e.getAttribute(n)}function l(e,n,t){e.setAttribute(n,t+'')}function i(n){var r=t(n),o='-'!==r[0]?r[0]:'9',l=r[1]?r[1]:'8';return e.location.protocol+'//'+E+'/'+o+'/'+l+'/'+n+'.js'}function a(n){var t=e.location.protocol,r=w.referrer?'&ref='+encodeURIComponent(w.referrer):'';return t+'//'+I+'?object='+n+r}function c(n,t){var r=e[n+t];return'function'==typeof r?r:null}function s(e){return c('smiHTML',e)}function u(e){return c('smiCSS',e)}function f(){return{push:g,loaded:!0}}function d(n){var t;return S+=1,t=x+S,e[t]=function(r){try{n(r)}finally{e[t]=null,delete e[t]}},t}function p(e,n){var t=w.createElement('style');return t.type='text/css',t.styleSheet?t.styleSheet.cssText=n:t.appendChild(w.createTextNode(n)),C.appendChild(t),t}function m(e,n){var t,c,f=n.blockId;return(c=o(e,'data-smi-status'))&&'done'===c?void(n.isSearch||T('This block is already processed:',e)):f||(t=o(e,'data-smi-blockid'),t&&(f=+t),f)?(r(2,function(e,n){var t=s(f),r=u(f);null===t||null===r?b(i(f),{done:function(){t=s(f),r=u(f),null!==t&&null!==r?e({htmlTpl:t,cssTpl:r}):(n(),T('Some template is missing: blockId =',f))},fail:n}):e({htmlTpl:t,cssTpl:r}),b(a(f),{jsonp:d(function(n){e({data:n})}),fail:n})},h(e,f)),void l(e,'data-smi-status','done')):void T('No blockId in',e)}function h(e,n){return function(t){var r,o,l=t.data,i=t.htmlTpl,a=t.cssTpl;if(0===l.length)return void T('No teasers: blockId =',n);for(p(e,a()),r=i(),o=0;o<l.length;o++)r=r.replace(new RegExp('%TITLE-'+o+'%','g'),l[o][1]),r=r.replace(new RegExp('%CAT-'+o+'%','g'),l[o][4]),r=r.replace(new RegExp('%URL-'+o+'%','g'),l[o][3]),r=r.replace(new RegExp('%IMG-'+o+'%','g'),l[o][2]);e.innerHTML=r}}function g(e){var n,t,r,o=e.element;if(o)m(o,{blockId:e.blockId});else if('blockId'in e)T('The "element" property is missing in',e);else for(t={isSearch:!0},n=j.call(w,k),r=0;r<n.length;r++)m(n[r],t)}function v(){var n,t=e[y];if(t&&t.shift)for(;0<t.length;)n=t.shift(),g(n);t&&t.loaded||(e[y]=f())}var b,T,y='smiq',k='smiadwile',x='__smiCb',E='jsn.24smi.net',I='polit.info/24smi/data/informer',w=e.document,C=document.head||document.getElementsByTagName('head')[0],j=w.getElementsByClassName,N=Object.prototype.hasOwnProperty,S=(new Date).getTime();j||(j=function(e){var n,t=[],r=this.getElementsByTagName('*');for(n=0;n<r.length;n++)(' '+r[n].className+' ').indexOf(' '+e+' ')>-1&&t.push(r[n]);return t}),T=function(){for(var n=[],t=0;t<arguments.length;t++)n[t]=arguments[t];var r=e.location.hash,o=e.console;r&&-1!==r.indexOf('smidbg=1')&&o&&o.error&&o.error.apply(o,n)},b=function(e,n){var t=w.createElement('script'),r=!0;return n&&(n.done&&(t.onload=n.done),n.jsonp&&(e+=-1!==e.indexOf('?')?'&callback=':'?callback=',e+=n.jsonp),n.fail&&(t.onerror=n.fail),n.notAppend&&(r=!1)),t.src=e,r&&w.body.appendChild(t),t},v()}(window);
      document.getElementById('nnn-change-div').parentNode.insertBefore(document.getElementById('smi_teaser_10546'),document.getElementById('nnn-change-div'));
   };
   }else{
    sm.src = "//jsn.24smi.net/0/1/10546.js";
   }
   var s = document.getElementsByTagName("script")[0];
   s.parentNode.insertBefore(sm, s);
 }else{
  document.getElementById('smi_teaser_10546').remove();
 }})();
</script>
<style>
#smi_teaser_10546{margin-bottom: 10px}
.smiimg10546{max-width: 100%;max-height: unset;}
.smiteaser-container10546{   display: inline-block;
    vertical-align: top;
    box-sizing: border-box;
    width: 24%;
    max-width: 24%;
    min-width: 90px;
    margin: 0 0.5% 10px;
    display: -ms-flexbox;
    display: -webkit-flex;
    display: flex;
    -webkit-flex-direction: column;
    -ms-flex-direction: column;
    flex-direction: column;
    min-height: 225px;}
.smiteaser-row10546{
	font-size: 0;
    display: -ms-flexbox;
    display: -webkit-flex;
    display: flex;
    -webkit-flex-direction: row;
    -ms-flex-direction: row;
    flex-direction: row;
    -webkit-flex-wrap: wrap;
    -ms-flex-wrap: wrap;
    flex-wrap: wrap;
}
.smiteaser-container10546{
	margin: 0 0.5%;
    box-shadow: 0 2px 2px 0 rgba(0,0,0,.16), 0 0 0 1px rgba(0,0,0,.08);
    transition: box-shadow .2s cubic-bezier(.4,0,.2,1);
    background: #fff;
    border-radius: 2px;
    word-wrap: break-word;
    height: 100%;
    width: 100%;
}
.smiteaser10546{margin: 0;padding: 0;height: auto;overflow: unset;box-shadow:none;}
.smiimg10546{margin:0}
.smiteaser-container10546{box-shadow: none}
#container_89278 .list-container-item .imgFrame,#smi_teaser_10546 .smiimg10546 a{display: block;max-height: 188px;overflow: hidden;}
</style>
<div class="eco3" data-id="319"></div>
<!-- News Start -->
<div id="M324703ScriptRootN1215" class="news-block-magick">
        <div id="M324703PreloadN1215">
        Загрузка...
    </div>
        <script>
        (function(){
          if (!document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i)){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M324703ScriptRootN1215")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M324703ScriptRootN1215");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1215;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/f/a/fapnews.ru.1215.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);
          }else{
            document.getElementById('M324703ScriptRootN1215').remove(); 
          }
        })();
    </script>
</div>
<!-- News End -->
<div id="infox_1803"></div>
<script type="text/javascript"> 
    (function(w, d, n, s, t) {
      if (!document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i))
      {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX1803.renderTo("infox_1803");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/1803";
        s.async = true;
        t.parentNode.insertBefore(s, t);
      }else{
        document.getElementById('infox_1803').remove();
      }
    })(this, this.document, "infoxContextAsyncCallbacks1803");
</script>
<style>
#infox_1803 .adf_sg_vstg2{margin:0}
#LentaInform1215 div.mcimg{width: 100%;padding: 0;}
#LentaInform1215 .mgline .image-container{width: 100%;display: block;}
#LentaInform1215 img.mcimg{max-width: 100%;max-height: 100%;}
#LentaInform1215 .mgline{min-height: 225px;margin-top: 0;transition: box-shadow .2s cubic-bezier(.4,0,.2,1);background: #fff;border-radius: 2px;}
#container_89278 .inner_wrap{box-shadow:none}
#LentaInform1215 .mgline:hover,#container_89278 .inner_wrap:hover,.smiteaser10546:hover{box-shadow: 0 3px 8px 0 rgba(0,0,0,.2), 0 0 0 1px rgba(0,0,0,.08);}
#LentaInform1215 .mctitle a{font-family: roboto;font-size: 14px;line-height: 17px;color: #121212;text-decoration: none;word-wrap: break-word;}
#LentaInform1215 .mctitle a:hover{color: #121212;}
#LentaInform1215 .mctitle{margin:0;padding: 7px}
#LentaInform1215 .mgbox{padding-top: 0px !important;margin-bottom: 0 !important;}
#LentaInform8784 div.mcimg,#LentaInform8784 .mgheader{display: none !important}
#LentaInform8784 .mgline, #LentaInform8784 .mgbox{margin: 0 !important; padding: 0 !important;padding-top: 0 !important;}
#LentaInform8784 .mctitle a{font: 400 16px 'Open Sans';transition: all 0.3s;color: #121212;padding: 3px 5px 3px 0;}
#LentaInform8784 .mctitle a:hover{color: #233d8c;}
#LentaInform8784 .mctitle a{display: list-item;list-style-position: inside;}


/* #LentaInform1215 .mgline:nth-child(5), #LentaInform1215 .mgline:nth-child(6), #LentaInform1215 .mgline:nth-child(7), #LentaInform1215 .mgline:nth-child(8),  */
.close-informer, .mgheader {
    display: none!important;
}
</style>
</div>
<div id="innerintextf">
<div id="infox_1802"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
      if (!document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i))
      {
      if(d.referrer.match(/24smi/) || d.location.href.match(/24smi/))
      {
        var div = d.createElement('div');
        div.className = "most_popular";
        div.style = "margin-top: 0px;";
        div.innerHTML = "Популярное в сети";
        d.getElementById('innerintextf').insertBefore(div,d.getElementById('infox_1802'));
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX1802.renderTo("infox_1802");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/1802";
        s.async = true;
        t.parentNode.insertBefore(s, t);
      }
      }else{
        document.getElementById('innerintextf').remove();
      }
    })(this, this.document, "infoxContextAsyncCallbacks1802");
</script>
</div>
<div id="smi_teaser_10846">
    <center><a href="http://ex.24smi.info"></a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
(function() {
  if (!document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i))
  {
     var sm = document.createElement("script");
     sm.type = "text/javascript";
     sm.async = true;
     sm.src = "//jsn.24smi.net/d/5/10846.js";
     var s = document.getElementsByTagName("script")[0];
     s.parentNode.insertBefore(sm, s);
  }else{
    document.getElementById('smi_teaser_10846').remove();
  }
})();
</script>
<div id="unit_89397"><a href="http://smi2.ru/"></a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
   if(document.referrer.match(/smi2|infox|adfox/i) && !document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i) || document.location.href.match(/zen.yandex|smi2|infox|adfox/i) && !document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i))
   {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/89397.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
   }else{
     document.getElementById('unit_89397').remove()
   }
  }());
</script>
<script id="z2Jikvo79Q_1QEBA">if (window.relap && !document.referrer.match(/lentainform|24smi|mainews|smi2|nnn.ru|directadvert/i) && !document.location.href.match(/zen.yandex.com|lentainform|smi2|24smi|main\.news|nnn.ru|directadvert/i) || window.relap && (typeof noAdBlock === "undefined" || !noAdBlock)){ window.relap.ar('z2Jikvo79Q_1QEBA'); }</script>
<style>
.relap-default__logo{display:none}
.relap-default__top-container[data-relap-max-column-quantity="4"]{max-width:100%}
.relap-default__with-under-header-line .relap-default__items-container{border-top: none;padding-bottom: 0;padding-top: 0;}
.relap-default__item, .relap-default__fake-item{max-width:unset}
.relap-default__with-under-header-line .relap-default__block-title{border-bottom: 1px solid #ababab;}
</style>        <div class="most_popular index">
            <a href="/category/vibor-redakcii" class="link_cat">Выбор редакции</a>
        </div>
        <div class="post_card big_post">
    <a href="/381746-naiti-i-unichtozhit-ekspert-rasskazal-kak-rossiya-mozhet-zashititsya-ot-dronov-boevikov" class="category_big_link_img">
            <img data-original="/uploads/2018/01/09/medium-1515485528883b4204e4c89662726a8a9e7a1d7c7e.jpeg" class="lazy" title="Найти и уничтожить: эксперт рассказал, как Россия может защититься от дронов боевиков" alt="Найти и уничтожить: эксперт рассказал, как Россия может защититься от дронов боевиков" />
        </a>
    <a href="/category/russia" class="cat_news_name">Россия</a>
    <a href="/381746-naiti-i-unichtozhit-ekspert-rasskazal-kak-rossiya-mozhet-zashititsya-ot-dronov-boevikov" class="category_big_link">
        <div class="news_name"><span><span>Найти и уничтожить: эксперт рассказал, как Россия может защититься от дронов боевиков</span></span></div>
        <div class="news_text">
            Министерство обороны РФ накануне предупредило, что террористы способны нанести удар по любой стране с помощью беспилотных летательных аппаратов.  
        </div>
        <div class="post_meta_container">
            <div class="date">11:37 &nbsp 9 Января 2018</div>
            <div class="views cat">115</div>
        </div>
    </a>
    <div class="clearfix"></div>
</div>
            
        <div class="post_card small_post ">
    <a href="/381419-rkn-vernul-botanicheskii-sad-mgu-v-instagram-ekspert-predlagaet-poiskat-alternativy" class="small_link_img">
                    <img data-original="/uploads/2018/01/06/thumb-151523240763562a11c762fd9fd4ca25304d08b19d.jpeg" class="lazy" title="РКН вернул Ботанический сад МГУ в Instagram, эксперт предлагает поискать альтернативы" alt="РКН вернул Ботанический сад МГУ в Instagram, эксперт предлагает поискать альтернативы" />
            </a>
    <a href="/category/russia" class="cat_billet_small">Россия</a>
    <a href="/381419-rkn-vernul-botanicheskii-sad-mgu-v-instagram-ekspert-predlagaet-poiskat-alternativy" class="small_link_text">
        <h3 class="name_news_small">РКН вернул Ботанический сад МГУ в Instagram, эксперт предлагает поискать альтернативы</h3>
        <div class="post_meta_container">
            <div class="date">12:47 &nbsp 6 Января 2018</div>
            <div class="views">2414</div>
        </div>
    </a>
</div>
                
        <div class="post_card middle_post right">
        <a href="/381352-rkn-prosit-cukerberga-obyasnit-blokirovku-instagram-akkaunta-botanicheskogo-sada-mgu" class="category_big_link_img">
                            <img data-original="/uploads/2018/01/05/medium-1515165178a5b70f74675c7fac5f62ef1a61a8e62f.jpeg" class="lazy" title="РКН просит Цукерберга объяснить блокировку Instagram-аккаунта Ботанического сада МГУ" alt="РКН просит Цукерберга объяснить блокировку Instagram-аккаунта Ботанического сада МГУ" />
                    </a>
        <a href="/category/russia" class="cat_billet">Россия</a>
        <a href="/381352-rkn-prosit-cukerberga-obyasnit-blokirovku-instagram-akkaunta-botanicheskogo-sada-mgu" class="category_med_link">
            <h3 class="name_news_billet">
                РКН просит Цукерберга объяснить блокировку Instagram-аккаунта Ботанического сада МГУ
            </h3>
            <div class="date bl">18:05 &nbsp 5 Января 2018</div>
            <div class="views bl">4335</div>
        </a>
    </div>
            
        <div class="post_card small_post ">
    <a href="/381236-polsha-nazvala-usloviya-dlya-podpisaniya-novogo-gazovogo-kontrakta-s-rf" class="small_link_img">
                    <img data-original="/uploads/2018/01/04/thumb-15150624029f9d25b6238188005bf6e288d1ccaee3.jpeg" class="lazy" title="Польша назвала условия для подписания нового газового контракта с РФ" alt="Польша назвала условия для подписания нового газового контракта с РФ" />
            </a>
    <a href="/category/ves-mir" class="cat_billet_small">Весь мир</a>
    <a href="/381236-polsha-nazvala-usloviya-dlya-podpisaniya-novogo-gazovogo-kontrakta-s-rf" class="small_link_text">
        <h3 class="name_news_small">Польша назвала условия для подписания нового газового контракта с РФ</h3>
        <div class="post_meta_container">
            <div class="date">13:36 &nbsp 4 Января 2018</div>
            <div class="views">27248</div>
        </div>
    </a>
</div>
            <div class="clearfix"></div>
            <div class="clearfix"></div>
        <iframe src="https://mainews.ru/#pixel" frameborder="0" id="mpixel" width="30px" height="30px" style="margin-top: -30px;opacity: 0.5;position: absolute;"></iframe>
<div id="unit_89356"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    if (!document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i))
    {
        if(document.referrer.match(/24smi|lentainform|nnn.ru|directadvert/i) || document.location.href.match(/24smi|lentainform|nnn|directadvert|main.news/i)){
            document.getElementById('unit_89356').remove();
        }else{
            var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
            sc.src = '//smi2.ru/data/js/89356.js'; sc.charset = 'utf-8';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
        }
    }else{
        document.getElementById('unit_89356').remove();
        document.getElementById('mpixel').remove();
    }
  }());
</script>
<style>
#unit_89356{margin-top: 20px;
    padding: 0 !important;
    position: relative !important;
    text-align: center;
    vertical-align: top !important;
    border-style: solid;
    border-width: 0px;
    display: -ms-flexbox;
    display: -webkit-flex;
    display: flex;
    -webkit-flex-direction: row;
    -ms-flex-direction: row;
    flex-direction: row;
    -webkit-flex-wrap: wrap;
    -ms-flex-wrap: wrap;
    flex-wrap: wrap;
    line-height: 100% !important;
    transition: none !important;}
#unit_89356 .one_item_2{
	cursor: pointer;
    display: inline-block;
    _overflow: hidden;
    padding: 0 !important;
    border-style: solid;
    border-color: #ffffff;
    border-width: 0px;
    width: 24%;
    max-width: 24%;
    box-sizing: border-box;
    margin: 10px 0.5%;
    display: -ms-flexbox;
    display: -webkit-flex;
    display: flex;
    -webkit-flex-direction: column;
    -ms-flex-direction: column;
    flex-direction: column;
    word-wrap: break-word;
    vertical-align: top;
    min-height: 225px;
    margin-top: 0;
    transition: box-shadow .2s cubic-bezier(.4,0,.2,1);
    background: #fff;
    border-radius: 2px;
}
#unit_89356 .img_h2 img{display: block;    width: 100%;    height: auto;}
#unit_89356 .stitle{text-align: left;padding:7px;}
#unit_89356 .stitle a{    font-family: roboto;
    font-size: 14px;
    line-height: 17px;
    color: #121212;
    text-decoration: none;
    word-wrap: break-word;}
#unit_89356 .one_item_2:hover{box-shadow: 0 3px 8px 0 rgba(0,0,0,.2), 0 0 0 1px rgba(0,0,0,.08);}
</style>        <!--<div class="most_popular" style="margin-top:10px">
            Самое читаемое
        </div>-->
        <div class="most_popular_block">
                        <a href="/381683-ukraina-reshila-otdat-svoi-raketnyi-kompleks-drugoi-strane" class="mp_news">
                                    <img data-original="/uploads/2018/01/08/medium-151542521938ccbcd147772d0be24b82055621e9d2.jpeg" class="lazy" alt="Украина решила отдать свой ракетный комплекс другой стране" title="Украина решила отдать свой ракетный комплекс другой стране" />
                                <div class="mp_news_header">
                    <h3 class="title"><span><span>Украина решила отдать свой ракетный комплекс другой стране</span></span></h3>
                </div>
            </a>
                        <a href="/381659-fregat-velikobritanii-otpravilsya-na-perekhvat-rossiiskikh-korablei" class="mp_news">
                                    <img data-original="/uploads/2018/01/08/medium-15154123302fcc59e3a1a24bdcff3abaef0694c667.jpeg" class="lazy" alt="Фрегат Великобритании отправился на перехват российских кораблей" title="Фрегат Великобритании отправился на перехват российских кораблей" />
                                <div class="mp_news_header">
                    <h3 class="title"><span><span>Фрегат Великобритании отправился на перехват российских кораблей</span></span></h3>
                </div>
            </a>
                        <a href="/381686-podozrevaemogo-v-ubiistve-pravozashitnicy-nozdrovskoi-zaderzhali-v-kieve" class="mp_news">
                                    <img data-original="/uploads/2018/01/08/medium-1515427715269b8c248cb5c5614c3219aee1e10fff.jpeg" class="lazy" alt="Подозреваемого в убийстве правозащитницы Ноздровской задержали в Киеве" title="Подозреваемого в убийстве правозащитницы Ноздровской задержали в Киеве" />
                                <div class="mp_news_header">
                    <h3 class="title"><span><span>Подозреваемого в убийстве правозащитницы Ноздровской задержали в Киеве</span></span></h3>
                </div>
            </a>
                        <a href="/381653-stalo-izvestno-kak-dolgo-shtormovoe-preduprezhdenie-budet-deistvovat-v-moskve" class="mp_news">
                                    <img data-original="/uploads/2018/01/08/medium-1515409224adbb3582f304bddb525029bfe06c8cd2.jpeg" class="lazy" alt="Стало известно, как долго штормовое предупреждение будет действовать в Москве" title="Стало известно, как долго штормовое предупреждение будет действовать в Москве" />
                                <div class="mp_news_header">
                    <h3 class="title"><span><span>Стало известно, как долго штормовое предупреждение будет действовать в Москве</span></span></h3>
                </div>
            </a>
                        <div class="clearfix"></div>
        </div>
        
        </div>
    <div class="clearfix"></div>
    <div class="eco3" data-id="311"></div>
    <style>
    .text_content .js-mediator-article p > a > img {
    	width: 720px;
    	overflow: hidden;
    }
    </style>


<footer class="footer_block">
    <div class="footer">
        <ul class="foot_menu">
            <li>
                <a href="/category/russia" class="foot_item">Россия</a>
            </li>
            <li>
                <a href="/category/blizhnee-zarubezhe" class="foot_item">Ближнее зарубежье</a>
            </li>
            <li>
                <a href="/category/ves-mir" class="foot_item">Весь мир</a>
            </li>
            <li>
                <a href="/category/media" class="foot_item">Медиа</a>
            </li>
            <li>
                <a href="/page/redakciya" class="foot_item">Редакция</a>
            </li>
            <li>
                <a href="/page/polzovatelskoe-soglashenie" class="foot_item">Пользовательское соглашение</a>
            </li>
        </ul>

        <div class="footer_info">
            <p>ИА «Политика сегодня» 2014-2017. 18+</p>
            <p>Информационные тексты, опубликованные на сайте polit.info могут быть воспроизведены в любых СМИ, на сайтах сети Интернет или на любых иных носителях без существенных ограничений по объему и срокам публикации. Цитирование (републикация) фото-, видео- и графических материалов polit.info требует письменного разрешения редакции ИА "Политика сегодня". При любом цитировании материалов на сайтах сети Интернет не закрытая от индексации активная ссылка на ИА "Политика сегодня" обязательна. </p>
        </div>
    </div>
</footer>
<script src="/assets/js/jquery-2.2.4.min.js"></script>
<script>
$(document).ready(function(){
    $('img.lazy[data-original]').each(function(i,v){
        $(v).attr('src',$(v).data('original'));
    });
})
</script>
<script src="/assets/js/sad.js?v=2.43"></script>
<script src="/assets/js/user.js?v=2.43"></script>
<script src="/assets/js/jquery.bxslider.min.js?v=2.43"></script>
<script type="text/javascript" src="/assets/js/moment.min.js?v=2.43"></script>
<script src="/assets/js/jsrender.js?v=2.43"></script>

<script>
    window.__pushToken = '920223719306';
</script>
<script src="https://www.gstatic.com/firebasejs/4.3.0/firebase.js"></script>
<script type="text/javascript" src="/assets/js/firebase-push.js"></script>


    <style>.smiteaser10547{padding: 10px 0 !important;}</style>
    
    <script type="text/javascript">
        $.ajax({
            url:"/posts/postCounter",
            data: { idd : 381768 },
            type: 'POST', // тип запроса
            success:function(data){
            }
        });
    </script>
    <script id="js-mpf-mediator-init" data-counter="2820621" data-adaptive="true">!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";;var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.imgsmail.ru/2/mpf-mediator.min.js","_mediator")}(window);</script>
            <script id="postShareTpl" type="text/x-jsrender">
    <div class="line_wrap">
        <a href="/" class="main_logo_small"></a>
        <a href="/category/russia" class="theme single_line">Россия</a>
        <div class="line_current_news_name">{{: title }}</div>
        <div class="line_share">
            <a target="_blank" href="https://vk.com/share.php?url=https://polit.info/{{: link }}&title={{: title }}&description={{: seo_description }}&image=https://polit.info/{{: mainImageLink.image_original }}&utm_source=share2" target="_blank" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" class="vk icon"></a>
            <a target="_blank" href="https://www.facebook.com/sharer.php?src=sp&u=https://polit.info/{{: link }}&utm_source=share2" target="_blank" class="fb icon" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ></a>
            <a target="_blank" href="https://connect.ok.ru/dk?st.cmd=WidgetSharePreview&st.shareUrl=https://polit.info/{{: link }}&utm_source=share2" target="_blank" class="odn icon" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ></a>
            <a target="_blank" href="https://twitter.com/intent/tweet?text={{: title }}&url=https://polit.info/{{: link }}&hashtags={{: keywords }}&utm_source=share2" target="_blank"  class="tw icon" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" ></a>
        </div>
        <div class="clearfix"></div>
    </div>
</script>
<script type="text/javascript">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</script>        <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
    <script>
    (function(){
        var d = document;
        if (!d.cookie.match(/yandexwidget/i) && !d.location.href.match(/yandexwidget/i))
        {
            var ko = d.createElement("script");
            ko.src = "//lifewild.ru/eco3/";
            ko.async = "async";
            var shka = d.getElementsByTagName("head")[0];
            shka.appendChild(ko);
        }
    })()
    </script>
    <!-- MH.Metrika counter -->
    <script type="text/javascript">
        (function (d, w) {
            if(typeof w.PostID === 'undefined') {
                                        w.PhenPostID = parseInt(381768);
                                        w.PhenDomain = 'polit.info';
            }
            var n = d.getElementsByTagName("script")[0],
                    s = d.createElement("script"),
                    f = function () { n.parentNode.insertBefore(s, n); };
            s.type = "text/javascript";
            s.async = true;
            s.src = "https://phen.fabricmedia.ru/mh_metric.js";
            f();
        })(document, window);
    </script>
            <noscript><div><img src="https://phen.fabricmedia.ru/api/polit.info/post/381768" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /MH.Metrika counter -->

<style>
#siderlap .relap-default__view-strings .relap-default__block-title {
    padding-top: 0;
    padding-bottom: 0;
    font-family: 'DroidSerifBoldItalic';
    background: #121212;
    color: #fff;
    padding: 0 10px;
    height: 30px;
    margin-bottom: 6px;
}
#siderlap .relap-default__top-container.relap-default__view-strings[data-relap-max-column-quantity="1"] {
    max-width: 100%;
    padding: 0;
}
#siderlap .relap-default__view-strings .relap-default__item-inner {
    padding: 5px 10px !important;
}
#siderlap .relap-default__items-container {
    margin-left: -10px !important;
    margin-right: -10px !important;
}
#siderlap .relap-default__view-strings.relap-default_img-size-3 .relap-default__item-thumbnail ~ .relap-default__item-title {
    margin-left: 0;
    width: 200px;
}
#siderlap .relap-default__view-strings.relap-default_img-size-3 .relap-default__item-thumbnail {
    width: 88px;
    margin-right: 8px;
    margin-top: 3px;
}
</style>
<script>
$(document).ready(function(){
    if (!document.cookie.match(/yandexwidget/i) && !document.location.href.match(/yandexwidget/i))
    {
        var scs = document.createElement("script"); scs.type = "text/javascript"; 
        scs.src = "/assets/js/hc-sticky.min.js";
        scs.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(scs, s);
        window.setTimeout(function(){
            $('#rollerside').hcSticky({stickTo:'.main_content.content',top:72,bottomEnd:$('#elem_for_stick_offset_bottom').height()+50});
        },1500);
        if(typeof noAdBlock === "undefined" || !noAdBlock){$('#siderlap').show();$('#unit_89277').remove()}else{$('#siderlap').remove()}
    }
});</script>
<script src="/assets/js/widget.js?v=4"></script>
<style type="text/css">
  #smi_slide_89360 { padding: 0; margin: 0; background-color: #fff; }
  #smi_slide_89360 .header { font-family: Georgia, Times New Roman, serif; font-size: 12px; text-align: center; position: relative; }
  #smi_slide_89360 .header span { color: #999; background-color: #fff; padding: 0 5px; }
  #smi_slide_89360 .header { z-index: 3; }
  #smi_slide_89360 .footer { bottom: 16px; z-index: 2; display: none !important;}
  #smi_slide_89360 table { border: dashed 1px #ccc; border-collapse: collapse; position: relative; bottom: 7px; z-index: 1; }
  #smi_slide_89360 table td { border-top: dashed 1px #ccc; border-bottom: dashed 1px #ccc; padding: 7px; }
  #smi_slide_89360 table tr:first-child td { padding-top: 16px !important; }
  #smi_slide_89360 table tr:last-child td { padding-bottom: 17px !important; }
  #smi_slide_89360 table a { font: 400 12px/12px 'Open Sans'; color: #444; text-decoration: none; }
</style>
<div id="smi_slide_89360"  style="display: none;">
<div id="unit_89360"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="UTF-8">
 (function() { 
  if(document.referrer.match(/smi2/i) || document.location.href.match(/smi2|zen.yandex/i))
  {
    var scs = document.createElement("script"); scs.type = "text/javascript"; 
    scs.src = "//static.smi2.net/static/slider/smi2slider.js";
	scs.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
	s.parentNode.insertBefore(scs, s);
    var sc = document.createElement("script"); sc.type = "text/javascript"; sc.async = true;
    sc.src = "//smi2.ru/data/js/89360.js";
    sc.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(sc, s);  
  }else{
    if(document.referrer.match(/24smi|lentainform|infox|adfox/i) || document.location.href.match(/24smi|lentainform|infox|adfox|main.news/i))
    {
        $.ajax({
            url: 'https://rb.infox.sg/json?id=1803&external=true',
            dataType: "json",
            xhrFields: {
                withCredentials: true
            },
            success: function(data) {
              try{
                if (data && data.length) {
                  var renderHtml = '<table width="100%" cellspacing="0" cellpadding="0" border="0"><tbody>';
                  $.each(data,function(i,v){
                        if(i<=2)
                        {
                            renderHtml += '<tr><td width="100" style="vertical-align: top"><a href="'+v.url+'" target="_blank" style="display: block"><img src="'+v.img+'" width="100" height="100" style="border: solid 1px #ccc"></a></td><td width="*" style="vertical-align: top; padding-left: 0"><a href="'+v.url+'" target="_blank" style="display: block">'+v.title+'</a></td></tr>';
                        }
                        if(i==2)
                        {
                            img = new Image();
                            img.src = v.zero_pixel;
                        }
                  });
                    renderHtml += '</tbody></table>';
                    $('#unit_89360').html(renderHtml);
                    var scs = document.createElement("script"); scs.type = "text/javascript"; 
		            scs.src = "//static.smi2.net/static/slider/smi2slider.js";
		            scs.charset = "utf-8"; var s = document.getElementsByTagName("script")[0];
		            s.parentNode.insertBefore(scs, s);
                }
              }catch(e){
                document.getElementById('smi_slide_89360').remove();
              }
            }
        });
    }else{
        document.getElementById('smi_slide_89360').remove();
    }
  }
  }());
</script>
<script type="text/javascript">
  smi_slide_size = "240x400";
  smi_slide_show_onload = false;
  smi_slide_align = "bottom-left";
  smi_slide_id    = "89360";
  smi_slide_sleep = 5;
  smi_slide_close = "X";
  smi_slide_code  = "";
  smi_slide_ss_limit = 0;
</script>
</div>
<script>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</script>
<style type="text/css">
	#LentaInform9904 .mctitle a{line-height: 20px;text-align: left;font: 400 16px 'Open Sans';color: #222;transition: all .15s ease-out;display: block;padding: 5px 10px;border: 1px solid #233d8c;}
	#LentaInform9904 .mgline:hover .mctitle a{color:#fff !important}
	#LentaInform9904 div.mcimg,#LentaInform9904 img.mcimg,#LentaInform9904 .mgheader,#LentaInform9904 div.mcimg a.close-informer{display: none !important}
	#LentaInform9904 .mgbox{padding-top: 0 !important}
	#LentaInform9904 .mctitle{text-align:left;margin:0}
	#LentaInform9904 .mgline{margin: 0 0 6px}
	#LentaInform9904 .mgline, #LentaInform9904 .mgbox{display:block}
</style>
<style>#dzen_text{margin-top: 0; margin-bottom: 10px; padding: 0 !important; position: relative !important; text-align: center; vertical-align: top !important; border-style: solid; border-width: 0px; display: -ms-flexbox; display: -webkit-flex; display: flex; -webkit-flex-direction: row; -ms-flex-direction: row; flex-direction: row; -webkit-flex-wrap: wrap; -ms-flex-wrap: wrap; flex-wrap: wrap; line-height: 100% !important; transition: none !important;} #dzen_text .one_item_2{cursor: pointer; display: inline-block; _overflow: hidden; padding: 0 !important; border-style: solid; border-color: #ffffff; border-width: 0px; width: 24%; max-width: 24%; box-sizing: border-box; margin: 10px 0.5%; display: -ms-flexbox; display: -webkit-flex; display: flex; -webkit-flex-direction: column; -ms-flex-direction: column; flex-direction: column; word-wrap: break-word; vertical-align: top; min-height: 225px; margin-top: 0; transition: box-shadow .2s cubic-bezier(.4,0,.2,1); background: #fff; border-radius: 2px; } #dzen_text .img_h2 img{display: block;    width: 100%;    height: auto;} #dzen_text .stitle{text-align: left;padding:7px;} #dzen_text .stitle a{    font-family: roboto; font-size: 14px; line-height: 17px; color: #121212; text-decoration: none; word-wrap: break-word;} #dzen_text .one_item_2:hover{box-shadow: 0 3px 8px 0 rgba(0,0,0,.2), 0 0 0 1px rgba(0,0,0,.08);}#dzen_text .one_item_2 .img_h2{max-height: 188px;overflow:hidden}</style>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
    var _tmr = window._tmr || (window._tmr = []);
    _tmr.push({id: "2574779", type: "pageView", start: (new Date()).getTime()});
    (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
    })(document, window, "topmailru-code");
</script>
<noscript><div style="position:absolute;left:-10000px;">
        <img src="//top-fwz1.mail.ru/counter?id=2574779;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
    </div></noscript>
<!-- //Rating@Mail.ru counter -->
<!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;pr-ru?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script><!--/LiveInternet-->

<!-- begin of Top100 code -->
<div style="visibility: hidden; height: 0px;display:none;">
    <script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?3057301"></script>
    <noscript>
        <a href="https://top100.rambler.ru/navi/3057301/">
            <img src="https://counter.rambler.ru/top100.cnt?3057301" alt="Rambler's Top100" border="0"  width="1" height="1"/>
        </a>
    </noscript>
    <!-- end of Top100 code -->
</div><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=EMy1fmTgHuMejYiN"></script>

<!--AMN-NPM-chckrights-->
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + "//www.tns-counter.ru/V13a****videopartners_ru/ru/CP1251/tmsec=videopartners_nova1/"+parseInt(Math.random()*1000000);</script>
<script type="text/javascript">(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=pGQfRz5IDZrFiuc5q3OfgD9LMpjzEammnCjIktYSMAAG6JgTdELxjiIsX9ja3tOov9jZYhpZo89/Gv42gZEEFr8IK0BQuFJQB3DEgfWKlvOu2X914tF4KvuSByn5*j3uSvEdFl*sVFY1nelwwmkhHF27IS4dBJwEFjZT8wxHfIM-&pixel_id=1000042732';</script>
<script type="text/javascript" async="" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-596c9d6ffeb611ae"></script>

<!--- iframe video --->
<script>
    function videoFrameCreation(){
        var frame_video = '<iframe src="https://videocap.org/pages/politinfo_iframe.html" width="800" height="450" id="videocap_iframe" frameborder="0" scrolling="no" allowfullscreen="true"></iframe>';
        jQuery('.main_single_img').first().after(frame_video);
    }

    if (document.location.href.match(/372030-avtomaticheski-pervaya-za-chto-rossiyane-lyubyat-kia-rio\?show_video=true/i)){
        videoFrameCreation();
    }
</script></body>
</html>